<!DOCTYPE html><html lang=pt-br><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://istoe.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x27602 as=script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto - ISTOÉ Independente</title><meta name="description" content="A mais combativa revista semanal de informação e interesse geral do Brasil"><link rel=canonical href=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/ ><meta name="twitter:site" content="@RevistaISTOE"><meta name="twitter:creator" content="@RevistaISTOE"><meta property="og:url" content="https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/"><meta property="og:type" content="website"><meta property="og:title" content="Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto"><meta property="og:description" content="O presidente do Senado, Rodrigo Pacheco (PSD-MG), avalia devolver as medidas provisórias assinadas pelo presidente Jair Bolsonaro (PL) que adiaram o pagamento de despesas relacionadas à cultura e à ciência e tecnologia para o..."><meta property="og:image" content=""><meta property="og:image" content=""><meta name="twitter:card" content="summary_large_image"><meta property="twitter:url" content="https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/"><meta name="twitter:title" content="Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto"><meta name="twitter:description" content="O presidente do Senado, Rodrigo Pacheco (PSD-MG), avalia devolver as medidas provisórias assinadas pelo presidente Jair Bolsonaro (PL) que adiaram o pagamento de despesas relacionadas à cultura e à ciência e tecnologia para o..."><meta name="twitter:image" content=""><link rel=preconnect href=https://fonts.googleapis.com crossorigin><link href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap" rel=stylesheet><meta name='robots' content='max-image-preview:large'><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/ ><meta property="og:locale" content="pt_BR"><meta property="og:type" content="article"><meta property="og:title" content="Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto"><meta property="og:description" content="O presidente do Senado, Rodrigo Pacheco (PSD-MG), avalia devolver as medidas provisórias assinadas pelo presidente Jair Bolsonaro (PL) que adiaram o pagamento de despesas relacionadas à cultura e à ciência e tecnologia para o ano que vem. Conforme o Estadão publicou, a manobra foi feita para destravar verbas do orçamento secreto ainda em 2022. As [&hellip;]"><meta property="og:url" content="https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/"><meta property="og:site_name" content="ISTOÉ Independente"><meta property="article:publisher" content="https://pt-br.facebook.com/revistaISTOE/"><meta property="article:published_time" content="2022-09-01T00:06:00+00:00"><meta property="og:image" content="https://istoe.com.br/wp-content/uploads/2022/08/istoe-facebook.png"><meta property="og:image:width" content="920"><meta property="og:image:height" content="520"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RevistaISTOE"><meta name="twitter:site" content="@RevistaISTOE"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://istoe.com.br/#organization","name":"ISTO\u00c9 Independente","url":"https://istoe.com.br/","sameAs":["https://pt-br.facebook.com/revistaISTOE/","https://www.instagram.com/revistaistoe/","https://br.linkedin.com/company/istoe","https://pt.wikipedia.org/wiki/Isto\u00c9","https://twitter.com/RevistaISTOE"],"logo":{"@type":"ImageObject","@id":"https://istoe.com.br/#logo","inLanguage":"pt-BR","url":"https://istoe.com.br/wp-content/uploads/2021/08/logo-istoe1.png","width":120,"height":39,"caption":"ISTO\u00c9 Independente"},"image":{"@id":"https://istoe.com.br/#logo"}},{"@type":"WebSite","@id":"https://istoe.com.br/#website","url":"https://istoe.com.br/","name":"ISTO\u00c9 Independente","description":"A mais combativa revista semanal de informa\u00e7\u00e3o e interesse geral do Brasil","publisher":{"@id":"https://istoe.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://istoe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/#webpage","url":"https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/","name":"Pacheco avalia devolver MPs que adiam despesas para destravar or\u00e7amento secreto","isPartOf":{"@id":"https://istoe.com.br/#website"},"datePublished":"2022-09-01T00:06:00+00:00","dateModified":"2022-09-01T00:06:00+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/"]}]},{"@type":"Article","@id":"https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/#article","isPartOf":{"@id":"https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/#webpage"},"author":{"@id":"https://istoe.com.br/#/schema/person/7f5e1f637817bc40549ede900a94ed22"},"headline":"Pacheco avalia devolver MPs que adiam despesas para destravar or\u00e7amento secreto","datePublished":"2022-09-01T00:06:00+00:00","dateModified":"2022-09-01T00:06:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/#webpage"},"publisher":{"@id":"https://istoe.com.br/#organization"},"keywords":"adiamento,ciencia,cultura,despesas,MPs,or\u00e7amento secreto,Pacheco,tecnologia","articleSection":"Economia","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://istoe.com.br/#/schema/person/7f5e1f637817bc40549ede900a94ed22","name":"admin3","image":{"@type":"ImageObject","@id":"https://istoe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/115b741c66df8e229fdc27003fb809e0?s=96&d=mm&r=g","caption":"admin3"}}]}</script> <link rel=dns-prefetch href=//istoe.com.br><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/65c9f.css?x27602 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/8830b.css?x27602 media=all><link rel=stylesheet id=bootstrap-css-css  href=https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/98c56.css?x27602 media=all> <script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/2d907.js?x27602');</script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts","ID":4021350,"token":"8d88bd1a89","lang":0,"debug":0}</script> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/56d32.js?x27602');</script> <script src='https://cdn.jsdelivr.net/npm/jquery@3.4.1/dist/jquery.min.js?ver=1' id=esc-jquery-js></script> <link rel=https://api.w.org/ href=https://istoe.com.br/wp-json/ ><link rel=alternate type=application/json href=https://istoe.com.br/wp-json/wp/v2/posts/4021350><link rel=EditURI type=application/rsd+xml title=RSD href=https://istoe.com.br/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://istoe.com.br/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.1"><link rel=shortlink href='https://istoe.com.br/?p=4021350'><link rel=alternate type=application/json+oembed href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fpacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto%2F"><link rel=alternate type=text/xml+oembed href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fpacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto%2F&#038;format=xml"><style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel=icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x27602 sizes=32x32><link rel=icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x27602 sizes=192x192><link rel=apple-touch-icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x27602><meta name="msapplication-TileImage" content="https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png"><meta name="page" content="Internas"><meta name="if" content="is_single"><meta name="category" content="economia"><meta name="subif" content="else_empty($has_coluna)"><meta name="category" content="economia"> <script async src=/@nave/client/1de9cd2d-d7cf-46be-be01-dc5e25d29577/Internas></script>  <script async defer src=https://www.googletagservices.com/tag/js/gpt.js></script> <style>@media screen and (max-width: 782px){html #wpadminbar{display:none !important}}.banner_arroba{margin:20px auto;text-align:center}.banner_arroba_250{margin:0px auto;text-align:center}.banner_mobile{margin:30px auto;text-align:center}.banner_mobile_topo{margin:0 auto;text-align:center;width:320px !important;height:auto !important}.banner_super_topo,.banner_super{margin:0 auto;text-align:center}.banner_desktop{margin:40px auto;text-align:center}.banner_desktop_topo{margin:0 auto;text-align:center}.banner_desktop_arroba{margin:20px auto;text-align:center}.banner_desktop_arroba_250{margin:0px auto;text-align:center}</style><style>.section-week-phrases .col-3 article a img{width:100% !important}.section-materia .main-content article h1{letter-spacing:-0.6px}@media screen and (min-width: 768px){.banner_super_topo{margin:0 auto}}</style> <script>var width=window.innerWidth||document.documentElement.clientWidth;jQuery(document).ready(function(){if(width<768){jQuery('.banner_super').addClass('banner_mobile');jQuery('.banner_super_topo').addClass('banner_mobile_topo');}else{jQuery('.banner_super').addClass('banner_desktop_topo');jQuery('.banner_arroba').addClass('banner_desktop_arroba');jQuery('.banner_arroba_250').addClass('banner_desktop_arroba_250');}})</script> <script>var banner_width=144;var padding_d_width=36;var padding_e_width=20;var area_do_site=1240;var show_ads_lateral=false;var slot_side_direita;var slot_side_esquerda;if(width>=(banner_width*2)+padding_e_width+padding_d_width+area_do_site){show_ads_lateral=true;if(width>=(310*2)+padding_e_width+padding_d_width+area_do_site){banner_width=310;}else if(width>=(170*2)+padding_e_width+padding_d_width+area_do_site){banner_width=170;}}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-6VP0875DQD"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-6VP0875DQD');gtag('config','G-LNVZMYDN5E');</script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"36204834"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/36204834/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36204834&amp;cv=3.6.0&amp;cj=1"> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-10912487-1','auto');ga('set','contentGroup1','Economia');ga('set','contentGroup2','Estadão Conteúdo');ga('send','pageview');ga('create','UA-12962565-11','auto','rede');ga('rede.send','pageview');</script>  <noscript><img class=lazy height=1 width=1 style=display:none src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=2641197072803735&ev=PageView&noscript=1"></noscript></head><body id=body><div class=content><div id=div-gpt-ad-1567006255544-0 data-hb-position=clever data-hb-type=ads></div><div class="shadow-new btn-menu"></div><div class=sidebar-100><div class="last-edition-mobile menu" style="display: block;"><section data-hb-type=last_edition ><div class="wrapper-content menu" data-hb-model=3><a class="titulo-edicao menu" href=https://istoe.com.br/edicao/2744/ > EDIÇÃO Nº 2744 26/08 <span class=menu> </span> </a><a class="link-edicoes-anteriores menu" href=https://istoe.com.br/edicoes title="Edições anteriores"> Ver edições anteriores </a></div></section></div><hr class="divisao-linha linha-edicao-mobile" style="display: block;"><div class=menu-sidebar-100><ul class="itens-menu menu-principal"> <li> <a href=https://istoe.com.br title=Home> Home </a> </li> <li > <a href=https://istoe.com.br/ultimas/ title="Últimas notícias"> Últimas notícias </a> </li><li id=menu-item-209221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href=https://istoe.com.br/categoria/brasil/ >BRASIL</a></li> <li id=menu-item-227410 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227410"><a href=https://istoe.com.br/categoria/economia/ >Economia</a></li> <li id=menu-item-209225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href=https://istoe.com.br/categoria/mundo/ >MUNDO</a></li> <li id=menu-item-559255 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href=https://istoe.com.br/colunas/ >Colunas</a></li> <li id=menu-item-227412 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href=https://istoe.com.br/categoria/esportes/ >Esportes</a></li> <li id=menu-item-667553 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667553"><a href=https://istoe.com.br/categoria/istoe-gente/ >Gente</a></li> <li id=menu-item-3525776 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href=https://istoe.com.br/categoria/saude-da-mulher/ >Saúde da mulher</a></li><hr> <li> <a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites" title=Assine> Assine </a> </li> <li> <a href=https://istoe.com.br/anuncie/ title=Anuncie> Anuncie </a> </li><hr> <li> <a href=https://istoe.com.br/busca/ title=BUSCAR> BUSCAR </a> </li><hr></ul><ul class="itens-menu menu-revista"> <li><a href=https://istoe.com.br/edicao/2744/ title="Revista ISTOÉ"> Revista IstoE </a> </li> <li> <a href=https://istoe.com.br/edicao/ title="Edições anteriores"> Edições anteriores </a> </li><hr></ul><ul class="itens-menu menu-revistas"> <li> <a href=https://editora3.com.br/ target=_blank title> Editora 3 </a> </li> <li> <a href=https://istoe.com.br/ title=ISTOÉ> ISTOÉ </a> </li> <li> <a href=https://www.istoedinheiro.com.br/ target=_blank title="ISTOÉ Dinheiro"> ISTOÉ Dinheiro </a> </li> <li> <a href=https://www.dinheirorural.com.br/ target=_blank title="Dinheiro Rural"> Dinheiro Rural </a> </li> <li> <a href=https://www.revistamenu.com.br/ target=_blank title=Menu> Menu </a> </li> <li> <a href=https://motorshow.com.br/ target=_blank title=Motorshow> Motorshow </a> </li> <li> <a href=https://www.revistaplaneta.com.br/ target=_blank title=Planeta> Planeta </a> </li> <li> <a href=https://www.select.art.br/ target=_blank title=Select> Select </a> </li> <li> <a href=https://gooutside.com.br/ target=_blank title=Gooutside> Gooutside </a> </li> <li> <a href=https://hardcore.com.br target=_blank title=Hardcore> Hardcore </a> </li><hr></ul></div></div><header class=header-istoe><nav class=menu-revistas><div class=content-menu><ul class=menucenter> <li> <a href=https://istoe.com.br/ >IstoÉ</a> </li> <li> <a href=https://www.istoedinheiro.com.br/ target=_blank>IstoÉ Dinheiro</a> </li> <li> <a href=https://www.dinheirorural.com.br/ target=_blank>Dinheiro Rural</a> </li> <li> <a href=https://www.revistamenu.com.br/ target=_blank>Menu</a> </li> <li> <a href=https://motorshow.com.br/ target=_blank>Motorshow</a> </li> <li> <a href=https://www.revistaplaneta.com.br/ target=_blank>Planeta</a> </li> <li> <a href=https://www.select.art.br/ target=_blank>Select</a> </li> <li> <a href=https://gooutside.com.br/ target=_blank>Gooutside</a> </li> <li> <a href=https://hardcore.com.br target=_blank>Hardcore</a> </li></ul><div class=assine-box><ul> <li class=assine><a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites"> <svg width=32 height=32 viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg> <rect width=32 height=32 fill=white /> <path d="M22.5625 10.398C21.4619 9.9869 20.261 9.89194 19.1054 10.1247C17.9498 10.3574 16.8893 10.9078 16.0525 11.7092C15.2033 10.8738 14.1071 10.3107 12.9132 10.0964C11.7193 9.88209 10.4858 10.0271 9.38067 10.5117C9.26574 10.5628 9.16865 10.6449 9.10111 10.748C9.03357 10.851 8.99848 10.9707 9.00005 11.0925V21.5521C8.99961 21.646 9.02285 21.7386 9.06776 21.822C9.11267 21.9053 9.17792 21.977 9.25792 22.0308C9.33792 22.0846 9.43029 22.1189 9.5271 22.1308C9.62391 22.1428 9.72229 22.1319 9.8138 22.0993C10.694 21.7881 11.6387 21.6831 12.5695 21.7929C13.5003 21.9026 14.3905 22.2241 15.1666 22.7306C15.4348 22.9065 15.752 23.0004 16.0766 23C16.3935 23.0006 16.7034 22.9105 16.9669 22.7411C17.7291 22.2485 18.5972 21.9279 19.5063 21.8033C20.4154 21.6787 21.3419 21.7532 22.2169 22.0214C22.2748 22.0394 22.3354 22.0486 22.3963 22.0487C22.5568 22.0476 22.7103 21.9855 22.8234 21.8759C22.9365 21.7663 23 21.6181 23 21.4637V10.9915C22.9996 10.8613 22.9574 10.7343 22.879 10.628C22.8007 10.5218 22.6902 10.4415 22.5625 10.398ZM15.125 13.3949V20.7734C13.763 20.1534 12.2412 19.9337 10.75 20.142V11.8249C11.4642 11.6381 12.2172 11.6381 12.9313 11.8249C13.6455 12.0118 14.2948 12.3787 14.8122 12.8877C14.9328 13.029 15.0377 13.182 15.125 13.3444C15.125 13.357 15.125 13.3739 15.125 13.3949ZM21.25 20.0789V20.1021C19.7473 19.9394 18.2277 20.1989 16.875 20.8492V13.3949C17.0281 13.2118 17.1703 13.0266 17.295 12.9087C17.6997 12.5202 18.18 12.2121 18.7085 12.0023C19.237 11.7925 19.8033 11.685 20.375 11.686C20.669 11.6858 20.9622 11.7147 21.25 11.7723V20.0789Z" fill=#D00018 /> </svg> Assine</a></li> <li class=anuncie><a href=https://istoe.com.br/anuncie/ >Anuncie</a></li></ul></div></div></nav><div class=cabecalho><div class=cabecalho-container><div class=cabecalho-col-1><div class=cabecalho-col-1-linha-1><div class=cabecalho-redes-sociais><a class="link-icon icon-menu btn-menu" style="cursor: pointer;" href=javascript:;> <svg data-gjs-type=svg draggable=true height=32px id=ity1sl version=1.1 viewBox="0 0 32 32" width=32px xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink> <defs data-gjs-type=svg-in draggable=true id=isl5be> </defs> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-29 stroke=none width=18 x=6 y=8> </rect> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-41 stroke=none width=18 x=6 y=20> </rect> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-42 stroke=none width=14 x=6 y=14> </rect> </svg> <span> Menu </span> </a></div><div class=logo-do-site> <a class=magazine href=https://istoe.com.br> <img class="logo-3-imagens lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/logo-istoe.svg?x27602> </a></div></div></div><section data-hb-type=last_edition class="cabecalho-col-2 sectionContainer"><div data-hb-model=1 class=cabecalho-revista-image > <a href=https://istoe.com.br/edicao/2744/ title="EDIÇÃO Nº 2744 26/08 - A independência capturada"> <img width=280 height=304 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20304'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/2022/08/2744-capaok-banca-280x304.jpg?x27602 class="attachment-index-thumb size-index-thumb wp-post-image lazy" alt>  </a></div><div class=cabecalho-revista-description data-hb-model=2><h1 class="titleEdition"> Ediçao Da Semana</h1> <span> Nº 2744 - 26/08/22 </span> <a href=https://istoe.com.br/edicao/2744/ title="EDIÇÃO Nº 2744 26/08 - A independência capturada"> Leia mais <svg data-gjs-type=svg draggable=true fill=none height=22 id=iwsved viewBox="0 0 22 22" width="22"xmlns=http://www.w3.org/2000/svg> <rect data-gjs-type=svg-in draggable=true fill=none height=32 id=iwxzki width=32> </rect> <path d="M12.9497 16.6694V11.9999L17.8995 16.6694L12.9497 21.339V16.6694Z" data-gjs-type="svg-in"draggable=true fill=#D00018 id=iqfbpv> </path> </svg> </a></div></section></div></div></header><div class=ad-bar-header><section data-gjs-draggable=.ad-bar-header name=adsContainer data-hb-provider=Google data-hb-type=ads data-hb-position=header><div id=topinterna class=banner_super_topo data-google-query-id=CPra3ofL2vcCFd4CuQYdWKQBkA></div></section></div><div class=general data-gjs-type=default data-gjs-selectable=false data-gjs-hoverable=false><div class=box-content data-gjs-type="default"data-gjs-selectable=false data-gjs-hoverable=false><main class=main data-gjs-type=default data-highlightable=1 draggable=false id=iy9nwj><section class=section-materia><header class=page-header><div class=header-infos> <a href=https://istoe.com.br/categoria/economia/ >Economia</a> <span></span></div><h1>Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto</h1></header><section class=conteudo><article><div class=content-infos><div class=texts><p class=author> Estadão Conteúdo</p><p>31/08/2022  - 21:06</p></div> <a href=# class="btn btn-share"> <svg width=32 height=32 viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg> <rect width=32 height=32 fill=white /> <path d="M25.8318 14.7207L18.8517 8.12038C18.7676 8.04038 18.6884 7.99538 18.5746 8.00038C18.357 8.01038 18.0799 8.16539 18.0799 8.4004V11.7106C18.0799 11.8106 18.0008 11.9006 17.9018 11.9156C10.9613 12.9906 8.03762 18.2409 7.00371 23.6912C6.96414 23.9062 7.25106 24.1062 7.38463 23.9362C9.91747 20.711 12.9994 18.6059 17.8722 18.5659C17.981 18.5659 18.0799 18.6959 18.0799 18.8059V22.0561C18.0799 22.4061 18.54 22.5611 18.7972 22.3211L25.8269 15.6058C25.9555 15.4858 25.9951 15.3457 26 15.1857C25.9951 15.0257 25.9555 14.8407 25.8318 14.7207Z" fill=#D00018 /> </svg> Compartilhe </a></div><p>O presidente do Senado, Rodrigo Pacheco (PSD-MG), avalia devolver as medidas provisórias assinadas pelo presidente Jair Bolsonaro (PL) que adiaram o pagamento de despesas relacionadas à cultura e à ciência e tecnologia para o ano que vem. Conforme o <b>Estadão</b> publicou, a manobra foi feita para destravar verbas do orçamento secreto ainda em 2022.</p><div class=JfJ3TNF7><div data-hb-type=ads data-hb-position=beforeContent></div></div><p><p>As duas medidas foram publicadas na segunda-feira, 29. Uma delas adia o pagamento dos incentivos financeiros ao setor cultural previstos nas leis Paulo Gustavo e Aldir Blanc 2. O texto determina que alguns repasses comecem a ser feitos somente em 2023 e outros só em 2024. Além disso, retira a obrigação de o governo federal efetuar os pagamentos, ao deixar os valores apenas como &#8220;autorizativos&#8221;.</p><p><p>Outra medida limita o orçamento do Fundo Nacional de Desenvolvimento Científico e Tecnológico (FNDCT) e abre espaço para outras despesas entre 2022 e 2026 . A manobra atende a pedido do presidente da Câmara dos Deputados, Arthur Lira (Progressistas-AL), principal líder do Centrão no Congresso, com o objetivo de liberar mais recursos para o orçamento secreto.</p><div class=s7EXYiT5><p><div data-hb-type=ads data-hb-position=p10 style="width: 100%; text-align: center"><div style="max-width: 480px; margin: auto"><div id=taboola-mid-article></div></div></div></p></div><p><p>O adiamento das despesas pode abrir um espaço fiscal de R$ 5,6 bilhões no Orçamento de 2022, de acordo com o assessor legislativo do Senado Bruno Moretti. Esse é justamente o valor de emendas do orçamento secreto que está bloqueado devido ao teto de gastos, a regra que atrela o crescimento das despesas à inflação. Parlamentares pressionaram o presidente da Câmara &#8211; que controla a distribuição do dinheiro &#8211; pela liberação dos recursos, a tempo de encaminhar as indicações antes das eleições e ter o dinheiro até o fim do ano. A última rodada de indicações de emendas secretas aos ministérios ocorreu em julho.</p><p><p>Como presidente do Congresso, Rodrigo Pacheco tem o poder de devolver as medidas provisórias assinadas por Bolsonaro. A decisão tornaria as normas sem efeito. Pacheco é pressionado pela oposição e por aliados a assinar a devolução. Em setembro do ano passado, ele fez isso com a medida provisória que alterou o Marco Civil da Internet. Tecnicamente, o Congresso pode rejeitar uma MP por contrair a Constituição, que exige urgência para essas alterações. Esse tipo de proposta entra em vigor assim que é assinada e perde a validade se for rejeitada, não aprovada em 120 dias ou devolvida.</p><p><p>As medidas provisórias foram assinadas após o Congresso aprovar leis e derrubarem vetos de Bolsonaro impondo o pagamento das despesas ainda neste ano. &#8220;Bolsonaro novamente faz da cultura uma inimiga&#8221;, disse a autora do projeto que originou a Lei Aldir Blanc 2, deputada Jandira Feghali (PCdoB-RJ). Ela se reuniu com Pacheco e pediu a devolução da MP que adiou as despesas da cultura. &#8220;Irei fazer, junto com a Advocacia do Senado, uma análise a respeito da medida provisória antes de tomar qualquer decisão&#8221;, afirmou o presidente do Senado.</p><div class=vZEyMu02><div data-hb-type=ads data-hb-position=p8></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"
     crossorigin=anonymous></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-4663753467999594 data-ad-slot=2150814330 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><p>Parlamentares afirmam que Bolsonaro não poderia assinar as medidas provisórias após o Congresso ter aprovado leis e derrubado vetos que garantiram os repasses ainda neste ano. No caso da cultura, há questionamentos também pelo fato de uma MP alterar lei complementar, que exige um quórum maior de aprovação no Legislativo.</p><p><p>&#8220;Além de ser prejudicial ao País, porque mexe na área de ciência e tecnologia, é uma desrespeito ao Congresso Nacional porque essa matéria foi aprovada no Senado, na Câmara, virou lei, o governo vetou e nós derrubamos o veto&#8221;, afirmou o senador Izalci Lucas (PSDB-DF), autor do projeto que originou a lei proibindo cortes no Fundo Nacional de Desenvolvimento Científico e Tecnológico. Sobre essa MP, Pacheco ainda não se posicionou, mas está com um requerimento na mesa pedindo a devolução.</p><p><p>O presidente do Senado é um dos beneficiados pelo orçamento secreto. Ele defende a manutenção do pagamento das emendas. Nos bastidores, o senador Alexandre Silveira (PSD-MG), tenta convencer Pacheco a devolver a medida provisória do setor cultural, como revelou a <i>Coluna do Estadão</i>. Silveira é um dos principais aliados de Pacheco no Senado e foi relator da Lei Paulo Gustavo. &#8220;Na minha opinião essa MP não tem que ser nem analisada, tem que ser devolvida. Assim não sendo, nós vamos lutar para derrubar essa medida. Esse setores, tanto o cultural, quanto o setor de eventos, têm que ser respeitados&#8221;, afirmou Silveira.</p> <br><div data-hb-type=ads data-hb-position=FimDoTexto></div><div style="margin: 15px 0"><h4>Veja Também</h4><a href=https://www.revistaplaneta.com.br/vazio-de-bootes-onde-o-cosmos-nao-tem-quase-nenhuma-galaxia/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; clear: both; "><h5>Vazio de Boötes: onde o cosmos não tem quase nenhuma galáxia</h5></a><a href=https://istoe.com.br/como-cada-signo-lida-com-uma-relacao-aberta/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Como cada signo lida com uma relação aberta?</h5></a><a href=https://www.istoedinheiro.com.br/whatsapp-veja-como-tirar-o-status-online-e-sair-dos-grupos-de-fininho/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 4px 12px; width: 100%; display:block; "><h5>WhatsApp: veja como tirar o status online e sair dos grupos de “fininho”</h5></a><a href=https://istoe.com.br/sem-filhos-e-esposa-saiba-para-quem-deve-ir-a-heranca-milionaria-de-jo-soares/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 4px 12px; width: 100%; display:block; "><h5>Sem filhos e esposa, saiba para quem deve ir a herança milionária de Jô Soares</h5></a><a href=https://www.istoedinheiro.com.br/beijo-simples-sinal-de-afeto-leva-menina-para-o-hospital-apos-infeccao/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Beijo: simples sinal de afeto leva menina para o hospital após infecção</h5></a><a href=https://revistamenu.com.br/hamburguer-dos-anos-1980-e-descoberto-intacto-em-antigo-burger-king-nos-eua/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Hambúrguer dos anos 1980 é descoberto intacto em antigo Burger King nos EUA</h5></a><a href=https://istoe.com.br/coisas-que-voce-faz-apos-terminar-uma-relacao-de-acordo-com-seu-signo/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 4px 12px; width: 100%; display:block; "><h5>Coisas que você faz após terminar uma relação, de acordo com seu signo</h5></a></div> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"
     crossorigin=anonymous></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-4663753467999594 data-ad-slot=3017884039 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1592119126114388"
     crossorigin=anonymous></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-1592119126114388 data-ad-slot=9539770210 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <br></p></article><nav class=post-tags><div class=post-tags-item><a href=https://istoe.com.br/tag/adiamento/ rel=tag>adiamento</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/ciencia/ rel=tag>ciencia</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/cultura/ rel=tag>cultura</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/despesas/ rel=tag>despesas</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/mps/ rel=tag>MPs</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/orcamento-secreto/ rel=tag>orçamento secreto</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/pacheco/ rel=tag>Pacheco</a></div><div class=post-tags-item><a href=https://istoe.com.br/tag/tecnologia/ rel=tag>tecnologia</a></div></nav></section></section><div class=ad-bar-footer style=padding-top:0;><section data-gjs-draggable=.main name=adsContainer data-hb-provider=Taboola data-hb-type=ads data-hb-position=footer><div id=taboola-below-article-thumbnails></div></section></div></main><div id=share-modal class=share-modal><button class="box-close btn-share"> <img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/closeIcon.svg?x27602 alt="Close icon"class=close-btn> </button><div class=modal-content><h2 class="title">Compartilhe:</h2><div class=btn-container> <a class=ShareButton href="https://www.facebook.com/sharer/sharer.php?u=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/" title target=_blank rel="noopener noreferrer" data-target=facebook data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareFacebook.svg?x27602 alt="Facebook icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="https://twitter.com/intent/tweet?text=Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto&amp;-&amp;url=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/" title target=_blank rel="noopener noreferrer" data-target=twitter data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareTwitter.svg?x27602 alt="Twitter icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="https://api.whatsapp.com/send?text=Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto%20https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/" title target=_blank rel="noopener noreferrer" data-target=whatsapp data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareWhatsapp.svg?x27602 alt="Whatsapp icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/&amp;title=Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto" title target=_blank rel="noopener noreferrer" data-target=linkedin data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareLinkedIn.svg?x27602 alt="LinkedIn icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="mailto:?Subject=Pacheco avalia devolver MPs que adiam despesas para destravar orçamento secreto&amp;body=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/" title data-target=email data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareMail.svg?x27602 alt="Mail icon" width=51 height=51 class="css-9taffg lazy"> </a></div><div class=share-link-cont> <span class=title>Copie a URL:</span><div class=copy-link-cont><div class=ShareButton> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/copyUrl.svg?x27602 alt="Copy icon" width=32 height=32 class="css-9taffg lazy"></div> <input value=https://istoe.com.br/pacheco-avalia-devolver-mps-que-adiam-despesas-para-destravar-orcamento-secreto/ > <button class=btn_copy-link>Copiar</button></div></div></div></div></div><div class=container-aside  data-gjs-selectable=false data-gjs-hoverable=false><section data-gjs-type=default data-hb-slug=list data-hb-type=general data-highlightable=1 draggable=false id=i27hfw style="position:sticky; top: initial;"><section data-hb-type=ads name=adsSidebar data-hb-position=sidebar data-hb-provider=Google data-gjs-draggable=.sidebar><div id=half class=banner_arroba style="margin-top:0px !important;"></div></section><aside class=sidebar  data-gjs-selectable=false data-gjs-hoverable=false><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/haaland-bate-recorde-na-premier-league-com-seu-segundo-hat-trick-consecutivo/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Haaland bate recorde na Premier League com seu segundo hat-trick consecutivo</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/vasco-retoma-caminho-das-vitorias-na-serie-b/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Vasco retoma caminho das vitórias na Série B</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/felipe-davila-defende-o-fim-de-decisoes-monocraticas-do-stf/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Felipe D&#039;Avila defende o fim de decisões monocráticas do STF</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/apos-terceira-derrota-seguida-brusque-dispensa-tecnico-luan-carlos/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Após terceira derrota seguida, Brusque dispensa técnico Luan Carlos</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/imprensa-europeia-aponta-modelo-trans-como-nova-namorada-de-mbappe/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 31/08/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/2022/08/63100175b1ca5-110x78.jpeg?x27602 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Imprensa europeia aponta modelo trans como nova namorada de Mbappé</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/pablo-marcal-defende-a-valorizacao-do-salario-minimo/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Pablo Marçal defende a valorização do salário mínimo</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/relatorio-da-onu-detalha-possiveis-crimes-contra-a-humanidade-na-regiao-chinesa-de-xinjiang/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Mundo </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 31/08/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/2022/08/3441cdb451009517e579a5e53f3611c545bd8540-110x78.jpg?x27602 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Relatório da ONU detalha possíveis &#8216;crimes contra a humanidade&#8217; na região chinesa de Xinjiang</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/apos-triunfo-eguinaldo-celebra-gol-e-primeiro-jogo-como-titular-do-vasco-e-uma-emocao-muito-grande/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Após triunfo, Eguinaldo celebra gol e primeiro jogo como titular do Vasco: &#8216;É uma emoção muito grande&#8217;</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/simone-tebet-diz-que-fake-news-e-um-desafio-do-mundo-moderno/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Simone Tebet diz que fake news é um desafio do mundo moderno</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/covid-19-brasil-registra-114-mortes-e-158-mil-casos-em-24h/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>31/08/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Covid-19: Brasil registra 114 mortes e 15,8 mil casos em 24h</h1></div> </a></article><div data-hb-position=smonitor data-hb-type=ads  id=sm-widget-container class=sm_sesion></div></aside></section></div> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/b3997.js?x27602');</script> <script>$(".sidebar").stick_in_parent({offset_top:10});</script> </div><div id=shadow-share class="shadow-share btn-share"></div><footer><div class=cointainer> <img class="logo-3-imagens lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/logo-3.png?x27602><p class=p1> Copyright © 2021 - Editora Três<br> Todos os direitos reservados.</p><p class=p2> Nota de esclarecimento A Três Comércio de Publicaçõs Ltda. (EDITORA TRÊS) vem informar aos seus consumidores que não realiza cobranças por telefone e que também não oferece cancelamento do contrato de assinatura de revistas mediante o pagamento de qualquer valor. Tampouco autoriza terceiros a fazê-lo. A Editora Três é vítima e não se responsabiliza por tais mensagens e cobranças, informando aos seus clientes que todas as medidas cabíveis foram tomadas, inclusive criminais, para apuração das responsabilidades.</p> <a href=#>Política de privacidade</a></div></footer></div> <script src=https://cdn.pn.vg/sites/333e575b-b844-4016-9eba-647f67f3829b.js data-pn-plugin-url=https://istoe.com.br/wp-content/plugins/pushnews/ data-pn-wp-plugin-version=3.7.0 async></script><script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/fdd36.js?x27602');</script> <script src=https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/js/bootstrap.bundle.min.js id=bootstrap-js-js></script> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/677c1.js?x27602');</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://istoe.com.br/wp-content/cache/minify/1615d.js?x27602></script> </body></html>