<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#D00018">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" />
	<meta property="fb:pages" content="142656675745901" />
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milhares de civis fogem de duas frentes de combates na Síria - ISTOÉ Independente" />
<meta property="og:description" content="Milhares de civis fugiam neste sábado (17) na Síria, onde a guerra se agita em duas frentes diferentes: em Afrin, enclave curdo no noroeste do país, e na última fortaleza rebelde de Ghuta Oriental, nas proximidades de Damasco. O regime sírio de Bashar al-Assad, apoiado por seu aliado russo, continua seus bombardeios em Ghuta, tentando &hellip;" />
<meta property="og:url" content="https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/" />
<meta property="og:site_name" content="ISTOÉ Independente" />
<meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-03-17T09:47:00-03:00" />
<meta property="fb:admins" content="706743632" />
<meta property="og:image" content="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21.jpg" />
<meta property="og:image:secure_url" content="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Milhares de civis fugiam neste sábado (17) na Síria, onde a guerra se agita em duas frentes diferentes: em Afrin, enclave curdo no noroeste do país, e na última fortaleza rebelde de Ghuta Oriental, nas proximidades de Damasco. O regime sírio de Bashar al-Assad, apoiado por seu aliado russo, continua seus bombardeios em Ghuta, tentando [&hellip;]" />
<meta name="twitter:title" content="Milhares de civis fogem de duas frentes de combates na Síria - ISTOÉ Independente" />
<meta name="twitter:site" content="@RevistaISTOE" />
<meta name="twitter:image" content="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21.jpg" />
<meta name="twitter:creator" content="@RevistaISTOE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//istoe.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="https://istoe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="https://istoe.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/istoe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=db334483d2a377fb5d8bc95284f23585"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='istoe-principal-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/css/main.css?ver=9.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/style.css?v=1.0.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/client/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/istoe.com.br\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"646046","token":"d5b0e57eaf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://istoe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://istoe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-istoe-ssl.akamaized.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://istoe.com.br/?p=646046' />
<link rel="alternate" type="application/json+oembed" href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fmilhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fmilhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria%2F&#038;format=xml" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://istoe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd0bef31-d7ab-456d-ab2a-a927f20807db';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "https://istoe.com.br/";
oneSignal_options['subdomainName'] = "revista-istoe";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ccade99-0f35-4775-9ae0-5e2c3bfd110b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você gostaria de receber nossas notícias na sua tela?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['promptOptions']['siteName'] = 'https://istoe.com.br/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique para aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para para receber nossas notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerencie suas mensagens';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscreva-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '110px';
oneSignal_options['notifyButton']['offset']['left'] = '3px';
oneSignal_options['notifyButton']['offset']['right'] = '3px';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<title>Milhares de civis fogem de duas frentes de combates na Síria - ISTOÉ Independente</title>
	
	<!--[if lt IE 9]>
		<script src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/html5.js"></script>
	<![endif]-->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media screen and (max-width: 782px) {
	html #wpadminbar { display:none !important; }
}
.banner_arroba{margin:20px auto;text-align:center;}
.banner_arroba_250{margin:0px auto;text-align:center;}

.banner_mobile{margin:30px auto;text-align:center}
.banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}

.banner_super_topo, .banner_super{margin:0 auto;text-align:center}
.banner_desktop{margin:40px auto;text-align:center}
.banner_desktop_topo{margin:0 auto;text-align:center}
.banner_desktop_arroba{margin:20px auto;text-align:center;}
.banner_desktop_arroba_250{{margin:0px auto;text-align:center;}
</style>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
jQuery( document ).ready(function() {
if( width < 768 ) {
	jQuery( '.banner_super' ).addClass( 'banner_mobile' );
	jQuery( '.banner_super_topo' ).addClass( 'banner_mobile_topo' );
	} else {
	jQuery( '.banner_super' ).addClass( 'banner_desktop_topo' );
	//jQuery( '.banner_super_topo' ).addClass( 'banner_desktop_topo' );
	jQuery( '.banner_arroba' ).addClass( 'banner_desktop_arroba' );
	jQuery( '.banner_arroba_250' ).addClass( 'banner_desktop_arroba_250' );
	}
})
</script>

<script>
//SIDEADS
var banner_width = 144;
var padding_d_width = 36;
var padding_e_width = 20;
var area_do_site = 1240;
var show_ads_lateral = false;
var slot_side_direita;
var slot_side_esquerda;

//menor largura e 144, teste para verificar se comporta largura 300
if (width >= (banner_width * 2) + padding_e_width + padding_d_width + area_do_site){
	show_ads_lateral = true;
	if (width >= (310 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 310;
	}
	else if (width >= (170 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 170;
	}
}
</script>
    <script type='text/javascript'>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</script>


<script type="text/javascript" language="javascript">
    var terra_info_service = " ParBR_300063";
    var terra_info_channel = " br.noticias.revistas ";
    var terra_info_type = "www";
    var terra_info_id = "page";
    var terra_stats_idCrtfc = 300063;
    var terra_stats_uv_c = "istoe";
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="//s1.trrsf.com.br/metrics/js/br/contentpar.js">
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
ga('set', 'contentGroup1', 'Mundo');
ga('set', 'contentGroup2', 'AFP');
ga('send', 'pageview');
  ga('create', 'UA-12962565-11', 'auto', 'rede');
  ga('rede.send', 'pageview');
</script>

<!-- TailTarget Tag Manager TT-12536-9/CT-980 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +
'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-12536-9/CT-980');
</script>
<!-- End TailTarget Tag Manager -->


<style>
	.section-week-phrases .col-3 article a img { width: 100% !important;}
	.section-materia .main-content article h1 {
		letter-spacing: -0.6px;
	}

	@media screen and (min-width: 768px) {
		.banner_super_topo {
			margin:0 auto;
		}
	}
</style>



<link rel="stylesheet" type="text/css" href="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/css/print.css?v=1.6" media="print" />

<script>
function track(category,action,label){
	ga('send', 'event', category, action,  label);
}
var local = 'interna';
</script>


	<style>
	@media only screen and (min-width: 3000px){
		.box-content {
			width: calc(100% - 340px);
		}
	}
	</style>
</head>

<body class="post-template-default single single-post postid-646046 single-format-standard">
<script>
googletag.pubads().defineOutOfPagePassback('/22452847/ISTOE_Internas/mundo')
.setTargeting('pos', ['dhtml'])
.display();
</script>

<style>
.sideAds-left, .sideAds-right {
    position: absolute;
    display: none;
    top:267px;
}
.sideAds-right {
    right: 0px;
    margin-right:-36px;
}
.sideAds-left {
    left: 0px;
    margin-left:-20px;
}
.sideAds {
    width: 0px;
    height: 610px;
}
</style>
<div class="sideAds sideAds-left">
	<div id="side_esquerda">
		<script type='text/javascript'>
		if (show_ads_lateral){
			jQuery('.sideAds-left').css({width:banner_width});
			googletag.cmd.push(function() { googletag.display('side_esquerda'); });
			googletag.pubads().refresh([slot_side_esquerda]);
		}
		</script>
	</div>
</div>
<div class="sideAds sideAds-right">
	<div id="side_direita">
		<script type='text/javascript'>
		if (show_ads_lateral){
			jQuery('.sideAds-right').css({width:banner_width});
			googletag.cmd.push(function() { googletag.display('side_direita'); });
			googletag.pubads().refresh([slot_side_direita]);
		}
		</script>
	</div>
</div>
<script>
jQuery(document).ready(function( $ ){
	if (show_ads_lateral){
		side_ads_pos = Math.round((( width - area_do_site )/2)-banner_width);
		$('.sideAds-right').css({right:side_ads_pos});
		$('.sideAds-left').css({left:side_ads_pos});
		$('.sideAds-left').show();
		$('.sideAds-right').show();
		show_ads_lateral = true;

		//fixed sidebars
		var $sidebar   = $(".sideAds"),
		$window    = $(window),
		offset     = $sidebar.offset(),
		topPadding = 15;

		$window.scroll(function() {
			if ($window.scrollTop() > offset.top) {
				$sidebar.css("position", "fixed");
				$sidebar.css("top", 0);
			} else {
				$sidebar.css("position", "absolute");
				$sidebar.css("top", 267);
			}
	    });
	    $( window ).resize(function() {
	    	width = $(window).width();
			side_ads_pos = Math.round((( width - area_do_site )/2)-banner_width);
			$('.sideAds-right').css({right:side_ads_pos});
			$('.sideAds-left').css({left:side_ads_pos});
	    });
	}
});
</script>
<div class="shadow-new"></div>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbar&r=ad&r=breakingNews&r=cookie-message&r=footer&r=search&r=subscribe&r=ticker&r=under18-message&bc=http://www.terra.com.br%3BCapa&bc=http://noticias.terra.com.br/%3BNot%C3%ADcias&p=static"></script>	<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-facebook" viewBox="0 0 11 24">
		<path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-twitter" viewBox="0 0 28 24">
		<path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-instagram" viewBox="0 0 24 24">
		<path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path>
	</symbol>
	<!-- <symbol id="icon-menu-open" viewBox="0 0 26 20">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="26" height="3" class="burger-top"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="14" width="26" height="3"  class="burger-middle"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="7" width="26" height="3" class="burger-bottom"></rect>
	</symbol> -->
	<symbol id="icon-menu-open" viewBox="0 0 24 15">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect>
	</symbol>

	<symbol id="icon-menu-close" viewBox="0 0 18 20">
		<path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="logo-istoe" viewBox="0 0 219 71">
        <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path>

        <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-search" viewBox="0 0 19 19">
		<path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-share-facebook" viewBox="0 0 11 22">
		<path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>
</svg>
<div class="sidebar-100">
	<form method="post" action="https://istoe.com.br/busca" class="busca-sidebar-100" novalidate="novalidate">
		<input type="text" name="busca" placeholder="Encontre algo" class="campo-busca-oculto" required>
		<input type="submit" value="" class="lupa-busca-menu-oculto">
	</form>

	
	<div class="last-edition-mobile menu">
		<a href="https://istoe.com.br/edicao/2517/" class="wrapper-imagem-capa" title="Edição nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" onclick="track('ultima-edicao-menu', local, 'imagem-da-capa');">
			<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/capa_ban_2517-147x196.jpg" title="" alt="">
		</a>
		<div class="wrapper-content menu">
			<a href="https://istoe.com.br/edicao/2517/" class="titulo-edicao menu" title="Edição nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2517 16.03 <span class="menu"></span></a>
			<a href="https://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
		</div>
	</div>
	<hr class="divisao-linha linha-edicao-mobile">

	<div class="menu-sidebar-100">
		<ul class="itens-menu menu-principal">
			<li>
				<a href="https://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a>
			</li>
			<li>
				<a href="https://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a>
			</li>

			<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-559255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;menu&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="https://istoe.com.br/categoria/comportamento/" onclick="track(&#039;menu&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="https://istoe.com.br/categoria/cultura/" onclick="track(&#039;menu&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-559244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559244"><a href="https://istoe.com.br/categoria/platinum/" onclick="track(&#039;menu&#039;, local, &#039;Platinum&#039;)">Platinum</a></li>

							<li>
					<a href="https://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a>
				</li>
										<li id="menu-item-599949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599949"><a href="https://istoe.com.br/categoria/artes-visuais/" onclick="track(&#039;menu&#039;, local, &#039;Artes Visuais&#039;)">Artes Visuais</a></li>
<li id="menu-item-452419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452419"><a href="https://istoe.com.br/categoria/geral/" onclick="track(&#039;menu&#039;, local, &#039;Geral&#039;)">Geral</a></li>
<li id="menu-item-456783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456783"><a href="https://istoe.com.br/categoria/entrevista/" onclick="track(&#039;menu&#039;, local, &#039;Entrevistas&#039;)">Entrevistas</a></li>
<li id="menu-item-527584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527584"><a href="https://istoe.com.br/frases/" onclick="track(&#039;menu&#039;, local, &#039;Frases da semana&#039;)">Frases da semana</a></li>
<li id="menu-item-456784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456784"><a href="https://istoe.com.br/categoria/financas/" onclick="track(&#039;menu&#039;, local, &#039;Finanças&#039;)">Finanças</a></li>
<li id="menu-item-559223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559223"><a href="https://istoe.com.br/categoria/medicina-bem-estar/" onclick="track(&#039;menu&#039;, local, &#039;Medicina &amp; Bem-estar&#039;)">Medicina &#038; Bem-estar</a></li>
<li id="menu-item-565182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565182"><a href="https://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;menu&#039;, local, &#039;Tecnologia &amp; Meio ambiente&#039;)">Tecnologia &#038; Meio ambiente</a></li>
<li id="menu-item-452421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452421"><a href="https://istoe.com.br/categoria/comportamento/variedades/" onclick="track(&#039;menu&#039;, local, &#039;Variedades&#039;)">Variedades</a></li>
						<hr />
		</ul>
		<ul class="itens-menu menu-revista">
							<li>
					<a href="https://istoe.com.br/videos" title="V&Iacute;DEOS" onclick="track('menu', local, 'videos')">V&Iacute;DEOS</a>
				</li>
						<li>
				<a href="https://istoe.com.br/edicao/2517/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a>
			</li>
			<li>
				<a href="https://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a>
			</li>
			<hr />
		</ul>
					<ul class="itens-menu menu-social-media">
				<div>
											<li class="facebook">
							<a href="https://www.facebook.com/revistaISTOE" title="Facebook da ISTOÉ" target="_blank" onclick="track('menu', local, 'facebook')">Facebook</a>
						</li>
					
											<li class="twitter">
							<a href="https://twitter.com/RevistaISTOE" title="Twitter da ISTOÉ" target="_blank" onclick="track('menu', local, 'twitter')">Twitter</a>
						</li>
					
											<li class="instagram">
							<a href="https://www.instagram.com/revistaistoe/" title="Instagram da ISTOÉ" target="_blank" onclick="track('menu', local, 'instagram')">Instagram</a>
						</li>
									</div>
				<hr />
			</ul>
				<ul class="itens-menu menu-revistas">
			<li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li>
			<li><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('menu', local, 'istoe')">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li>
			<hr />
		</ul>
	</div>
</div>
<!-- From menu_oculto render in 0.13514 seconds --><!-- From menu_oculto cache in 0.00824 seconds -->
	<!-- .bar-terra -->
	<div class="bar-terra"></div>
	<!-- ./bar-terra -->

	<!-- .navbar-publishing-company -->
	<nav class="menu-revistas">
		<ul>
			<li class="active"><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('header', local, 'istoe')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTO&Eacute; Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bicycling" onclick="track('header', local, 'bycicling')">Bicycling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('header', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('header', local, 'womens-healt')">Women's Health</a></li>
			<li class="active link-assine"><a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a></li>
		</ul>
	</nav>

		<div class="cabecalho" style="margin:0px auto 20px auto;">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
											<a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')">
							<svg width="10px" height="20px" viewBox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')">
							<svg width="24px" height="20px" viewBox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')">
							<svg width="22px" height="23px" viewBox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)">
							        <g id="glyph-logo_May2016" fill="#D00018">
							            <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path>
							            <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path>
							            <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path>
							        </g>
							    </g>
							</svg>
						</a>
									</div>
				<div class="logo-do-site">
										<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg" class="logo-3-imagens">
					</a>
				</div>
				<div class="edicao-atual">
					<a href="https://istoe.com.br/edicao/2517/" title="Edi&ccedil;&atilde;o nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2517  16.03</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
			<div class="cabecalho-col-1-linha-2">
				<ul class="menu-do-site">
					<li><a href="https://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">&Uacute;ltimas</a></li>
					<li><a href="https://istoe.com.br/edicao/2517/" onclick="track('header', local, 'revista')">Revista</a></li>
											<li><a href="https://istoe.com.br/videos" onclick="track('header', local, 'videos')">V&Iacute;DEOS</a></li>
										<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-559255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;header&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="https://istoe.com.br/categoria/comportamento/" onclick="track(&#039;header&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="https://istoe.com.br/categoria/cultura/" onclick="track(&#039;header&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-559244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559244"><a href="https://istoe.com.br/categoria/platinum/" onclick="track(&#039;header&#039;, local, &#039;Platinum&#039;)">Platinum</a></li>
<!-- From main_menu render in 0.07104 seconds --><!-- From main_menu cache in 0.00457 seconds -->				</ul>
				<form method="post" action="https://istoe.com.br/busca" class="busca-do-site">
					<input type="text" name="busca" placeholder="Encontre algo" required>
				</form>
				<a href="javascript:;" class="icone-de-busca">
					<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/busca.svg" class="buscar">
					<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/fechar-busca.svg" class="fechar-busca">
				</a>
			</div>
		</div>
		<div class="cabecalho-col-2">
			<a href="https://istoe.com.br/edicao/2517/" title="Edição nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/capa_ban_2517-147x196.jpg">
			</a>
		</div>
		<hr />
	</div>

	<!-- .ad-bar-header -->
	<div class="ad-bar-header" style="padding-top:0;">
			<div id='topinterna' class="banner_super_topo">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('topinterna'); });
		</script>
		</div>
		</div>
	<!-- ./ad-bar-header -->

	<!-- CABECALHO FIXO PEQUENO -->
	<div class="cabecalho-min">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
				</div>
				<div class="logo-do-site">
					<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/logo-istoe-mob.svg">
					</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a>
			</div>
		</div>
		<hr />
	</div>
	<!-- FIM DO CABECALHO FIXO PEQUENO -->

<div class="last-edition-mobile home last-edition-mobile-home" style="margin-bottom:20px;">
	<a href="https://istoe.com.br/edicao/2517/" class="wrapper-imagem-capa" title="Edição nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
		<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/capa_ban_2517-147x196.jpg" title="" alt="">
	</a>
	<div class="wrapper-content">
		<a href="https://istoe.com.br/edicao/2517/" class="titulo-edicao" title="Edição nº2517 - &#8220;Nunca o STF esteve tão tenso&#8221;" onclick="track('ultima-edicao-mobile', local, 'titulo-da-edicao');">Edição nº2517 16.03</a>
		<a href="https://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores" onclick="track('ultima-edicao-mobile', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
	</div>
	<a href="javascript:;" class="close-last-edition-mobile" title="Fechar" onclick="track('ultima-edicao-mobile', local, 'link-fechar');"></a>
</div>



	<!-- ./ navbar-publishing-company -->

	<!--
	<div id="interstitial"><div id="dhtml_container"><script>function closemodal(){ jQuery("#interstitial").hide()}</script></div></div>
	<div id='dhtml'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('dhtml'); });
	</script>
	</div>
-->
	<div class="general">
		<div class="container-aside">
		<div class="theiaStickySidebar">
	<aside class="sidebar">
		<div id='half' class="banner_arroba" style="margin-top:0px !important;">
			<script type='text/javascript'>
			if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('half'); });
			}
			</script>
		</div>
		<div id='x250_3' style="text-align: center; margin: auto; margin-top:0px !important;">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_3'); });
		}
		</script>
		</div>
							<article>
			<a href="https://istoe.com.br/pm-confirma-4-mortos-no-complexo-do-alemao/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/pm-confirma-4-mortos-no-complexo-do-alemao/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:02</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												PM confirma 4 mortos no Complexo do Alemão</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/em-toquio-cerejeiras-em-flor-marcam-a-chegada-da-primavera/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/em-toquio-cerejeiras-em-flor-marcam-a-chegada-da-primavera/')">
				<header>
															<span class="link-category">Tecnologia &amp; Meio ambiente</span>
														<time datetime="19:00-03:00" class="link-time">10:48</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/cdd47c5942339c51208869fcab47a14f993af422-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/cdd47c5942339c51208869fcab47a14f993af422-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/cdd47c5942339c51208869fcab47a14f993af422-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/cdd47c5942339c51208869fcab47a14f993af422-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/cdd47c5942339c51208869fcab47a14f993af422-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Em Tóquio, cerejeiras em flor marcam a chegada da primavera</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/todas-as-decisoes-serao-por-meritocracia-diz-presidente-da-suzano/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/todas-as-decisoes-serao-por-meritocracia-diz-presidente-da-suzano/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">10:44</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												&#8216;Todas as decisões serão por meritocracia&#8217;, diz presidente da Suzano</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/filipe-luis-recebe-alta-hospitalar-apos-passar-por-cirurgia-na-perna/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/filipe-luis-recebe-alta-hospitalar-apos-passar-por-cirurgia-na-perna/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">10:34</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Filipe Luis recebe alta hospitalar após passar por cirurgia na perna</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/onda-protecionista-tende-a-ser-esporadica-diz-economista-chefe-do-santander/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/onda-protecionista-tende-a-ser-esporadica-diz-economista-chefe-do-santander/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">10:25</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												&#8216;Onda protecionista tende a ser esporádica&#8217;, diz economista-chefe do Santander</h1>
					</div>
							</a>
		</article>
					<div id='arroba' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('arroba'); });
		}
		</script>
		</div>
		<div id='x250_1' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_1'); });
			//document.getElementById("arroba").className = "";
		}
		</script>
		</div>
						<article>
			<a href="https://istoe.com.br/putin-se-encaminha-para-novo-triunfo-eleitoral-na-russia/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/putin-se-encaminha-para-novo-triunfo-eleitoral-na-russia/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">10:24</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/104deb122701fc88a4afb179fafcedd1aa3bdbc2-1-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/104deb122701fc88a4afb179fafcedd1aa3bdbc2-1-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/104deb122701fc88a4afb179fafcedd1aa3bdbc2-1-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/104deb122701fc88a4afb179fafcedd1aa3bdbc2-1-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/104deb122701fc88a4afb179fafcedd1aa3bdbc2-1-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Putin se encaminha para novo triunfo eleitoral na Rússia</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/zidane-evita-falar-sobre-neymar-e-muito-bom-mas-nao-e-do-real-madrid/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/zidane-evita-falar-sobre-neymar-e-muito-bom-mas-nao-e-do-real-madrid/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">10:10</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Zidane evita falar sobre Neymar: &#8216;É muito bom, mas não é do Real Madrid&#8217;</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">09:47</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Milhares de civis fogem de duas frentes de combates na Síria</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/previa-tucana-em-sp-sem-controle-dos-votantes/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/previa-tucana-em-sp-sem-controle-dos-votantes/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">09:47</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Prévia tucana em SP sem controle dos votantes</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/articulacao-de-franca-isola-pt-em-sao-paulo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/articulacao-de-franca-isola-pt-em-sao-paulo/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">09:40</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Articulação de França isola PT em São Paulo</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/durant-vira-desfalque-e-golden-state-warriors-perde-do-sacramento-kings-na-nba/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/durant-vira-desfalque-e-golden-state-warriors-perde-do-sacramento-kings-na-nba/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">09:36</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Durant vira desfalque e Golden State Warriors perde do Sacramento Kings na NBA</h1>
					</div>
							</a>
		</article>
							<div id='arroba2' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
		googletag.cmd.push(function() { googletag.display('arroba2'); });
		}
		</script>
		</div>
		<div id='x250_2' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_2'); });
			//document.getElementById("arroba2").className = "";
		}
		</script>
		</div>
				<article>
			<a href="https://istoe.com.br/anatel-amplia-vigilancia-sobre-operacao-da-oi/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/anatel-amplia-vigilancia-sobre-operacao-da-oi/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">09:31</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Anatel amplia vigilância sobre operação da Oi</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/integrantes-do-cade-veem-compra-da-fibria-pela-suzano-como-complexa/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/integrantes-do-cade-veem-compra-da-fibria-pela-suzano-como-complexa/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">09:26</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Integrantes do Cade veem compra da Fibria pela Suzano como &#8216;complexa&#8217;</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/especialistas-e-governantes-debaterao-no-brasil-a-crise-global-da-agua/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/especialistas-e-governantes-debaterao-no-brasil-a-crise-global-da-agua/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">09:24</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/a9a022d75318d7072d538e28eb907f32609c67ca-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/a9a022d75318d7072d538e28eb907f32609c67ca-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/a9a022d75318d7072d538e28eb907f32609c67ca-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/a9a022d75318d7072d538e28eb907f32609c67ca-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/a9a022d75318d7072d538e28eb907f32609c67ca.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Especialistas e governantes debaterão no Brasil a crise global da água</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/chaves-para-entender-o-pantanal/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/chaves-para-entender-o-pantanal/')">
				<header>
															<span class="link-category">Artigos</span>
														<time datetime="19:00-03:00" class="link-time">09:18</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdf162c09bb86c62bd39fec0acc67fdd6ef380a3-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdf162c09bb86c62bd39fec0acc67fdd6ef380a3-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdf162c09bb86c62bd39fec0acc67fdd6ef380a3-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdf162c09bb86c62bd39fec0acc67fdd6ef380a3-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdf162c09bb86c62bd39fec0acc67fdd6ef380a3-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Chaves para entender o Pantanal</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/pantanal-um-tesouro-ameacado-no-coracao-da-america-do-sul/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/pantanal-um-tesouro-ameacado-no-coracao-da-america-do-sul/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">09:14</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/6761ae48427fcc82efb9ff53bbb56cbf888de96f-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/6761ae48427fcc82efb9ff53bbb56cbf888de96f-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/6761ae48427fcc82efb9ff53bbb56cbf888de96f-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/6761ae48427fcc82efb9ff53bbb56cbf888de96f-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/6761ae48427fcc82efb9ff53bbb56cbf888de96f-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Pantanal, um tesouro ameaçado no coração da América do Sul</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/contatos-entre-coreia-do-norte-e-suecia-prosseguem/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/contatos-entre-coreia-do-norte-e-suecia-prosseguem/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">09:08</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/f2610ba2eb147326063b409abad72be509c98fec-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/f2610ba2eb147326063b409abad72be509c98fec-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/f2610ba2eb147326063b409abad72be509c98fec-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/f2610ba2eb147326063b409abad72be509c98fec-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/f2610ba2eb147326063b409abad72be509c98fec-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Contatos entre Coreia do Norte e Suécia prosseguem</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/mercado-preve-ibc-br-negativo-em-janeiro/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/mercado-preve-ibc-br-negativo-em-janeiro/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">09:08</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Mercado prevê IBC-Br negativo em janeiro</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/jazzmins-mostra-o-som-da-unica-big-band-de-mulheres/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/jazzmins-mostra-o-som-da-unica-big-band-de-mulheres/')">
				<header>
															<span class="link-category">Cultura</span>
														<time datetime="19:00-03:00" class="link-time">09:00</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Jazzmin&#146;s mostra o som da única big band de mulheres</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/eleitores-de-84-cidades-de-sp-serao-atendidos-nos-proximos-sabados-para-biometria/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/eleitores-de-84-cidades-de-sp-serao-atendidos-nos-proximos-sabados-para-biometria/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">08:58</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Eleitores de 84 cidades de SP serão atendidos nos próximos sábados para biometria</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/halep-e-venus-caem-na-semi-e-kasatkina-encara-osaka-na-decisao-em-indian-wells/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/halep-e-venus-caem-na-semi-e-kasatkina-encara-osaka-na-decisao-em-indian-wells/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">08:51</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Halep e Venus caem na semi e Kasatkina encara Osaka na decisão em Indian Wells</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/nao-se-aceita-esse-recado-de-medo-diz-freixo-sobre-morte-de-marielle/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/nao-se-aceita-esse-recado-de-medo-diz-freixo-sobre-morte-de-marielle/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">08:35</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												&#8216;Não se aceita esse recado de medo&#8217;, diz Freixo sobre morte de Marielle</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/morre-ex-primeiro-ministro-vietnamita-phan-van-khai/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/morre-ex-primeiro-ministro-vietnamita-phan-van-khai/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">08:28</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/e740fcc99c512deb8a516669dcc356211e2bb805-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/e740fcc99c512deb8a516669dcc356211e2bb805-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/e740fcc99c512deb8a516669dcc356211e2bb805-418x235.jpg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/e740fcc99c512deb8a516669dcc356211e2bb805-576x324.jpg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/e740fcc99c512deb8a516669dcc356211e2bb805-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Morre ex-primeiro-ministro vietnamita Phan Van Khai</h1>

				</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/receita-vai-atras-de-r-25-bi-de-fraudes-decorrentes-da-desoneracao-da-folha/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/receita-vai-atras-de-r-25-bi-de-fraudes-decorrentes-da-desoneracao-da-folha/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">08:18</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Receita vai atrás de R$ 2,5 bi de fraudes decorrentes da desoneração da folha</h1>
					</div>
							</a>
		</article>
							<article>
			<a href="https://istoe.com.br/ibrahim-ferrer-revive-em-seu-filho/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/ibrahim-ferrer-revive-em-seu-filho/')">
				<header>
															<span class="link-category">Cultura</span>
														<time datetime="19:00-03:00" class="link-time">08:15</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Ibrahim Ferrer revive em seu filho</h1>
					</div>
							</a>
		</article>
	
	<a href="https://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a>

	<script type="text/javascript">
		if (window.innerWidth>=1280){
			jQuery(document).ready(function()
			{
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://smonitor.com.br/static/istoe-r.js";
				jQuery("head").append(s);
			});
		}
	</script>
	<div id="sm-widget-container" class="sm_sesion"></div>
	
	<div class="OUTBRAINCAT" data-src="https://istoe.com.br/" data-widget-id="SB_1" data-ob-template="Istoe_1" style="margin:20px;"></div>

	</aside>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
		jQuery('.container-aside, .box-content')
			.theiaStickySidebar({
				additionalMarginTop: 60,
			});
	});
	//fix scroll
	jQuery( window ).resize(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});
	jQuery( window ).scroll(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});

</script>
<!-- From sidebar render in 1.58769 seconds --><!-- From sidebar cache in 0.00003 seconds -->		<div class="box-content">
			<div class="theiaStickySidebar">
			<main class="content">
				<div class="shadow"></div>
						<section class="section-materia">
					<div class="main-content">
						<article>
							<div class="content-section">
								<p class="tags-materia">
									
									<a title="Mundo" href="https://istoe.com.br/categoria/mundo/" style="color:#d00018;">
										Mundo									</a>
								</p>

								<h1>Milhares de civis fogem de duas frentes de combates na Síria</h1>
															</div>

																<div class="text_imagem">
										<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/bdd9037a7fef4611330ca540e4d25d8ee59ada21.jpg" title="Milhares de civis fogem de duas frentes de combates na Síria" alt="Milhares de civis fogem de duas frentes de combates na Síria">
																				    <p class="caption">Civis sírios fogem de Ghuta Oriental, em 16 de março de 2018.</p>
																			</div>
																							<div class="content-section tags-com-imagem">
										<p class="author" rel="author">
											<a href="https://istoe.com.br/autor/afp/" style="font-size: .938rem;color: #d00018;font-weight: 400;margin-bottom:.625rem;width: 26.25rem;">AFP</a>										</p>
										<time datetime="2018-03-17 09:47">17.03.18 - 09h47</time>
										<div style="margin:15px 0 15px 0;">
											<div class="addthis_sharing_toolbox"></div>
										</div>
									</div>
							
							<div class="content-section content">
								<div style="text-align: center; margin: auto;margin-bottom:10px" id="admateria1">

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('admateria1'); });
</script>
</div><p>Milhares de civis fugiam neste sábado (17) na Síria, onde a guerra se agita em duas frentes diferentes: em Afrin, enclave curdo no noroeste do país, e na última fortaleza rebelde de Ghuta Oriental, nas proximidades de Damasco.</p>
<p>O regime sírio de Bashar al-Assad, apoiado por seu aliado russo, continua seus bombardeios em Ghuta, tentando reconquistá-la a todo custo.</p>
<p>Pelo menos 30 civis foram mortos nos ataques aéreos deste sábado na cidade de Zamalka, de acordo com o Observatório Sírio para os Direitos Humanos (OSDH).</p><div style="text-align: center; margin: auto;margin-bottom:10px" id="admateria2">

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('admateria2'); });
</script>
</div>
<p>Um correspondente da AFP na cidade de Arbin, perto de Zamalka, confirmou os bombardeios na região.</p>
<p>Mais de 1.394 civis, incluindo 271 crianças, morreram desde que o regime lançou sua ofensiva, em 18 de fevereiro, contra este reduto rebelde sitiado desde 2013.</p>
<p>Para escapar da escassez de água, alimento e medicamentos, dos bombardeios e da morte, cerca de 10 mil pessoas deixaram o enclave neste sábado, elevando a 40 mil o número de civis que fugiram da área desde quinta-feira, de acordo com o OSDH.</p><div style="text-align: center; margin: auto;margin-bottom:10px" id="admateria3">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('admateria3'); });
</script>
</div>
<p>Os civis não têm escolha senão buscar refúgio nas áreas controladas pelo regime, apesar dos temores de represálias, segundo a ONG.</p>
<p>Em outra frente da guerra que devasta a Síria há mais de sete anos, mais de 200 mil civis deixaram suas casas na cidade de Afrin desde quarta-feira à noite, fugindo do fogo da artilharia turca, de acordo com o OSDH.</p>
<p>A Turquia e seus aliados rebeldes sírios cercam esta cidade como parte da ofensiva lançada em 20 de fevereiro contra a milícia curda das Unidades de Proteção do Povo (YPG), acusada por Ancara de ser um grupo &#8220;terrorista&#8221;, mas que é aliada dos Estados Unidos na luta contra os jihadistas. </p><div style="text-align: center; margin: auto;margin-bottom:10px" id="admateria4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- istoe resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2150814330"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('admateria4'); });
</script>-->


</div>
<p>A guerra na Síria, que começou após a repressão violenta do regime a manifestações pró-democracia em 2011, tornou-se um conflito complexo, com o envolvimento de potências estrangeiras. Já fez mais de 350.000 mortos e milhões de deslocados e refugiados. </p>
<p>Graças ao apoio da Rússia, o regime de Bashar al-Assad conseguiu reconquistar 70% do enclave rebelde de Ghuta, segundo o OSDH. </p>
<p>&#8211; Situação aterrorizante &#8211;</p><div style="text-align: center; margin: auto;margin-bottom:10px" id="admateria6">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- istoe resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2150814330"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('admateria6'); });
</script>-->


</div>
<p>A televisão estatal síria exibia imagens do fluxo contínuo de civis chegando nas áreas controladas pelo exército.</p>
<p>Mulheres idosas vestidas de preto, jovens exaustas caminhado em uma estrada empoeirada carregando cobertores em seus braços.</p>
<p>As autoridades abriram abrigos improvisados ​​nos arredores de Damasco para receber os deslocados, especialmente na cidade de Adra, no norte de Ghuta.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2453711447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>&#8220;Não temos onde dormir, não temos cobertores, só distribuíram um. As mulheres e as crianças se instalaram no chão&#8221;, lamenta Abu Jaled, de 35 anos, que encontrou refúgio em uma escola convertida em abrigo temporário.</p>
<p>Enquanto o regime continua seu avanço na região, os grupos rebeldes islâmicos Jaish al-Islam, Faylaq al-Rahman e Ahrar al-Sham, cada um presente em um dos três setores assediados de Ghuta, se mostraram dispostos a &#8220;negociações diretas&#8221; com a Rússia, sob supervisão da ONU, para obter uma trégua.</p>
<p>Em Afrin, onde as forças pró-turcas cercam quase toda a cidade, 11 civis morreram neste sábado em um bombardeio ao tentarem sair da cidade, informou o OSDH.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2453711447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Os habitantes só têm um único corredor para fugir pelo sul para territórios controlados pelos curdos ou pelo regime.</p>
<p>&#8220;A situação é aterrorizante&#8221;, diz o diretor do OSDH, Rami Abdel Rahman. &#8220;Houve combates violentos durante a noite na periferia norte da cidade de Afrin. As forças turcas e seus aliados sírios tentam entrar na cidade&#8221;.</p>
<p>Na sexta-feira à noite, 16 civis morreram em um bombardeio turco contra o principal hospital da cidade de Afrin, de acordo com o OSDH. O exército turco negou esse ataque.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"a
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2453711447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>O bombardeio turco causou &#8220;destruição significativa&#8221; no hospital, o maior da região, que ficou &#8220;fora de serviço&#8221;, de acordo com seu diretor Jiwan Mohamad, citado pela agência de notícias oficial síria Sana.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2453711447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>							</div>

							<div class="content-section" style="margin:15px 0 15px 0;">
								<div class="addthis_sharing_toolbox"></div>
							</div>

							

							<div class="content-section compartilhar-no-facebook">
	<a href="javascript:fbShare('https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/', 520, 350)" title="Compartilhe no facebook" onclick="track('comentario-fb', local , 'https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/')">
		<div class="wrapper">
			<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/icon-compartilhar-facebook-single-1.png">
			<p>Comentar no Facebook</p>
		</div>
	</a>
</div>
<div class="assine-descontos">
	<a href="https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE" title="" onclick="track('assine', local , 'https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE')">
		<div class="wrapper-content-desconto">
			<div class="wrapper-imagem-desconto">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/icon-desconto-assine.png" >
			</div>
			<p>Assine! <span>Confira todos os descontos em assinaturas</span></p>
		</div>
	</a>
</div>							<div class="content-section recomendacao">
								<div class="OUTBRAIN" data-src="https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/" data-widget-id="AR_1" data-ob-template="Istoe_1" ></div>
							</div>
						</article>
					</div>

			</section>
						<section class="blocos-base bloco-espacamento-lateral bloco-1">
					<div class="bloco-cabecalho">
						<header>
							<hr />
							<h1>Destaques</h1>
						</header>
					</div>
				</section>
				<div  class="widget-container">
<section class="bloco-destaque blocos-base" style="background-image: url(https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/09/carmen-lucia6-1024x576.jpg);">
	<div class="header-mb">
		<div class="title bloco-espacamento-lateral">
					<hr />
                            <a href="" title="SÓ EM ISTOÉ" onclick="track(\'bloco-revista\', local + \'; posicao:'. $posicao_widget . '\', \''.$categoria_link . '\')">
            			     <h1>SÓ EM ISTOÉ</h1>
                            </a>
				</div>
		<div class="wrapper-img">
			<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/09/carmen-lucia6-1024x576.jpg" alt="">
		</div>
	</div>

	<div class="gradiente-top"></div>
	<div class="bloco-cabecalho bloco-espacamento-lateral">
				<header>
			<hr />
                            <a href="https://istoe.com.br/edicao/2517/" title="SÓ EM ISTOÉ" onclick="track('bloco-revista', local + '; posicao: 1', 'https://istoe.com.br/edicao/2517/')">
            			<h1>
                SÓ EM ISTOÉ                <p class="edicao-txt">Edi&ccedil;&atilde;o N&deg; 2517  16.mar.18</p>
            </h1>
                            </a>
            			<a href="https://istoe.com.br/edicao/2517/" title="Ver mais" class="bot-more branco" onclick="track('bloco-revista', local + '; posicao: 1', 'https://istoe.com.br/edicao/2517/')">Ver mais</a>
		</header>
			</div>
	<div class="titulo-destaque-chamadas">
		<article class="featured bloco-espacamento-lateral">
			<a href="https://istoe.com.br/os-desabafos-de-carmen-lucia/" title=""Alegações de Lula ou de qualquer outro preso que condenei são a mesma coisa"" onclick="track('bloco-revista', local + '; posicao: 1', 'https://istoe.com.br/os-desabafos-de-carmen-lucia/')">
				<p class="bloco-tag-bg bloco-tag-bg-mb">Os desabafos de Cármen Lúcia</p>
				<h1>"Alegações de Lula ou de qualquer outro preso que condenei são a mesma coisa"<!--<span class="veiculo">ISTO?/span>--></h1>
			</a>
		</article>
		<div class="bloco-noticias bloco-noticias-img-bg-mb">
			<div class="gradiente-bottom"></div>
			<div class="bloco-noticias-secundarias bloco-espacamento-lateral">

	
				<article>
					<a href="https://istoe.com.br/quantos-mais-vao-precisar-morrer-para-que-essa-guerra-acabe/" title="“Quantos mais vão precisar morrer para que essa guerra acabe?”" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'https://istoe.com.br/quantos-mais-vao-precisar-morrer-para-que-essa-guerra-acabe/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/82-2-418x235.jpg" alt="“Quantos mais vão precisar morrer para que essa guerra acabe?”" title="“Quantos mais vão precisar morrer para que essa guerra acabe?”">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">Não vai ter luto, vai ter luta</p>
							<h1>“Quantos mais vão precisar morrer para que essa guerra acabe?”<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	
				<article>
					<a href="https://istoe.com.br/o-genio-que-ouvia-estrelas/" title="Stephen Hawking deixa um legado que transcende a Física" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'https://istoe.com.br/o-genio-que-ouvia-estrelas/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/53-2-418x235.jpg" alt="Stephen Hawking deixa um legado que transcende a Física" title="Stephen Hawking deixa um legado que transcende a Física">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">O gênio que ouvia estrelas</p>
							<h1>Stephen Hawking deixa um legado que transcende a Física<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	</div><a href="https://istoe.com.br/edicao/2517/" title="Ver mais" class="branco link-ver-mais link-ver-mais-mb">Ver mais</a><div class="clearfix"></div></div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.12130 seconds --><!-- From widget cache in 0.00224 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Editorial</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/as-voltas-que-a-justica-da/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/as-voltas-que-a-justica-da/" title="As voltas que a Justiça dá" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 2', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/4-2-576x324.jpg" alt="As voltas que a Justiça dá" title="As voltas que a Justiça dá">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Carlos José Marques</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Carlos José Marques</p>
						<h1 class="first">As voltas que a Justiça dá</h1>
                                                 					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fas-voltas-que-a-justica-da%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/as-voltas-que-a-justica-da/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.04479 seconds --><!-- From widget cache in 0.00387 seconds --><div  class="widget-container">			<div class="textwidget"><div id="top6" class="banner_super"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top6'); });
</script></div>
</div>
		</div><!-- From widget render in 0.01220 seconds --><!-- From widget cache in 0.00132 seconds -->

    <div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-cultura"><div class="bloco-cabecalho"><header><hr><h1>Brasil</h1></header></div><div class="bloco-noticias"><div class="container-cultura"><hr class="bloco-linha-separadora-meio">		<div class="bloco-noticias-destaque no-margin-bottom">
			<article>
				<div class="bloco-noticias-share-post">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/" title="" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 4', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">
					<div class="bloco-wrapper-imagem">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/59-2-576x324.jpg" alt="Homem forte do ex-governador da Bahia foi sócio do contraventor que operava propinas na Lava Jato" title="Homem forte do ex-governador da Bahia foi sócio do contraventor que operava propinas na Lava Jato">
						<p class="bloco-tag-bg bloco-tag-bg-imagem">O elo que liga Jaques Wagner ao doleiro Youssef</p>					</div>
					<h1 class="first" style="padding-bottom:1px">Homem forte do ex-governador da Bahia foi sócio do contraventor que operava propinas na Lava Jato</h1>
                     					<p class="bloco-descricao">Homem forte do ex-governador da Bahia, o petista Bruno Dauster foi sócio de Alberto Youssef, o contraventor que operava propinas na Lava Jato</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-elo-que-liga-jaques-wagner-ao-doleiro-youssef%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-elo-que-liga-jaques-wagner-ao-doleiro-youssef/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		</div>
		<div class="bloco-noticias-secundarias sem-margin-ultimo">

					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/os-juizes-perderam-o-juizo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/os-juizes-perderam-o-juizo/" title="Juízes marcam paralisação, mas movimento vira um retumbante fracasso" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 4', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">
					<div class="bloco-wrapper-imagem">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/60-2-576x324.jpg" alt="Juízes marcam paralisação, mas movimento vira um retumbante fracasso" title="Juízes marcam paralisação, mas movimento vira um retumbante fracasso">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            Os juízes perderam o juízo                        </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">Os juízes perderam o juízo</p>
						<h1><!--<span class="icon icon-photo">--></span> Juízes marcam paralisação, mas movimento vira um retumbante fracasso</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fos-juizes-perderam-o-juizo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/os-juizes-perderam-o-juizo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/os-juizes-perderam-o-juizo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/" title="Pai de garoto que geria quase meio bilhão de reais admite: “Ele era laranja”" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 4', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">
					<div class="bloco-wrapper-imagem">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/55-2-576x324.jpg" alt="Pai de garoto que geria quase meio bilhão de reais admite: “Ele era laranja”" title="Pai de garoto que geria quase meio bilhão de reais admite: “Ele era laranja”">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            A volta para casa do menino do PTB                        </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">A volta para casa do menino do PTB</p>
						<h1><!--<span class="icon icon-photo">--></span> Pai de garoto que geria quase meio bilhão de reais admite: “Ele era laranja”</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-volta-para-casa-do-menino-do-ptb%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-volta-para-casa-do-menino-do-ptb/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-livro-das-lamentacoes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/o-livro-das-lamentacoes/" title="Análise: livro serve como rascunho de um ex-presidente que virou ícone da corrupção" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 4', 'https://istoe.com.br/o-livro-das-lamentacoes/')">
					<div class="bloco-wrapper-imagem">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/livro-lula.jpg" alt="Análise: livro serve como rascunho de um ex-presidente que virou ícone da corrupção" title="Análise: livro serve como rascunho de um ex-presidente que virou ícone da corrupção">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            O livro das lamentações                        </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">O livro das lamentações</p>
						<h1><!--<span class="icon icon-photo">--></span> Análise: livro serve como rascunho de um ex-presidente que virou ícone da corrupção</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-livro-das-lamentacoes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-livro-das-lamentacoes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-livro-das-lamentacoes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


	</div></div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.08765 seconds --><!-- From widget cache in 0.00173 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Entrevista</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/" title=""A sociedade civil tem força para mudar o mundo"" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 5', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/3-2-576x324.jpg" alt=""A sociedade civil tem força para mudar o mundo"" title=""A sociedade civil tem força para mudar o mundo"">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">John Hewko</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">John Hewko</p>
						<h1 class="first">"A sociedade civil tem força para mudar o mundo"</h1>
                                                 					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-sociedade-civil-tem-forca-para-mudar-o-mundo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-sociedade-civil-tem-forca-para-mudar-o-mundo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.04550 seconds --><!-- From widget cache in 0.00130 seconds --><div  class="widget-container">			<div class="textwidget"><div id="top7" class="banner_super"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top7'); });
</script></div>
</div>
		</div><!-- From widget render in 0.02729 seconds --><!-- From widget cache in 0.00136 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Mundo</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-risco-de-uma-guerra-comercial/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/o-risco-de-uma-guerra-comercial/" title="Decisão dos EUA de sobretaxar aço e alumínio domina discussões do Fórum Econômico Mundial" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 7', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/45-2-576x324.jpg" alt="Decisão dos EUA de sobretaxar aço e alumínio domina discussões do Fórum Econômico Mundial" title="Decisão dos EUA de sobretaxar aço e alumínio domina discussões do Fórum Econômico Mundial">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">O risco de uma guerra comercial</p>						</div>
						<h1 style="margin-bottom:1px">Decisão dos EUA de sobretaxar aço e alumínio domina discussões do Fórum Econômico Mundial</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Decisão dos EUA de sobretaxar importações de aço e alumínio domina discussões do Fórum Econômico Mundial</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-risco-de-uma-guerra-comercial%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-risco-de-uma-guerra-comercial/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-risco-de-uma-guerra-comercial/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/" title="Envenenamento de ex-agente russo na Inglaterra cria tensão e faz com que May e Putin entrem em uma queda de braço " class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 7', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/47-2-576x324.jpg" alt="Envenenamento de ex-agente russo na Inglaterra cria tensão e faz com que May e Putin entrem em uma queda de braço " title="Envenenamento de ex-agente russo na Inglaterra cria tensão e faz com que May e Putin entrem em uma queda de braço ">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Espionagem, armas químicas e a ameaça à diplomacia</p>						</div>
						<h1 style="margin-bottom:1px">Envenenamento de ex-agente russo na Inglaterra cria tensão e faz com que May e Putin entrem em uma queda de braço </h1>
                         						<p class="bloco-descricao">Envenenamento de ex-agente russo na Inglaterra cria tensão entre os dois países e faz com que Theresa May e Vladimir Putin entrem em uma queda de braço </p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fespionagem-armas-quimicas-e-a-ameaca-a-diplomacia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/espionagem-armas-quimicas-e-a-ameaca-a-diplomacia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.07135 seconds --><!-- From widget cache in 0.00151 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top2' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top2'); });
</script>
</div></div>
		</div><!-- From widget render in 0.02418 seconds --><!-- From widget cache in 0.00155 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Comportamento</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/" title="Como Ta-Nehisi Coates criou os quadrinhos que deram origem ao sucesso bilionário das telas do cinema" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 9', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/24-2-576x324.jpg" alt="Como Ta-Nehisi Coates criou os quadrinhos que deram origem ao sucesso bilionário das telas do cinema" title="Como Ta-Nehisi Coates criou os quadrinhos que deram origem ao sucesso bilionário das telas do cinema">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">A verdadeira história do Pantera Negra</p>						</div>
						<h1 style="margin-bottom:1px">Como Ta-Nehisi Coates criou os quadrinhos que deram origem ao sucesso bilionário das telas do cinema</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Como Ta-Nehisi Coates — filho de um veterano da Guerra do Vietnã que militou no movimento de afirmação racial nos EUA — criou os quadrinhos que deram origem ao sucesso bilionário das telas</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-verdadeira-historia-do-pantera-negra%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-verdadeira-historia-do-pantera-negra/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-criador-do-pretinho-basico/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/o-criador-do-pretinho-basico/" title="A elegância era uma característica inata para o estilista Hubert de Givenchy, que preferia “simplificar” tudo" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 9', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/72-2-576x324.jpg" alt="A elegância era uma característica inata para o estilista Hubert de Givenchy, que preferia “simplificar” tudo" title="A elegância era uma característica inata para o estilista Hubert de Givenchy, que preferia “simplificar” tudo">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">O criador do pretinho básico</p>						</div>
						<h1 style="margin-bottom:1px">A elegância era uma característica inata para o estilista Hubert de Givenchy, que preferia “simplificar” tudo</h1>
                         						<p class="bloco-descricao">A elegância era uma característica inata para o estilista Hubert de Givenchy, que preferia “simplificar” tudo ­— e fez história ao transformar o essencial em absolutamente sofisticado</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fo-criador-do-pretinho-basico%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/o-criador-do-pretinho-basico/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/o-criador-do-pretinho-basico/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05842 seconds --><!-- From widget cache in 0.00147 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-agua-que-o-mundo-precisa/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/a-agua-que-o-mundo-precisa/" title="Encontro coloca questão hídrica como prioridade global e traz alerta sobre os desafios do saneamento básico" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 10', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/21-2-576x324.jpg" alt="Encontro coloca questão hídrica como prioridade global e traz alerta sobre os desafios do saneamento básico" title="Encontro coloca questão hídrica como prioridade global e traz alerta sobre os desafios do saneamento básico">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">A água que o mundo precisa</p>						</div>
						<h1 style="margin-bottom:1px">Encontro coloca questão hídrica como prioridade global e traz alerta sobre os desafios do saneamento básico</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Encontro em Brasília com a presença de 15 chefes de Estado coloca a questão hídrica como prioridade global e traz alerta sobre os desafios do saneamento básico</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-agua-que-o-mundo-precisa%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-agua-que-o-mundo-precisa/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-agua-que-o-mundo-precisa/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/mineradora-de-problemas/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/mineradora-de-problemas/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/mineradora-de-problemas/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/mineradora-de-problemas/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/mineradora-de-problemas/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/mineradora-de-problemas/" title="Vazamento de minério em afluente do Rio Doce expõe a atuação predatória da Anglo American" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 10', 'https://istoe.com.br/mineradora-de-problemas/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/16-2-576x324.jpg" alt="Vazamento de minério em afluente do Rio Doce expõe a atuação predatória da Anglo American" title="Vazamento de minério em afluente do Rio Doce expõe a atuação predatória da Anglo American">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Mineradora de problemas</p>						</div>
						<h1 style="margin-bottom:1px">Vazamento de minério em afluente do Rio Doce expõe a atuação predatória da Anglo American</h1>
                         						<p class="bloco-descricao">Vazamento de minério em afluente do Rio Doce expõe a atuação predatória da Anglo American, empresa que tem ligações suspeitas com órgãos fiscalizadores e pode ser condenada a pagar R$ 400 milhões para reparar danos</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/mineradora-de-problemas/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/mineradora-de-problemas/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fmineradora-de-problemas%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/mineradora-de-problemas/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/mineradora-de-problemas/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/mineradora-de-problemas/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.03584 seconds --><!-- From widget cache in 0.00174 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top3' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top3'); });
</script>
</div></div>
		</div><!-- From widget render in 0.00878 seconds --><!-- From widget cache in 0.00126 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Saúde</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/por-que-estamos-dormindo-tao-mal/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/por-que-estamos-dormindo-tao-mal/" title="Por que estamos dormindo tão mal?" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 12', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/36-2-576x324.jpg" alt="Por que estamos dormindo tão mal?" title="Por que estamos dormindo tão mal?">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Neurologia</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Neurologia</p>
						<h1 class="first">Por que estamos dormindo tão mal?</h1>
                         						<p class="bloco-descricao">Segundo a OMS, a insônia já afeta 40% dos brasileiros. E cerca de 11 milhões dependem de remédios para pegar no sono</p>
                                                					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fpor-que-estamos-dormindo-tao-mal%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/por-que-estamos-dormindo-tao-mal/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/por-que-estamos-dormindo-tao-mal/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05328 seconds --><!-- From widget cache in 0.00134 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Cultura</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-tirana-que-conquistou-mundo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/a-tirana-que-conquistou-mundo/" title="Biografia mostra como a rainha Isabel de Castela fortaleceu a Santa Inquisição e elevou a Espanha à condição de maior potência do mundo" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 13', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/39-2-576x324.jpg" alt="Biografia mostra como a rainha Isabel de Castela fortaleceu a Santa Inquisição e elevou a Espanha à condição de maior potência do mundo" title="Biografia mostra como a rainha Isabel de Castela fortaleceu a Santa Inquisição e elevou a Espanha à condição de maior potência do mundo">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">A tirana que conquistou mundo</p>						</div>
						<h1 style="margin-bottom:1px">Biografia mostra como a rainha Isabel de Castela fortaleceu a Santa Inquisição e elevou a Espanha à condição de maior potência do mundo</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Biografia mostra como a rainha Isabel de Castela se preocupou menos com sexo do que com poder, fortaleceu a Santa Inquisição 
e elevou a Espanha à condição de maior potência do mundo</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fa-tirana-que-conquistou-mundo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/a-tirana-que-conquistou-mundo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/a-tirana-que-conquistou-mundo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/sem-brincadeira/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/sem-brincadeira/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/sem-brincadeira/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/sem-brincadeira/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/sem-brincadeira/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://istoe.com.br/sem-brincadeira/" title="Com passagens por Paris e Veneza, o escultor Véio traz a São Paulo as histórias do sertão sergipano, em exposição com 270 peças" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 13', 'https://istoe.com.br/sem-brincadeira/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/44-2-576x324.jpg" alt="Com passagens por Paris e Veneza, o escultor Véio traz a São Paulo as histórias do sertão sergipano, em exposição com 270 peças" title="Com passagens por Paris e Veneza, o escultor Véio traz a São Paulo as histórias do sertão sergipano, em exposição com 270 peças">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Sem brincadeira</p>						</div>
						<h1 style="margin-bottom:1px">Com passagens por Paris e Veneza, o escultor Véio traz a São Paulo as histórias do sertão sergipano, em exposição com 270 peças</h1>
                         						<p class="bloco-descricao">Com passagens por Paris e Veneza, o escultor Véio traz a São Paulo as histórias do sertão sergipano, em exposição com 270 peças</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/sem-brincadeira/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/sem-brincadeira/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fsem-brincadeira%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/sem-brincadeira/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/sem-brincadeira/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/sem-brincadeira/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05156 seconds --><!-- From widget cache in 0.00144 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Gente</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/sophie-e-gal/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/sophie-e-gal/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/sophie-e-gal/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/sophie-e-gal/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/sophie-e-gal/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/sophie-e-gal/" title="A fortuna de Chico Anysio" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 14', 'https://istoe.com.br/sophie-e-gal/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/29-2-576x324.jpg" alt="A fortuna de Chico Anysio" title="A fortuna de Chico Anysio">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Enrolou...</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Enrolou...</p>
						<h1 class="first">A fortuna de Chico Anysio</h1>
                         						<p class="bloco-descricao">Herdeiros estariam se estranhando com a viúva do humorista, responsável pela gestão de herança</p>
                                                					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/sophie-e-gal/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/sophie-e-gal/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fsophie-e-gal%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/sophie-e-gal/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/sophie-e-gal/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/sophie-e-gal/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05024 seconds --><!-- From widget cache in 0.00132 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Publieditorial</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/" title="Histórias para um futuro com final feliz" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 15', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/123124214214-576x324.jpg" alt="Histórias para um futuro com final feliz" title="Histórias para um futuro com final feliz">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Livros nas Praças</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Livros nas Praças</p>
						<h1 class="first">Histórias para um futuro com final feliz</h1>
                                                 					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fistoe.com.br%2Fhistorias-para-um-futuro-com-final-ferliz%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Goole+</a><a href="whatsapp://send?text=https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://istoe.com.br/historias-para-um-futuro-com-final-ferliz/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.03467 seconds --><!-- From widget cache in 0.00131 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top4' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top4'); });
</script>
</div></div>
		</div><!-- From widget render in 0.01640 seconds --><!-- From widget cache in 0.00127 seconds --><div  class="widget-container">
<section class="section-home block-section-author">
	<div class="content-section">
		<header>
			<hr>
			<a href="https://istoe.com.br/colunas" title="Colunas & Blogs" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/colunas')"><h1>Colunas & Blogs</h1></a>
			<a href="https://istoe.com.br/colunas" title="Ver mais" class="bot-more" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/colunas')">Ver mais</a>
		</header>
		<!-- SE FOR MOBILE DISPLAY NONE AQUI -->
		<div class="carousel-authors">
			<div class="row">					<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-boechat/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/boechat_circle.png"title="Ricardo Boechat" alt="Ricardo Boechat"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-boechat/')"><p class="bloco-tag">Ricardo Boechat</p></a>
							<h2>								<a href="https://istoe.com.br/novo-round/" title="Novo round" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/novo-round/')">Novo round</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/brasil-confidencial/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/02/icone_rudolfo.jpg"title="Brasil Confidencial" alt="Brasil Confidencial"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/brasil-confidencial/')"><p class="bloco-tag">Brasil Confidencial</p></a>
							<h2>								<a href="https://istoe.com.br/cadastro-unico/" title="Cadastro único" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/cadastro-unico/')">Cadastro único</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/leonardo-attuch/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png"title="Leonardo Attuch" alt="Leonardo Attuch"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/leonardo-attuch/')"><p class="bloco-tag">Leonardo Attuch</p></a>
							<h2>								<a href="https://istoe.com.br/e-agora-general-braga/" title="E agora, general Braga?" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/e-agora-general-braga/')">E agora, general Braga?</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/sergio-pardellas/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/05/icone_pardellas.jpg"title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/sergio-pardellas/')"><p class="bloco-tag">Sérgio Pardellas</p></a>
							<h2>								<a href="https://istoe.com.br/coragem-alckmin/" title="Coragem, Alckmin" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coragem-alckmin/')">Coragem, Alckmin</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/marco-antonio-villa/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png"title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/marco-antonio-villa/')"><p class="bloco-tag">Marco Antonio Villa</p></a>
							<h2>								<a href="https://istoe.com.br/sao-paulo-e-a-eleicao-de-2018/" title="São Paulo e a eleição de 2018" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/sao-paulo-e-a-eleicao-de-2018/')">São Paulo e a eleição de 2018</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/rodrigo-constantino/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png"title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/rodrigo-constantino/')"><p class="bloco-tag">Rodrigo Constantino</p></a>
							<h2>								<a href="https://istoe.com.br/o-que-restou-a-esquerda/" title="O que restou à esquerda" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/o-que-restou-a-esquerda/')">O que restou à esquerda</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mentor-neto/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/mentor_circulo.png"title="Mentor Neto" alt="Mentor Neto"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mentor-neto/')"><p class="bloco-tag">Mentor Neto</p></a>
							<h2>								<a href="https://istoe.com.br/o-tinder-dos-presidentes/" title="O tinder dos presidentes" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/o-tinder-dos-presidentes/')">O tinder dos presidentes</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-simas-filho/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/simas_circle.png"title="Mário Simas Filho" alt="Mário Simas Filho"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-simas-filho/')"><p class="bloco-tag">Mário Simas Filho</p></a>
							<h2>								<a href="https://istoe.com.br/cadastro-unico/" title="Cadastro único" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/cadastro-unico/')">Cadastro único</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/mario-vitor-rodrigues/" title="Mario Vitor Rodrigues" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-vitor-rodrigues/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/03/mario_vitor_circle.png"title="Mario Vitor Rodrigues" alt="Mario Vitor Rodrigues"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/mario-vitor-rodrigues/" title="Mario Vitor Rodrigues" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-vitor-rodrigues/')"><p class="bloco-tag">Mario Vitor Rodrigues</p></a>
							<h2>								<a href="https://istoe.com.br/balao-japones/" title="Balão Japonês" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/balao-japones/')">Balão Japonês</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/murillo-de-aragao/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png"title="Murillo de Aragão" alt="Murillo de Aragão"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/murillo-de-aragao/')"><p class="bloco-tag">Murillo de Aragão</p></a>
							<h2>								<a href="https://istoe.com.br/tempo-das-complexidades/" title="Tempo das complexidades" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/tempo-das-complexidades/')">Tempo das complexidades</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mozart-neves/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png"title="Mozart Neves" alt="Mozart Neves"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mozart-neves/')"><p class="bloco-tag">Mozart Neves</p></a>
							<h2>								<a href="https://istoe.com.br/aprendendo-com-o-melhor-sistema-educacional-do-mundo/" title="Aprendendo com o melhor sistema educacional do mundo" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/aprendendo-com-o-melhor-sistema-educacional-do-mundo/')">Aprendendo com o melhor sistema educacional do mundo</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/prado_circle.png"title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/antonio-carlos-prado/')"><p class="bloco-tag">Antonio Carlos Prado</p></a>
							<h2>								<a href="https://istoe.com.br/enrico-ii/" title="Enrico II" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/enrico-ii/')">Enrico II</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/bolivar-lamounier/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png"title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/bolivar-lamounier/')"><p class="bloco-tag">Bolívar Lamounier</p></a>
							<h2>								<a href="https://istoe.com.br/introitos-para-violino-e-desespero/" title="Intróitos para violino e desespero" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/introitos-para-violino-e-desespero/')">Intróitos para violino e desespero</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-amorim/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png"title="Ricardo Amorim" alt="Ricardo Amorim"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-amorim/')"><p class="bloco-tag">Ricardo Amorim</p></a>
							<h2>								<a href="https://istoe.com.br/dois-pesos-e-duas-medidas/" title="Dois pesos e duas medidas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/dois-pesos-e-duas-medidas/')">Dois pesos e duas medidas</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/celso-masson/" title="Celso Masson" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/celso-masson/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/01/celso-masson3.jpg"title="Celso Masson" alt="Celso Masson"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/celso-masson/" title="Celso Masson" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/celso-masson/')"><p class="bloco-tag">Celso Masson</p></a>
							<h2>								<a href="https://istoe.com.br/onde-aprendo-ser-lobista/" title="Onde aprendo a ser lobista?" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/onde-aprendo-ser-lobista/')">Onde aprendo a ser lobista?</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/istoe-tecnologia/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/05/icone_andre.jpg"title="IstoÉ Tecnologia" alt="IstoÉ Tecnologia"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/istoe-tecnologia/')"><p class="bloco-tag">IstoÉ Tecnologia</p></a>
							<h2>								<a href="https://istoe.com.br/novo-android-p-google-smartphones/" title="Google divulga primeiros detalhes do Android P" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/novo-android-p-google-smartphones/')">Google divulga primeiros detalhes do Android P</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/cilene-pereira/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/cilene_circle.png"title="Cilene Pereira" alt="Cilene Pereira"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/cilene-pereira/')"><p class="bloco-tag">Cilene Pereira</p></a>
							<h2>								<a href="https://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/" title="Por relações mais transparentes entre médicos e indústria" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/')">Por relações mais transparentes entre médicos e indústria</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/milton-gamez/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/miltinho_circle.png"title="Milton Gamez" alt="Milton Gamez"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/milton-gamez/')"><p class="bloco-tag">Milton Gamez</p></a>
							<h2>								<a href="https://istoe.com.br/e-hora-de-serenidade/" title="É hora de serenidade" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/e-hora-de-serenidade/')">É hora de serenidade</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="https://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/carlos-jose-marques/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/marques_circle.png"title="Carlos José Marques" alt="Carlos José Marques"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="https://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/carlos-jose-marques/')"><p class="bloco-tag">Carlos José Marques</p></a>
							<h2>								<a href="https://istoe.com.br/as-voltas-que-a-justica-da/" title="As voltas que a Justiça dá" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">As voltas que a Justiça dá</a>
															</h2>
						</div>
					</article>
							</div>
		</div>
		<!-- SE FOR MOBILE DISPLAY BLOCK AQUI -->
		<div class="bloco-mob">
			<div class="carousel-authors-mobile">
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-boechat/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/boechat_circle.png" title="Ricardo Boechat" alt="Ricardo Boechat"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-boechat/')">
										<p class="bloco-tag">Ricardo Boechat</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/novo-round/" title="Novo round" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/novo-round/')">Novo round</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/brasil-confidencial/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/02/icone_rudolfo.jpg" title="Brasil Confidencial" alt="Brasil Confidencial"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/brasil-confidencial/')">
										<p class="bloco-tag">Brasil Confidencial</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/cadastro-unico/" title="Cadastro único" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/cadastro-unico/')">Cadastro único</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/leonardo-attuch/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png" title="Leonardo Attuch" alt="Leonardo Attuch"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/leonardo-attuch/')">
										<p class="bloco-tag">Leonardo Attuch</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/e-agora-general-braga/" title="E agora, general Braga?" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/e-agora-general-braga/')">E agora, general Braga?</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/sergio-pardellas/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/05/icone_pardellas.jpg" title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/sergio-pardellas/')">
										<p class="bloco-tag">Sérgio Pardellas</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/coragem-alckmin/" title="Coragem, Alckmin" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coragem-alckmin/')">Coragem, Alckmin</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/marco-antonio-villa/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png" title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/marco-antonio-villa/')">
										<p class="bloco-tag">Marco Antonio Villa</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/sao-paulo-e-a-eleicao-de-2018/" title="São Paulo e a eleição de 2018" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/sao-paulo-e-a-eleicao-de-2018/')">São Paulo e a eleição de 2018</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/rodrigo-constantino/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png" title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/rodrigo-constantino/')">
										<p class="bloco-tag">Rodrigo Constantino</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/o-que-restou-a-esquerda/" title="O que restou à esquerda" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/o-que-restou-a-esquerda/')">O que restou à esquerda</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mentor-neto/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/mentor_circulo.png" title="Mentor Neto" alt="Mentor Neto"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mentor-neto/')">
										<p class="bloco-tag">Mentor Neto</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/o-tinder-dos-presidentes/" title="O tinder dos presidentes" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/o-tinder-dos-presidentes/')">O tinder dos presidentes</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-simas-filho/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/simas_circle.png" title="Mário Simas Filho" alt="Mário Simas Filho"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-simas-filho/')">
										<p class="bloco-tag">Mário Simas Filho</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/cadastro-unico/" title="Cadastro único" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/cadastro-unico/')">Cadastro único</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/mario-vitor-rodrigues/" title="Mario Vitor Rodrigues" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-vitor-rodrigues/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/03/mario_vitor_circle.png" title="Mario Vitor Rodrigues" alt="Mario Vitor Rodrigues"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/mario-vitor-rodrigues/" title="Mario Vitor Rodrigues" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mario-vitor-rodrigues/')">
										<p class="bloco-tag">Mario Vitor Rodrigues</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/balao-japones/" title="Balão Japonês" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/balao-japones/')">Balão Japonês</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/murillo-de-aragao/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png" title="Murillo de Aragão" alt="Murillo de Aragão"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/murillo-de-aragao/')">
										<p class="bloco-tag">Murillo de Aragão</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/tempo-das-complexidades/" title="Tempo das complexidades" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/tempo-das-complexidades/')">Tempo das complexidades</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mozart-neves/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png" title="Mozart Neves" alt="Mozart Neves"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/mozart-neves/')">
										<p class="bloco-tag">Mozart Neves</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/aprendendo-com-o-melhor-sistema-educacional-do-mundo/" title="Aprendendo com o melhor sistema educacional do mundo" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/aprendendo-com-o-melhor-sistema-educacional-do-mundo/')">Aprendendo com o melhor sistema educacional do mundo</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/prado_circle.png" title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/antonio-carlos-prado/')">
										<p class="bloco-tag">Antonio Carlos Prado</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/enrico-ii/" title="Enrico II" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/enrico-ii/')">Enrico II</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/bolivar-lamounier/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png" title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/bolivar-lamounier/')">
										<p class="bloco-tag">Bolívar Lamounier</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/introitos-para-violino-e-desespero/" title="Intróitos para violino e desespero" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/introitos-para-violino-e-desespero/')">Intróitos para violino e desespero</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-amorim/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png" title="Ricardo Amorim" alt="Ricardo Amorim"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/ricardo-amorim/')">
										<p class="bloco-tag">Ricardo Amorim</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/dois-pesos-e-duas-medidas/" title="Dois pesos e duas medidas" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/dois-pesos-e-duas-medidas/')">Dois pesos e duas medidas</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/celso-masson/" title="Celso Masson" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/celso-masson/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/01/celso-masson3.jpg" title="Celso Masson" alt="Celso Masson"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/celso-masson/" title="Celso Masson" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/celso-masson/')">
										<p class="bloco-tag">Celso Masson</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/onde-aprendo-ser-lobista/" title="Onde aprendo a ser lobista?" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/onde-aprendo-ser-lobista/')">Onde aprendo a ser lobista?</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/istoe-tecnologia/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2017/05/icone_andre.jpg" title="IstoÉ Tecnologia" alt="IstoÉ Tecnologia"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/istoe-tecnologia/')">
										<p class="bloco-tag">IstoÉ Tecnologia</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/novo-android-p-google-smartphones/" title="Google divulga primeiros detalhes do Android P" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/novo-android-p-google-smartphones/')">Google divulga primeiros detalhes do Android P</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/cilene-pereira/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/cilene_circle.png" title="Cilene Pereira" alt="Cilene Pereira"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/cilene-pereira/')">
										<p class="bloco-tag">Cilene Pereira</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/" title="Por relações mais transparentes entre médicos e indústria" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/')">Por relações mais transparentes entre médicos e indústria</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/milton-gamez/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/miltinho_circle.png" title="Milton Gamez" alt="Milton Gamez"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/milton-gamez/')">
										<p class="bloco-tag">Milton Gamez</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/e-hora-de-serenidade/" title="É hora de serenidade" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/e-hora-de-serenidade/')">É hora de serenidade</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="https://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/carlos-jose-marques/')"><img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/marques_circle.png" title="Carlos José Marques" alt="Carlos José Marques"></a>
								</div>
								<div class="last-post-author">
									<a href="https://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/coluna/carlos-jose-marques/')">
										<p class="bloco-tag">Carlos José Marques</p>
									</a>
									<h2>
																				<a href="https://istoe.com.br/as-voltas-que-a-justica-da/" title="As voltas que a Justiça dá" onclick="track('bloco-colunas', local + '; posicao: 17', 'https://istoe.com.br/as-voltas-que-a-justica-da/')">As voltas que a Justiça dá</a>
																			</h2>
								</div>
							</article>
							</div>
		</div>
	</div>
</section>
<div class="separador-bloco"></div>
</div><!-- From widget render in 2.38170 seconds --><!-- From widget cache in 0.00152 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Giro Três</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque">		<hr class="bloco-linha-separadora-meio">
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Goole+</a><a href="whatsapp://send?text=https://www.istoedinheiro.com.br/a-batalha-das-nuvens/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://www.istoedinheiro.com.br/a-batalha-das-nuvens/" title="A batalha das nuvens travada por Amazon, Google e Microsoft" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 18', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/batalha-576x324.jpg" alt="A batalha das nuvens travada por Amazon, Google e Microsoft" title="A batalha das nuvens travada por Amazon, Google e Microsoft">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">tecnologia</p>						</div>
						<h1 class="first" style="margin-bottom:1px">A batalha das nuvens travada por Amazon, Google e Microsoft</h1>
                                                                            <span class="source">ISTO&Eacute; Dinheiro</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.istoedinheiro.com.br%2Fa-batalha-das-nuvens%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Goole+</a><a href="whatsapp://send?text=https://www.istoedinheiro.com.br/a-batalha-das-nuvens/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.istoedinheiro.com.br/a-batalha-das-nuvens/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Goole+</a><a href="whatsapp://send?text=https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/" title="Os novos gerentes do agronegócio" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 18', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/gerentes-576x324.jpg" alt="Os novos gerentes do agronegócio" title="Os novos gerentes do agronegócio">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">carreira</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Os novos gerentes do agronegócio</h1>
                        						<p class="bloco-descricao">Mais do que o conhecimento técnico, as fazendas querem profissionais com uma visão sistêmica, o que inclui gestão do negócio, das finanças e de pessoas</p>
                                                                            <span class="source">Dinheiro Rural</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.dinheirorural.com.br%2Fos-novos-gerentes-do-agronegocio%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Goole+</a><a href="whatsapp://send?text=https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.dinheirorural.com.br/os-novos-gerentes-do-agronegocio/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					</div>
			<div class="bloco-noticias-secundarias sem-margin-ultimo">
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Goole+</a><a href="whatsapp://send?text=https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/" title="Rodrigo Oliveira fala sobre o sucesso do dadinho de tapioca" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 18', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/dadinhos-de-tapioca-576x324.jpg" alt="Rodrigo Oliveira fala sobre o sucesso do dadinho de tapioca" title="Rodrigo Oliveira fala sobre o sucesso do dadinho de tapioca">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">gastronomia</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Rodrigo Oliveira fala sobre o sucesso do dadinho de tapioca</h1>
                                                                            <span class="source">Menu</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.revistamenu.com.br%2F2018%2F02%2F21%2Frodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Goole+</a><a href="whatsapp://send?text=https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.revistamenu.com.br/2018/02/21/rodrigo-oliveira-fala-sobre-o-sucesso-do-dadinho-de-tapioca/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Goole+</a><a href="whatsapp://send?text=https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/" title="Qual é a melhor versão? Renault Kwid" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 18', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/renaul-motorshow-576x324.jpg" alt="Qual é a melhor versão? Renault Kwid" title="Qual é a melhor versão? Renault Kwid">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">avaliação</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Qual é a melhor versão? Renault Kwid</h1>
                        						<p class="bloco-descricao">Depois de um a pré-venda impressionante e entregas turbulentas, o Renault Kwid voltou ao top 5 do ranking dos mais vendidos. O que tem o Kwid de R$ 30.000? E será que vale a pena pagar mais de R$ 40.000 no “SUV dos compactos”?</p>
                                                                            <span class="source">Motorshow</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fmotorshow.com.br%2Fblog-sobre-rodas-qual-melhor-versao-renault-kwid%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Goole+</a><a href="whatsapp://send?text=https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://motorshow.com.br/blog-sobre-rodas-qual-melhor-versao-renault-kwid/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Goole+</a><a href="whatsapp://send?text=https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/" title="Monte Fuji: O vulcão divino" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 18', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">
						<div class="bloco-wrapper-imagem">
							<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2018/03/vulcacc83o-1-576x324.jpg" alt="Monte Fuji: O vulcão divino" title="Monte Fuji: O vulcão divino">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">japão</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Monte Fuji: O vulcão divino</h1>
                                                                            <span class="source">Planeta</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaplaneta.com.br%2Fmonte-fuji-o-vulcao-divino%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Goole+</a><a href="whatsapp://send?text=https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'https://www.revistaplaneta.com.br/monte-fuji-o-vulcao-divino/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.12435 seconds --><!-- From widget cache in 0.00342 seconds --><div  class="widget-container">			<div class="textwidget"><div id="top5" class="banner_super"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top5'); });
</script></div>
</div>
		</div><!-- From widget render in 0.01380 seconds --><!-- From widget cache in 0.00122 seconds --><div  class="widget-container"><style>
.block-section-popular .content-section .tabs .tab article a h2{
	width: 90%;
}
@media only screen and (max-width: 767px){
	.block-section-popular .content-section .tabs .tab article a h2 {
		width: 79%;
	}
}
</style>
<section class="section-home block-section-popular">
	<div class="content-section">
		<header>
			<hr>
			<h1>Mais lidas em 24 horas</h1>
			<div class="cb"></div>
		</header>
		<div class="tabs">
			<div class="tab tab-1 active">
							
<!-- WordPress Popular Posts Plugin v4.0.13 [PHP] [daily] [views] [custom] -->
<article class="no-image"><a href="https://istoe.com.br/depois-de-assassinato-de-marielle-psol-e-alvo-de-ataques-na-internet/" title="PSOL é alvo de ataques na internet após morte de Marielle" onclick="track('bloco-popular', local, 'https://istoe.com.br/depois-de-assassinato-de-marielle-psol-e-alvo-de-ataques-na-internet/')"><p class="count">1</p><h2>PSOL é alvo de ataques na internet após morte de Marielle</h2></a></article><article class="no-image"><a href="https://istoe.com.br/policia-identifica-origem-das-capsulas-dos-tiros-que-mataram-marielle/" title="Polícia identifica origem das cápsulas dos tiros que mataram Marielle" onclick="track('bloco-popular', local, 'https://istoe.com.br/policia-identifica-origem-das-capsulas-dos-tiros-que-mataram-marielle/')"><p class="count">2</p><h2>Polícia identifica origem das cápsulas dos tiros que mataram Marielle</h2></a></article><article class="no-image"><a href="https://istoe.com.br/caso-pesseghini-marcelinho-e-inocente/" title="Caso Pesseghini: Marcelinho é inocente?" onclick="track('bloco-popular', local, 'https://istoe.com.br/caso-pesseghini-marcelinho-e-inocente/')"><p class="count">3</p><h2>Caso Pesseghini: Marcelinho é inocente?</h2></a></article><article class="no-image"><a href="https://istoe.com.br/os-desabafos-de-carmen-lucia/" title="Os desabafos de Cármen Lúcia" onclick="track('bloco-popular', local, 'https://istoe.com.br/os-desabafos-de-carmen-lucia/')"><p class="count">4</p><h2>Os desabafos de Cármen Lúcia</h2></a></article><article class="no-image"><a href="https://istoe.com.br/denatran-exigira-curso-teorico-para-renovacao-de-carteira-de-motorista/" title="Denatran exigirá curso teórico para renovação de carteira de motorista" onclick="track('bloco-popular', local, 'https://istoe.com.br/denatran-exigira-curso-teorico-para-renovacao-de-carteira-de-motorista/')"><p class="count">5</p><h2>Denatran exigirá curso teórico para renovação de carteira de motorista</h2></a></article>
<!-- End WordPress Popular Posts Plugin v4.0.13 --><!-- cached -->
						</div>
		</div>
	</div>
</section>
</div><!-- From widget render in 0.05404 seconds --><!-- From widget cache in 0.00247 seconds -->			</main>
			
<footer>

<div class="separador-bloco"></div>

	<!-- sticky -->
	<style>
	@media screen and (max-width: 782px) {
		#stickybanner {
		position: fixed;
		text-align:center;
		bottom: 0px;
		width:100%;
		z-index:999;
		background: rgba(0,0,0,.7);
		}
		#stickybanner .close-btn {  display:none; }
		#stickybanner .close-btn a { display:none; }
	}
	@media screen and (min-width: 783px) {
		#stickybanner {
		display:none;
		position: fixed;
		text-align:center;
		bottom: 0px;
		z-index:999;
		left: calc(50% - 485px);
		background: rgba(0,0,0,.7);
		width:970px;
		}
		#stickybanner .close-btn {  border: 2px solid #c2c2c2; position: absolute; padding: 1px 5px; background-color: #605F61; left: 970px; top:-16px; border-radius: 20px; }
		#stickybanner .close-btn a { font-size: 15px; font-weight: bold; color: white; text-decoration: none; }

	}
	</style>
	<div id="stickybanner">
		<span class="close-btn"><a href="javascript:stickybanner_closemodal();">X</a></span>
		<script type='text/javascript'>
			function stickybanner_closemodal(){ jQuery("#stickybanner").hide()}
			function stickybanner_showmodal(){ jQuery("#stickybanner").show()}
			googletag.cmd.push(function() {
				googletag.display('stickybanner');
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (event.slot.getSlotElementId() == "stickybanner" && event.isEmpty === false) {
							setTimeout(stickybanner_showmodal, 3000);
			}});
			});
		</script>
	</div>
	<!-- /sticky -->
					<div style="padding:0 2.5rem;margin-bottom:25px;">
		<!-- aep br_apn_editora3_istoe_879X300_Internas -->
		<script type="text/javascript" id="5a0da2a5e9141e0004b74e2a" async>
		if( width >= 768 ) {
			if(!document.getElementById('5a0da2a5e9141e0004b74e2a')) {
				document.write('<div id="5a0da2a5e9141e0004b74e2a"></div>');
			}
			var _aep = _aep || [];
			(function(d, s, c) {
				var getTimestamp = function() {
					var date = new Date();
					return ('00' + date.getFullYear()).slice(-2) +
						('00' + date.getMonth()).slice(-2) +
						('00' + date.getDate()).slice(-2);
				};
				_aep.push(['tag', '5a0da2a5e9141e0004b74e2a', { /* add optional custom config here */ }]);
				_aep.push(['tag', '5a0da350e9141e0004b74e2b', { /* add optional custom config here */ }]);
				var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
				var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
			})(document, 'script', '//akfs.nspmotion.com/aep/tag/br/5a0da2a5e9141e0004b74e2a.cfg.js');
		}
		</script>
		</div>
		<div style="margin: 0 auto; text-align: center;display:table">
		<!-- aep br_apn_editora3_istoe_300X250_ROS_mobile -->
		<script type="text/javascript" id="5a15ccc9f0b35f0004df2433" async>
		if( width < 768 ) {
			if(!document.getElementById('5a15ccc9f0b35f0004df2433')) {
				document.write('<div id="5a15ccc9f0b35f0004df2433"></div>');
			}
			var _aep = _aep || [];
			(function(d, s, c) {
				var getTimestamp = function() {
					var date = new Date();
					return ('00' + date.getFullYear()).slice(-2) +
						('00' + date.getMonth()).slice(-2) +
						('00' + date.getDate()).slice(-2);
				};
				_aep.push(['tag', '5a15ccc9f0b35f0004df2433', { /* add optional custom config here */ }]);
				var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
				var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
			})(document, 'script', '//akfs.nspmotion.com/aep/tag/br/5a15ccc9f0b35f0004df2433.cfg.js');
		}
		</script>
		</div>
	

<div class="separador-bloco"></div>
<div style="padding:0 2.5rem;margin-bottom:25px;">
	<div class="OUTBRAIN" data-src="https://istoe.com.br/milhares-de-civis-fogem-de-duas-frentes-de-combates-na-siria/" data-widget-id="SF_1" data-ob-template="Istoe_1"></div>
</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<link rel='stylesheet' id='outbrain-css-fix'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/outbrain-css-fix.css' type='text/css' media='all' />

	<style>
		@media screen and (max-width: 782px) {
			container-subscribe { margin-top: 0 !important; }
		}
		container-subscribe { margin-top: 0 !important; }

		@media only screen and (max-width: 1023px) and (min-width: 767px) {
			.container-subscribe .content-subscribe .bx-controls-direction a {
				display:block !important;
			}
			.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
				display:none !important;
			}
		}

		.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
			display:none !important;
		}
	</style>

		<div class="container-subscribe">
			<div class="content-subscribe">
				<header>
					<h1>Assine!</h1>
				</header>
				<div class="carousel-magazines">
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/istoe" title="Assine ISTOÉ" target="_blank" onclick="track('bloco-assine', local, 'Assine ISTOÉ')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_ban_2515.jpg" title="ISTOÉ" alt="ISTOÉ">
								<h2>ISTOÉ</h2>
								<p>10x R$ 49,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/istoe-dinheiro" title="Assine ISTOÉ Dinheiro" target="_blank" onclick="track('bloco-assine', local, 'Assine ISTOÉ Dinheiro')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/din1059_capabrasil_banca.png" title="ISTOÉ Dinheiro" alt="ISTOÉ Dinheiro">
								<h2>ISTOÉ Dinheiro</h2>
								<p>10x R$ 49,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/dinheiro-rural" title="Assine Dinheiro Rural" target="_blank" onclick="track('bloco-assine', local, 'Assine Dinheiro Rural')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/rural155_capa_borracha_banca.jpg" title="Dinheiro Rural" alt="Dinheiro Rural">
								<h2>Dinheiro Rural</h2>
								<p>8X R$ 12,25</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/menu" title="Assine Menu" target="_blank" onclick="track('bloco-assine', local, 'Assine Menu')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_menu_225_c1-p1.jpg" title="Menu" alt="Menu">
								<h2>Menu</h2>
								<p>8X R$ 12,25</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/motor-show" title="Assine Motorshow" target="_blank" onclick="track('bloco-assine', local, 'Assine Motorshow')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/ms415_capa_banca.jpg" title="Motorshow" alt="Motorshow">
								<h2>Motorshow</h2>
								<p>8X R$ 10,75</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/planeta" title="Assine Planeta" target="_blank" onclick="track('bloco-assine', local, 'Assine Planeta')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_planeta_538_corrigido.jpg" title="Planeta" alt="Planeta">
								<h2>Planeta</h2>
								<p>8X R$ 10,75</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/select" title="Assine Select" target="_blank" onclick="track('bloco-assine', local, 'Assine Select')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/04/select-1.jpg" title="Select" alt="Select">
								<h2>Select</h2>
								<p>4X R$ 12,00</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/go-outside" title="Assine Go Outside" target="_blank" onclick="track('bloco-assine', local, 'Assine Go Outside')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_go148-capas_part1.jpg" title="Go Outside" alt="Go Outside">
								<h2>Go Outside</h2>
								<p>8X R$ 13,00</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/hardcore" title="Assine Hardcore" target="_blank" onclick="track('bloco-assine', local, 'Assine Hardcore')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_c1-2.jpg" title="Hardcore" alt="Hardcore">
								<h2>Hardcore</h2>
								<p>8X R$ 13,00</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/runners-world" title="Assine Runner´s World" target="_blank" onclick="track('bloco-assine', local, 'Assine Runner´s World')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_rw108_banca.jpg" title="Runner´s World" alt="Runner´s World">
								<h2>Runner´s World</h2>
								<p>8X R$ 13,00</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/bicycling" title="Assine Bicycling" target="_blank" onclick="track('bloco-assine', local, 'Assine Bicycling')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_.jpg" title="Bicycling" alt="Bicycling">
								<h2>Bicycling</h2>
								<p>5X R$ 11,20</p>
							</a>
						</div>
											<div class="magazine">
							<a href="http://www.assine3.com.br/assine/womens-health" title="Assine Womens Health" target="_blank" onclick="track('bloco-assine', local, 'Assine Womens Health')" style="text-align:center">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2016/05/capa_001_b_wh101c1.jpg" title="Womens Health" alt="Womens Health">
								<h2>Womens Health</h2>
								<p>8X R$ 13,00</p>
							</a>
						</div>
									</div>
			</div>
		</div>
<!-- From assine render in 0.12725 seconds --><!-- From assine cache in 0.00008 seconds -->

	<!-- .container-newsletter -->
	<!-- <div class="container-newsletter">
		<div class="content-newsletter">
			<header>
				<h1>Receba nossa Newsletter</h1>
				<p>As notícias da ISTOÉ no seu e-mail</p>
			</header>
			<form method="post" action="">
				<input type="text" name="email" placeholder="Digite seu endereço de e-mail" class="field-default" required>
				<input type="submit" value="Cadastre" class="bot-primary">
			</form>
		</div>
	</div> -->
	<!-- ./container-newsletter -->

	<!-- .container-credits -->
	<div class="container-credits">
		<div class="content-credits" style="padding-right:1.25rem">
			<div class="credits">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/editora-3.svg" alt="" title="">
				<p>
					Copyright © 2018 - Editora Três<br />
					Todos os direitos reservados.
				</p>
			</div>
			<div class="credits" style="margin-top:25px;">
				<p style="font-size:10px"><strong>Nota de esclarecimento</strong>
				A Três Comércio de Publicações Ltda. (EDITORA TRÊS) vem informar aos seus consumidores que não realiza cobranças por telefone e que também não oferece cancelamento do contrato de assinatura de revistas mediante o pagamento de qualquer valor. Tampouco autoriza terceiros a fazê-lo.
				A Editora Três é vítima e não se responsabiliza por tais mensagens e cobranças, informando aos seus clientes que todas as medidas cabíveis foram tomadas, inclusive criminais, para apuração das responsabilidades.</p>
			</div>
		</div>
	</div>
	<!-- ./container-credits -->


	<!-- <img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-255-234.png" title="" alt="" class="footer-image"srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-312-287.png 1280w, https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-300-275.png 768w" sizes="(min-width: 36em) 33.3vw, 100vw"> -->
	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/build/all.js?ver=9.0.7'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/comment-reply.min.js?ver=db334483d2a377fb5d8bc95284f23585'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/wp-embed.min.js?ver=db334483d2a377fb5d8bc95284f23585'></script>
</footer>


	<script>
	function insert_teads(){
		var s = document.createElement("script");
		s.async = "true";
		s.type = "text/javascript";
		s.src = "//a.teads.tv/page/78110/tag";
		jQuery("head").append(s);
	}
	</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script>
    <script>
    var RefreshID;
    jQuery( document ).ready(function( $ ) {
          if ( !( $('.content .fb-video').length || $('.content iframe[src*="youtube.com"]').length || $('.content').find('audio').length || $(  '.content-aside' ).find( '.playlist_soundcloud' ).length )){
              RefreshID=setInterval(function(){location.reload()},300000);
			if ($('.content').find('#admateria1').length){
              	insert_teads();
			}
          }
    });
    </script>

	

<script>
//append target blank to all external links
jQuery( document ).ready(function( $ ) {
	$('a').each(function() {
	   var a = new RegExp('/' + window.location.host + '/');
	   if (!a.test(this.href) && (this.href != 'javascript:;')) {
		  $(this).attr("target","_blank");
	   }
	});
});
</script>

<script language="javascript">terra_stats_metrics();</script>

<style>
@media screen and (max-width: 782px) {
#stickybanner {
position: fixed;
text-align:center;
bottom: 0px;
width:100%;
z-index:999;
background: rgba(0,0,0,.7);
}
}
</style>
<div id="stickybanner">
<script type='text/javascript'>
if (width < 768) {
googletag.cmd.push(function() { googletag.display('stickybanner'); });
}
</script>
</div>

<!--denakop-->
<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=d4bfc399-c4de&p=92&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>			</div>
		</div>
	</div>
</body>
</html>
<!-- Dynamic page generated in 2.163 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-17 11:20:33 -->

<!-- Compression = gzip -->