<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#D00018">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" />
	
	<meta property="fb:pages" content="142656675745901" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers - ISTOÉ Independente" />
	<meta property="og:description" content="A final da temporada 2019/2020 da NBA será entre Los Angeles Lakers e Miami Heat. Neste domingo, o time da Flórida se credenciou à decisão da liga ao fechar em 4 a 2 a série melhor de sete da final da Conferência Leste com a vitória por 125 a 113 sobre o Boston Celtics, em [&hellip;]" />
	<meta property="og:url" content="https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/" />
	<meta property="og:site_name" content="ISTOÉ Independente" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" />
	<meta property="article:published_time" content="2020-09-28T02:40:00+00:00" />
	<meta property="fb:app_id" content="1654179708192320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaISTOE" />
	<meta name="twitter:site" content="@RevistaISTOE" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://istoe.com.br/#website","url":"https://istoe.com.br/","name":"ISTO\u00c9 Independente","description":"A mais combativa revista semanal de informa\u00e7\u00e3o e interesse geral do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://istoe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/#webpage","url":"https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/","name":"Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers - ISTO\u00c9 Independente","isPartOf":{"@id":"https://istoe.com.br/#website"},"datePublished":"2020-09-28T02:40:00+00:00","dateModified":"2020-09-28T02:40:00+00:00","author":{"@id":"https://istoe.com.br/#/schema/person/9dc3964718a2bb716d2a8ff4fa808657"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/"]}]},{"@type":["Person"],"@id":"https://istoe.com.br/#/schema/person/9dc3964718a2bb716d2a8ff4fa808657","name":"admin3","image":{"@type":"ImageObject","@id":"https://istoe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/115b741c66df8e229fdc27003fb809e0?s=96&d=mm&r=g","caption":"admin3"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//istoe.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="https://istoe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="https://istoe.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/istoe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='istoe-principal-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/css/main.css?ver=9.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/style.css?v=1.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/client/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#727272","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1270610","token":"527012a974","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://istoe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://istoe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-istoe-ssl.akamaized.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://istoe.com.br/?p=1270610' />
<link rel="alternate" type="application/json+oembed" href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fheat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fheat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2%2F&#038;format=xml" />
<meta property="og:image" content="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/share/istoe_facebook.png" />			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://istoe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd0bef31-d7ab-456d-ab2a-a927f20807db';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "https://istoe.com.br/";
oneSignal_options['subdomainName'] = "revista-istoe";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ccade99-0f35-4775-9ae0-5e2c3bfd110b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você gostaria de receber nossas notícias na sua tela?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer no seu Desktop';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['promptOptions']['siteName'] = 'https://istoe.com.br/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique para aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para para receber nossas notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerencie suas mensagens';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscreva-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '110px';
oneSignal_options['notifyButton']['offset']['left'] = '3px';
oneSignal_options['notifyButton']['offset']['right'] = '3px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<title>Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers - ISTOÉ Independente</title>
	
	<!--[if lt IE 9]>
		<script src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/html5.js"></script>
	<![endif]-->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media screen and (max-width: 782px) {
	html #wpadminbar { display:none !important; }
}
.banner_arroba{margin:20px auto;text-align:center;}
.banner_arroba_250{margin:0px auto;text-align:center;}

.banner_mobile{margin:30px auto;text-align:center}
.banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}

.banner_super_topo, .banner_super{margin:0 auto;text-align:center}
.banner_desktop{margin:40px auto;text-align:center}
.banner_desktop_topo{margin:0 auto;text-align:center}
.banner_desktop_arroba{margin:20px auto;text-align:center;}
.banner_desktop_arroba_250{{margin:0px auto;text-align:center;}
</style>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
jQuery( document ).ready(function() {
if( width < 768 ) {
	jQuery( '.banner_super' ).addClass( 'banner_mobile' );
	jQuery( '.banner_super_topo' ).addClass( 'banner_mobile_topo' );
	} else {
	jQuery( '.banner_super' ).addClass( 'banner_desktop_topo' );
	//jQuery( '.banner_super_topo' ).addClass( 'banner_desktop_topo' );
	jQuery( '.banner_arroba' ).addClass( 'banner_desktop_arroba' );
	jQuery( '.banner_arroba_250' ).addClass( 'banner_desktop_arroba_250' );
	}
})
</script>


<script>
//SIDEADS
var banner_width = 144;
var padding_d_width = 36;
var padding_e_width = 20;
var area_do_site = 1240;
var show_ads_lateral = false;
var slot_side_direita;
var slot_side_esquerda;

//menor largura e 144, teste para verificar se comporta largura 300
if (width >= (banner_width * 2) + padding_e_width + padding_d_width + area_do_site){
	show_ads_lateral = true;
	if (width >= (310 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 310;
	}
	else if (width >= (170 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 170;
	}
}
</script>
    <script type='text/javascript'>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</script>

<!--
<script type="text/javascript" language="javascript">
    var terra_info_service = " ParBR_300063";
    var terra_info_channel = " br.noticias.revistas ";
    var terra_info_type = "www";
    var terra_info_id = "page";
    var terra_stats_idCrtfc = 300063;
    var terra_stats_uv_c = "istoe";
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="//s1.trrsf.com.br/metrics/js/br/contentpar.js">
</script>
-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
ga('set', 'contentGroup1', 'Esportes');
ga('set', 'contentGroup2', 'Estadão Conteúdo');
ga('send', 'pageview');
  ga('create', 'UA-12962565-11', 'auto', 'rede');
  ga('rede.send', 'pageview');
  

</script>

<!-- TailTarget Tag Manager TT-12536-9/CT-980 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +
'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-12536-9/CT-980');
</script>

<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'))
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'))
</script>

<!-- PH3A -->
<script src="https://www.dataunion.com.br/822775c3-bda6-43e1-8903-dc1d8acccd59" type="text/javascript" async></script>
<script src="https://www.dataunion.com.br/822775c3-bda6-43e1-8903-dc1d8acccd59/{campaign}" type="text/javascript" async></script>
<script src="https://www.dataunion.com.br/822775c3-bda6-43e1-8903-dc1d8acccd59/{campaign}/{key}" type="text/javascript" async></script>
<script type="text/javascript">
    (function (t, c) { try { var script = document.createElement('script'); script.async = true; script.type = 'text/javascript'; script.src = (("https:" == document.location.protocol) ? "https://" : "http://") + 'www.dataunion.com.br/' + t + '/' + (c || ''); document.getElementsByTagName('head')[0].appendChild(script); } catch (e) { } })
    ('822775c3-bda6-43e1-8903-dc1d8acccd59', '{campaign}')
</script>

<!-- End TailTarget Tag Manager -->
<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/editora3-isto/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/editora3-isto/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2641197072803735');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2641197072803735&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- truvid -->
<script src='https://cnt.trvdp.com/prebid/istoe.com.br/prebid.js'></script>
<!-- truvid -->

<!--denakop-->
<script async src="//v3.denakop.com/denakop.js"></script>
<script>
window.denakoptag = window.denakoptag || {cmd: []};
denakoptag.cmd.push(function() {
    denakoptag.setAccountId(10076);
});
</script>


<style>
	.section-week-phrases .col-3 article a img { width: 100% !important;}
	.section-materia .main-content article h1 {
		letter-spacing: -0.6px;
	}

	@media screen and (min-width: 768px) {
		.banner_super_topo {
			margin:0 auto;
		}
	}
</style>



<link rel="stylesheet" type="text/css" href="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/css/print.css?v=1.6" media="print" />

<script>
function track(category,action,label){
	ga('send', 'event', category, action,  label);
}
var local = 'interna';
</script>


	<style>
	@media only screen and (min-width: 3000px){
		.box-content {
			width: calc(100% - 340px);
		}
	}
	</style>
	<!--taboola-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/editora3-isto/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>

<body class="post-template-default single single-post postid-1270610 single-format-standard">

<div id='x_out_of_page'>
    <script>
        googletag.cmd.push(function() {
          googletag.display('x_out_of_page');
        });
    </script>
</div>

<!-- /22452847/istoe_patrocinio_home_1x1 -->
<div id='div-gpt-ad-1567006255544-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567006255544-0'); });
  </script>
</div>

<!-- advertising dhtml -->
<!-- end dhtml -->



<style>
.sideAds-left, .sideAds-right {
    position: absolute;
    display: none;
    top:267px;
}
.sideAds-right {
    right: 0px;
    margin-right:-36px;
}
.sideAds-left {
    left: 0px;
    margin-left:-20px;
}
.sideAds {
    width: 0px;
    height: 610px;
}
</style>
<div class="sideAds sideAds-left">
	<div id="side_esquerda">
		<script type='text/javascript'>
		if (show_ads_lateral){
			jQuery('.sideAds-left').css({width:banner_width});
			googletag.cmd.push(function() { googletag.display('side_esquerda'); });
			googletag.pubads().refresh([slot_side_esquerda]);
		}
		</script>
	</div>
</div>
<div class="sideAds sideAds-right">
	<div id="side_direita">
		<script type='text/javascript'>
		if (show_ads_lateral){
			jQuery('.sideAds-right').css({width:banner_width});
			googletag.cmd.push(function() { googletag.display('side_direita'); });
			googletag.pubads().refresh([slot_side_direita]);
		}
		</script>
	</div>
</div>
<script>
jQuery(document).ready(function( $ ){
	if (show_ads_lateral){
		side_ads_pos = Math.round((( width - area_do_site )/2)-banner_width);
		$('.sideAds-right').css({right:side_ads_pos});
		$('.sideAds-left').css({left:side_ads_pos});
		$('.sideAds-left').show();
		$('.sideAds-right').show();
		show_ads_lateral = true;

		//fixed sidebars
		var $sidebar   = $(".sideAds"),
		$window    = $(window),
		offset     = $sidebar.offset(),
		topPadding = 15;

		$window.scroll(function() {
			if ($window.scrollTop() > offset.top) {
				$sidebar.css("position", "fixed");
				$sidebar.css("top", 0);
			} else {
				$sidebar.css("position", "absolute");
				$sidebar.css("top", 267);
			}
	    });
	    $( window ).resize(function() {
	    	width = $(window).width();
			side_ads_pos = Math.round((( width - area_do_site )/2)-banner_width);
			$('.sideAds-right').css({right:side_ads_pos});
			$('.sideAds-left').css({left:side_ads_pos});
	    });
	}
});
</script>
<div class="shadow-new"></div>
<!--
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbar&r=ad&r=breakingNews&r=cookie-message&r=footer&r=search&r=subscribe&r=ticker&r=under18-message&bc=http://www.terra.com.br%3BCapa&bc=http://noticias.terra.com.br/%3BNot%C3%ADcias&p=static"></script>
-->
<script type="text/javascript">
var terra_info_channel = "br.noticias.noticias";
var terra_info_channeldetail = "istoe";
</script>
<script type="text/javascript" src="https://s1.trrsf.com.br/metrics/js/br/contentpar.js" async></script>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbarPartners&title=not%C3%ADcias&p=static"></script>	<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-facebook" viewBox="0 0 11 24">
		<path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-twitter" viewBox="0 0 28 24">
		<path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-instagram" viewBox="0 0 24 24">
		<path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path>
	</symbol>
	<!-- <symbol id="icon-menu-open" viewBox="0 0 26 20">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="26" height="3" class="burger-top"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="14" width="26" height="3"  class="burger-middle"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="7" width="26" height="3" class="burger-bottom"></rect>
	</symbol> -->
	<symbol id="icon-menu-open" viewBox="0 0 24 15">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect>
	</symbol>

	<symbol id="icon-menu-close" viewBox="0 0 18 20">
		<path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="logo-istoe" viewBox="0 0 219 71">
        <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path>

        <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-search" viewBox="0 0 19 19">
		<path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-share-facebook" viewBox="0 0 11 22">
		<path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>
</svg>
<div class="sidebar-100">
	<form method="post" action="https://istoe.com.br/busca" class="busca-sidebar-100" novalidate="novalidate">
		<input type="text" name="busca" placeholder="Encontre algo" class="campo-busca-oculto" required>
		<input type="submit" value="" class="lupa-busca-menu-oculto">
	</form>

	
	<div class="last-edition-mobile menu">
		<a href="https://istoe.com.br/edicao/2646/" class="wrapper-imagem-capa" title="Edição nº2646 - O Brasil que passa fome" onclick="track('ultima-edicao-menu', local, 'imagem-da-capa');">
			<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/ie2646_capa_brasil-fome-147x196.jpg" title="" alt="">
		</a>
		<div class="wrapper-content menu">
			<a href="https://istoe.com.br/edicao/2646/" class="titulo-edicao menu" title="Edição nº2646 - O Brasil que passa fome" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2646 25.09 <span class="menu"></span></a>
			<a href="https://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
		</div>
	</div>
	<hr class="divisao-linha linha-edicao-mobile">

	<div class="menu-sidebar-100">
		<ul class="itens-menu menu-principal">
			<li>
				<a href="https://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a>
			</li>
			<li>
				<a href="https://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a>
			</li>

			<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-559255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;menu&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-667553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;menu&#039;, local, &#039;Gente&#039;)">Gente</a></li>
<li id="menu-item-1138107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138107"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;menu&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li>

							<li>
					<a href="https://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a>
				</li>
										<li id="menu-item-599949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599949"><a href="https://istoe.com.br/categoria/artes-visuais/" onclick="track(&#039;menu&#039;, local, &#039;Artes Visuais&#039;)">Artes Visuais</a></li>
<li id="menu-item-456783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456783"><a href="https://istoe.com.br/categoria/entrevista/" onclick="track(&#039;menu&#039;, local, &#039;Entrevistas&#039;)">Entrevistas</a></li>
<li id="menu-item-984488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984488"><a href="https://istoe.com.br/categoria/farol-istoe/" onclick="track(&#039;menu&#039;, local, &#039;Farol ISTOÉ&#039;)">Farol ISTOÉ</a></li>
<li id="menu-item-527584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527584"><a href="https://istoe.com.br/frases/" onclick="track(&#039;menu&#039;, local, &#039;Frases da semana&#039;)">Frases da semana</a></li>
<li id="menu-item-456784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456784"><a href="https://istoe.com.br/categoria/financas/" onclick="track(&#039;menu&#039;, local, &#039;Finanças&#039;)">Finanças</a></li>
<li id="menu-item-452419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452419"><a href="https://istoe.com.br/categoria/geral/" onclick="track(&#039;menu&#039;, local, &#039;Geral&#039;)">Geral</a></li>
<li id="menu-item-559223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559223"><a href="https://istoe.com.br/categoria/medicina-bem-estar/" onclick="track(&#039;menu&#039;, local, &#039;Medicina &amp; Bem-estar&#039;)">Medicina &#038; Bem-estar</a></li>
<li id="menu-item-565182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565182"><a href="https://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;menu&#039;, local, &#039;Tecnologia &amp; Meio ambiente&#039;)">Tecnologia &#038; Meio ambiente</a></li>
<li id="menu-item-452421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452421"><a href="https://istoe.com.br/categoria/comportamento/variedades/" onclick="track(&#039;menu&#039;, local, &#039;Variedades&#039;)">Variedades</a></li>
<li id="menu-item-984489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-984489"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;menu&#039;, local, &#039;ISTOÉ Gente&#039;)">ISTOÉ Gente</a></li>
						<hr />
		</ul>
		<ul class="itens-menu menu-revista">
							<li>
					<a href="https://istoe.com.br/videos" title="V&Iacute;DEOS" onclick="track('menu', local, 'videos')">V&Iacute;DEOS</a>
				</li>
						<li>
				<a href="https://istoe.com.br/edicao/2646/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a>
			</li>
			<li>
				<a href="https://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a>
			</li>
			<hr />
		</ul>
					<ul class="itens-menu menu-social-media">
				<div>
											<li class="facebook">
							<a href="https://www.facebook.com/revistaISTOE" title="Facebook da ISTOÉ" target="_blank" onclick="track('menu', local, 'facebook')">Facebook</a>
						</li>
					
											<li class="twitter">
							<a href="https://twitter.com/RevistaISTOE" title="Twitter da ISTOÉ" target="_blank" onclick="track('menu', local, 'twitter')">Twitter</a>
						</li>
					
											<li class="instagram">
							<a href="https://www.instagram.com/revistaistoe/" title="Instagram da ISTOÉ" target="_blank" onclick="track('menu', local, 'instagram')">Instagram</a>
						</li>
									</div>
				<hr />
			</ul>
				<ul class="itens-menu menu-revistas">
			<li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li>
			<li><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('menu', local, 'istoe')">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li>
			<hr />
		</ul>
	</div>
</div>
<!-- From menu_oculto render in 0.03029 seconds --><!-- From menu_oculto cache in 0.00160 seconds -->
	<!-- .bar-terra -->
	<div class="bar-terra"></div>
	<!-- ./bar-terra -->

	<!-- .navbar-publishing-company -->
	<nav class="menu-revistas">
		<ul>
			<li class="active"><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('header', local, 'istoe')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTO&Eacute; Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li>
			<li class="active link-assine"><a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a></li>
		</ul>
	</nav>

		<div class="cabecalho" style="margin:0px auto 10px auto;">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
											<a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')">
							<svg width="10px" height="20px" viewBox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')">
							<svg width="24px" height="20px" viewBox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')">
							<svg width="22px" height="23px" viewBox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)">
							        <g id="glyph-logo_May2016" fill="#D00018">
							            <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path>
							            <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path>
							            <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path>
							        </g>
							    </g>
							</svg>
						</a>
									</div>
				<div class="logo-do-site">
												<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
								<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg" class="logo-3-imagens">
							</a>
										</div>
				<div class="edicao-atual">
					<a href="https://istoe.com.br/edicao/2646/" title="Edi&ccedil;&atilde;o nº2646 - O Brasil que passa fome" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2646  25/09</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
			<div class="cabecalho-col-1-linha-2">
				<ul class="menu-do-site">
					<li><a href="https://istoe.com.br/" onclick="track('header', local, 'home')">Home</a></li>
					<li><a href="https://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">&Uacute;ltimas</a></li>
					<li><a href="https://istoe.com.br/categoria/lives/" onclick="track('header', local, 'lives')">Lives</a></li>
					<li><a href="https://istoe.com.br/categoria/coronavirus/" onclick="track('header', local, 'coronavirus')">Coronav&iacute;rus</a></li>
					<li><a href="https://istoe.com.br/edicao/2646/" onclick="track('header', local, 'revista')">Revista</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;header&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;header&#039;, local, &#039;Gente&#039;)">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138107"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;header&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li>
<!-- From main_menu render in 0.00957 seconds --><!-- From main_menu cache in 0.00077 seconds -->				</ul>
				<form method="post" action="https://istoe.com.br/busca" class="busca-do-site">
					<input type="text" name="busca" placeholder="Encontre algo" required>
				</form>
				<a href="javascript:;" class="icone-de-busca">
					<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/busca.svg" class="buscar">
					<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/fechar-busca.svg" class="fechar-busca">
				</a>
			</div>
		</div>
		<div class="cabecalho-col-2">
			<a href="https://istoe.com.br/edicao/2646/" title="Edição nº2646 - O Brasil que passa fome" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/ie2646_capa_brasil-fome-147x196.jpg">
			</a>
		</div>
		<hr />
	</div>

	<!-- .ad-bar-header -->
	<div class="ad-bar-header" style="padding-top:0;">
			<div id='topinterna' class="banner_super_topo">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('topinterna'); });
		</script>
		</div>
		</div>
	<!-- ./ad-bar-header -->

	<!-- CABECALHO FIXO PEQUENO -->
	<div class="cabecalho-min">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
				</div>
				<div class="logo-do-site">
					<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg">
					</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a>
			</div>
		</div>
		<hr />
	</div>
	<!-- FIM DO CABECALHO FIXO PEQUENO -->

	
	<div class="general">
		<div class="container-aside"  data-tb-region="sidebar">
		<div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoiaXN0b2UiLCJwbCI6IjRraGhKNUJYIn0="></div>
		<script type="text/javascript" src="https://embed.dugout.com/v3.1/istoe.js"></script> 
		<div style="margin-bottom:25px;"> </div>
		<div class="theiaStickySidebar">
	<aside class="sidebar">
		<div id='half' class="banner_arroba" style="margin-top:0px !important;">
			<script type='text/javascript'>
			if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('half'); });
			}
			</script>
		</div>
		<div id='x250_3' style="text-align: center; margin: auto; margin-top:0px !important;">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_3'); });
		}
		</script>
		</div>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/cuca-desconsidera-desgaste-em-empate-do-santos-e-afirma-era-pra-termos-vencido/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/cuca-desconsidera-desgaste-em-empate-do-santos-e-afirma-era-pra-termos-vencido/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">01:02</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f71600334e44-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f71600334e44-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f71600334e44-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f71600334e44-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f71600334e44-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Cuca desconsidera desgaste em empate do Santos e afirma: &#8216;Era pra termos vencido&#8217;</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/cuca-projeta-duelo-contra-olimpia-na-libertadores-e-decisao/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/cuca-projeta-duelo-contra-olimpia-na-libertadores-e-decisao/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">00:35</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-406-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-406-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-406-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-406-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-406.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Cuca projeta duelo contra Olimpia na Libertadores: &#8220;É decisão&#8221;</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/cuca-ve-santos-construindo-um-padrao-de-jogo-interessante/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/cuca-ve-santos-construindo-um-padrao-de-jogo-interessante/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">00:33</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-407-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-407-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-407-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-407-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-407.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Cuca vê Santos construindo um padrão de jogo interessante</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/cuca-fala-da-escolha-de-marinho-como-capitao-do-santos-tem-lideranca/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/cuca-fala-da-escolha-de-marinho-como-capitao-do-santos-tem-lideranca/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">00:30</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-408-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-408-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-408-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-408-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-408.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Cuca fala da escolha de Marinho como capitão do Santos: &#8220;Tem liderança&#8221;</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">23:40</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers</h1>
					</div>
							</a>
		</article>
					<div id='arroba' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('arroba'); });
		}
		</script>
		</div>
		<div id='x250_1' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_1'); });
			//document.getElementById("arroba").className = "";
		}
		</script>
		</div>
						<article data-tb-region-item>
			<a href="https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">23:40</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/marinho-exalta-a-camisa-do-santos-e-pede-para-ser-lembrado-pelo-seu-trabalho/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/marinho-exalta-a-camisa-do-santos-e-pede-para-ser-lembrado-pelo-seu-trabalho/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">23:20</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Marinho exalta a camisa do Santos e pede para ser lembrado pelo seu trabalho</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/marinho-exalta-a-camisa-do-santos-e-pede-para-ser-lembrado-pelo-seu-trabalho-2/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/marinho-exalta-a-camisa-do-santos-e-pede-para-ser-lembrado-pelo-seu-trabalho-2/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">23:20</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Marinho exalta a camisa do Santos e pede para ser lembrado pelo seu trabalho</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/de-virada-ponte-preta-vence-o-confianca-no-moises-lucarelli/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/de-virada-ponte-preta-vence-o-confianca-no-moises-lucarelli/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:41</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												De virada, Ponte Preta vence o Confiança no Moisés Lucarelli</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/renato-mauricio-prado-troca-farpas-com-raphael-rezende-na-web/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/renato-mauricio-prado-troca-farpas-com-raphael-rezende-na-web/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:41</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21-768x432.jpeg 768w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f713bd2d2c21.jpeg 846w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Renato Maurício Prado troca &#8216;farpas&#8217; com Raphael Rezende na web</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/thiago-larghi-fala-sobre-evolucao-do-goias-jogadores-estao-honrando-a-camisa/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/thiago-larghi-fala-sobre-evolucao-do-goias-jogadores-estao-honrando-a-camisa/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">22:38</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-404-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-404-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-404-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-404-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-404.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Thiago Larghi fala sobre evolução do Goiás: &#8220;Jogadores estão honrando a camisa&#8221;</h1>

				</div>
							</a>
		</article>
							<div id='arroba2' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
		googletag.cmd.push(function() { googletag.display('arroba2'); });
		}
		</script>
		</div>
		<div id='x250_2' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_2'); });
			//document.getElementById("arroba2").className = "";
		}
		</script>
		</div>
				<article data-tb-region-item>
			<a href="https://istoe.com.br/ponte-preta-vence-o-confianca-de-virada-e-fica-em-terceiro-lugar-na-serie-b/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/ponte-preta-vence-o-confianca-de-virada-e-fica-em-terceiro-lugar-na-serie-b/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:37</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Ponte Preta vence o Confiança de virada e fica em terceiro lugar na Série B</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/apos-empate-thiago-larghi-fala-da-importancia-do-goias-pontuar-no-brasileiro/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/apos-empate-thiago-larghi-fala-da-importancia-do-goias-pontuar-no-brasileiro/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">22:36</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-405-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-405-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-405-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-405-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-405.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Após empate, Thiago Larghi fala da importância do Goiás pontuar no Brasileiro</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/santos-e-fortaleza-empatam-e-caem-na-tabela-de-classificacao-do-brasileirao/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/santos-e-fortaleza-empatam-e-caem-na-tabela-de-classificacao-do-brasileirao/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:31</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Santos e Fortaleza empatam e caem na tabela de classificação do Brasileirão</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/veja-o-gol-de-madson-no-empate-do-santos-com-fortaleza-no-brasileirao/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/veja-o-gol-de-madson-no-empate-do-santos-com-fortaleza-no-brasileirao/')">
				<header>
															<span class="link-category">Vídeos de futebol</span>
														<time class="link-time">22:30</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-403-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-403-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-403-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-403-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/poster-403.jpeg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Veja o gol de Madson no empate do Santos com Fortaleza no Brasileirão</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/presidente-do-atletico-mg-detona-flamengo-e-cobra-punicao-acha-que-e-melhor-que-todo-mundo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/presidente-do-atletico-mg-detona-flamengo-e-cobra-punicao-acha-que-e-melhor-que-todo-mundo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:30</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5e8261b8dfc26-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5e8261b8dfc26-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5e8261b8dfc26-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5e8261b8dfc26-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5e8261b8dfc26-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Presidente do Atlético-MG detona Flamengo e cobra punição: &#8216;Acha que é melhor que todo mundo&#8217;</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/santos-sai-na-frente-mas-cede-empate-para-o-fortaleza-em-casa/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/santos-sai-na-frente-mas-cede-empate-para-o-fortaleza-em-casa/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:28</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f712bfe45072-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f712bfe45072-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f712bfe45072-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f712bfe45072-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f712bfe45072-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Santos sai na frente, mas cede empate para o Fortaleza em casa</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/andre-e-george-faturam-1a-etapa-do-circuito-nacional-de-volei-de-praia/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/andre-e-george-faturam-1a-etapa-do-circuito-nacional-de-volei-de-praia/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">22:19</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												André e George faturam 1ª etapa do Circuito Nacional de Vôlei de Praia</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/em-estadio-sem-publico-torcida-lanca-sinalizador-e-juiz-interrompe-o-jogo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/em-estadio-sem-publico-torcida-lanca-sinalizador-e-juiz-interrompe-o-jogo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">22:10</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5bb4ec3d160a7-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5bb4ec3d160a7-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5bb4ec3d160a7-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5bb4ec3d160a7-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5bb4ec3d160a7-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Em estádio sem público, torcida lança sinalizador e juiz interrompe o jogo</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/candidato-a-reeleicao-rafael-greca-e-internado-com-covid-19-em-curitiba/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/candidato-a-reeleicao-rafael-greca-e-internado-com-covid-19-em-curitiba/')">
				<header>
															<span class="link-category">Brasil</span>
														<time class="link-time">21:58</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Candidato à reeleição, Rafael Greca é internado com covid-19 em Curitiba</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/mandetta-responde-a-piada-de-bia-kicis-racista-nauseabunda-e-chula/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/mandetta-responde-a-piada-de-bia-kicis-racista-nauseabunda-e-chula/')">
				<header>
															<span class="link-category">Brasil</span>
														<time class="link-time">21:54</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Mandetta responde a &#8220;piada&#8221; de Bia Kicis: &#8220;Racista nauseabunda e chula&#8221;</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/atletico-go-e-botafogo-empatam-em-1-a-1-no-estadio-olimpico/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/atletico-go-e-botafogo-empatam-em-1-a-1-no-estadio-olimpico/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">21:51</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Atlético-GO e Botafogo empatam em 1 a 1 no estádio Olímpico</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/palmeiras-x-flamengo-globo-lidera-audiencia-com-indice-positivo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/palmeiras-x-flamengo-globo-lidera-audiencia-com-indice-positivo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">21:44</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f70fb5da898d-1-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f70fb5da898d-1-102x57.jpeg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f70fb5da898d-1-418x235.jpeg 418w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f70fb5da898d-1-576x324.jpeg 576w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/5f70fb5da898d-1-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Palmeiras x Flamengo: Globo lidera audiência com índice positivo</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/abc-goleia-equipe-alagoana-por-7-a-0-pela-segunda-rodada-da-serie-d-do-brasileiro/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/abc-goleia-equipe-alagoana-por-7-a-0-pela-segunda-rodada-da-serie-d-do-brasileiro/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">21:42</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												ABC goleia equipe alagoana por 7 a 0 pela segunda rodada da Série D do Brasileiro</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/mari-gonzalez-e-jonas-sulzbach-relembram-maratona-de-sexo-sem-parar-sem-se-alimentar/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/mari-gonzalez-e-jonas-sulzbach-relembram-maratona-de-sexo-sem-parar-sem-se-alimentar/')">
				<header>
															<span class="link-category">ISTOÉ Gente</span>
														<time class="link-time">21:41</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/mari-e-arthur-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/mari-e-arthur-102x57.jpg 102w, https://cdn-istoe-ssl.akamaized.net/wp-content/uploads/sites/14/2020/09/mari-e-arthur-418x235.jpg 418w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Mari Gonzalez e Jonas Sulzbach relembram maratona de sexo: &#8216;Sem parar, sem se alimentar&#8217;</h1>

				</div>
							</a>
		</article>
	
	<a href="https://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a>

	<div style='margin-bottom: 20px'></div>

	<script type="text/javascript">
		if (window.innerWidth>=1280){
			jQuery(document).ready(function()
			{
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://smonitor.com.br/static/istoe-r.js";
				jQuery("head").append(s);
			});
		}
	</script>
	<div id="sm-widget-container" class="sm_sesion"></div>
		</aside>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
		jQuery('.container-aside, .box-content')
			.theiaStickySidebar({
				additionalMarginTop: 60,
			});
	});
	//fix scroll
	jQuery( window ).resize(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});
	jQuery( window ).scroll(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});

</script>
<!-- From sidebar render in 3.64540 seconds --><!-- From sidebar cache in 0.00001 seconds -->		<div class="box-content">
			<div class="theiaStickySidebar">
			<main class="content">
				<div class="shadow"></div>
						<section class="section-materia">
					<div class="main-content">
						<article>
							<div class="content-section">
																<p class="tags-materia">
									
									<a title="Esportes" href="https://istoe.com.br/categoria/esportes/" style="color:#d00018;">
										Esportes									</a>
								</p>

								<h1>Heat bate Celtics, faz 4 a 2 na final do Leste e decide a NBA contra os Lakers</h1>
																	<p class="author" rel="author">
										<a href="https://istoe.com.br/autor/estadao-conteudo/" style="font-size: .938rem;color: #d00018;font-weight: 400;margin-bottom:.625rem;width: 26.25rem;">Estadão Conteúdo</a>									</p>
									<time datetime="2020-09-27 23:40">
										27/09/20 - 23h40																			</time>
									<div style="margin:10px 0 10px 0"><div class="addthis_sharing_toolbox"></div></div>
															</div>

														
							<div class="content-section content">
								<!--
<div class="clearfix"></div>
<div style="text-align: center; margin: auto;margin-bottom:20px;margin-top:25px" id="admateria1">
 <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('admateria1'); });</script>
</div>
-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="5397467349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<style>@media (max-width: 768px){.ad-bar-header{display: none}}</style><!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p>A final da temporada 2019/2020 da NBA será entre Los Angeles Lakers e Miami Heat. Neste domingo, o time da Flórida se credenciou à decisão da liga ao fechar em 4 a 2 a série melhor de sete da final da Conferência Leste com a vitória por 125 a 113 sobre o Boston Celtics, em jogo disputado dentro da &#8220;bolha&#8221; criada no complexo Wide World of Sports, pertencente à Disney, em Orlando.</p><div class="pfAqF4dZ"><p>
<strong><a href="https://istoe.com.br/sp-deve-receber-cinco-milhes-de-doses-de-vacina-chinesa-em-outubro-diz-doria/?testelink" target="_blank" rel="noopener noreferrer">+ SP deve receber cinco milhões de doses de vacina chinesa em outubro, diz Doria</a></strong><br>
</p><div class="2hKrnRpS"><div class="clearfix"></div>
<div style="text-align: center; margin: auto;margin-bottom:20px;margin-top:25px" id="admateria3">
 <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('admateria3'); });</script>
</div>


</div>

</div>
<p><p>Depois de despachar o Indiana Pacers na primeira rodada, o Milwaukee Bucks (do MVP Giannis Antetokounmpo) na semifinal e agora os Celtics na final do Leste, o Heat começa a decisão da NBA contra os Lakers de LeBron James e Anthony Davis nesta quarta-feira. Esta é a sexta vez em que a franquia da Flórida vai para a decisão da liga em busca de seu quarto título.</p>
<p><p>O grande nome da partida que definiu a classificação do Heat foi o ala-pivô Bam Adebayo, que se agigantou para conduzir a sua equipe com maestria, dominante no garrafão do time de Massachusetts ao conseguir 32 pontos (11 acertos de 15 nos arremessos de quadra e 10 de 11 nos lances livres) e 14 rebotes, com efetiva participação no último quarto.</p>
<p><p>Ao lado de Adebayo no último período, Jimmy Butler também teve participação importante na maioria das jogadas, terminando a partida com 22 pontos e oito assistências. Vindo do banco de reservas, Andre Iguodala foi a grande surpresa. O veterano terminou o jogo com 15 pontos, sendo perfeito nos arremessos de quadra. Sexto homem do Heat, Tyler Herro também teve desempenho a ser destacado ao fechar o jogo com 19 pontos e sete assistências.</p>
<p><p>Pelo lado dos Celtics, o destaque ficou por conta de Jaylen Brown, pontuador mais eficiente da equipe, com 26 pontos e oito rebotes. Jayson Tatum começou zerado no primeiro quarto, mas acendeu nos períodos seguintes e terminou o jogo com 24 pontos, 11 assistências e sete rebotes. Ainda entre os titulares, Marcus Smart e Kemba Walker terminaram com 20 pontos cada um.</p>
<script>console.log('Aud01');</script></p><div class="Vz7SPS8h"><div style="text-align: center; margin: auto;margin-bottom:20px;margin-top:25px" id="admateria2">
<div style="max-width: 500px; text-align: center; margin: auto">
<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=780&widget_id=3349&playlist_id=2401&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
</div>
</div></div><div class="nVRRimS8"><p>
<strong><a href="https://istoe.com.br/projeto-maes-da-favela-quer-conectar-a-internet-2-milhoes-de-pessoas/?testelink" target="_blank" rel="noopener noreferrer">+ Projeto Mães da Favela quer conectar à internet 2 milhões de pessoas
</a></strong><br>
</p>
</div></p><h3>Veja também</h3>
<strong><a href="https://istoe.com.br/apos-ficar-internada-mulher-descobre-traicao-da-mae-com-seu-marido-agora-estao-casados/?testelink" target="_blank" rel="noopener noreferrer">+Após ficar internada, mulher descobre traição da mãe com seu marido: ‘Agora estão casados’</a></strong><br><br>

<strong><a href="https://istoe.com.br/por-decisao-judicial-ciro-gomes-tem-imovel-penhorado-em-processo-com-collor/?testelink" target="_blank" rel="noopener noreferrer">+ Por decisão judicial, Ciro Gomes tem imóvel penhorado em processo com Collor</a></strong><br><br>


<strong><a href="https://istoe.com.br/jovem-e-suspeita-de-matar-namorado-com-agulha-de-narguile-durante-briga-por-pastel/?testelink" target="_blank" rel="noopener noreferrer">+ Jovem é suspeita de matar namorado com agulha de narguilé durante briga por pastel</a></strong><br><br>


<strong><a href="https://www.revistaplaneta.com.br/baleia-jubarte-consegue-escapar-de-rio-cheio-de-crocodilos-na-australia/?testelink" target="_blank" rel="noopener noreferrer">+ Baleia jubarte consegue escapar de rio cheio de crocodilos na Austrália</a></strong><br><br>
<strong><a href="https://www.revistamenu.com.br/2020/09/16/masterchef-mesmo-desempregado-campeao-decide-doar-premio/?testelink" target="_blank" rel="noopener noreferrer">+ MasterChef: mesmo desempregado, campeão decide doar prêmio</a></strong><br><br>


<strong><a href="https://hardcore.com.br/tubarao-e-capturado-no-ma-com-restos-de-jovens-desaparecidos-no-estomago/?testelink" target="_blank" rel="noopener noreferrer">+ Tubarão é capturado no MA com restos de jovens desaparecidos no estômago</a></strong><br><br>

<strong><a href="https://gooutside.com.br/menstruar-duas-vezes-no-mes/?testelink" target="_blank" rel="noopener noreferrer">+ 12 razões que podem fazer você menstruar duas vezes no mês</a></strong><br><br>


<strong><a href="https://www.revistaplaneta.com.br/arqueologo-leva-36-anos-para-montar-maquete-precisa-da-roma-antiga/?testelink" target="_blank" rel="noopener noreferrer">+ Arqueólogo leva 36 anos para montar maquete precisa da Roma Antiga</a></strong><br><br>


<strong><a href="https://www.istoedinheiro.com.br/senado-aprova-alteracoes-no-codigo-de-transito-brasileiro/?testelink" target="_blank" rel="noopener noreferrer">+ Senado aprova alterações no Código de Trânsito Brasileiro</a></strong><br><br>

<strong><a href="https://gooutside.com.br/por-que-nao-consigo-emagrecer-7-possiveis-razoes/?testelink" target="_blank" rel="noopener noreferrer">+ Por que não consigo emagrecer? 7 possíveis razões</a></strong><br><br>
<strong><a href="https://gooutside.com.br/pior-corpo-acucar-sal-2/?testelink" target="_blank" rel="noopener noreferrer">+ O que é pior para o seu corpo: açúcar ou sal?</a></strong><br><br>

<strong><a href="https://www.dinheirorural.com.br/as-10-picapes-diesel-mais-economicas-do-brasil/?testelink" target="_blank" rel="noopener noreferrer">+As 10 picapes diesel mais econômicas do Brasil
</a></strong><br><br>

<strong><a href="https://www.revistamenu.com.br/2020/07/31/cozinheira-desiste-do-top-chef-no-3o-episodio-e-choca-jurados/?testelink" target="_blank" rel="noopener noreferrer">+ Cozinheira desiste do Top Chef no 3º episódio e choca jurados</a></strong><br><br>

<strong><a href="https://gooutside.com.br/arrotar-muito-pode-ser-problema-de-saude/?testelink" target="_blank" rel="noopener noreferrer">+ Arrotar muito pode ser algum problema de saúde?</a></strong><br><br>

<strong><a href="https://www.select.art.br/educar-e-mais-importante-do-que-colecionar/?testelink" target="_blank" rel="noopener noreferrer">+ Educar é mais importante do que colecionar</a></strong><br><br>

<strong><a href="https://www.select.art.br/pragas-pestes-epidemias-e-pandemias-na-arte-contemporanea/?testelink" target="_blank" rel="noopener noreferrer">+ Pragas, pestes, epidemias e pandemias na arte contemporânea</a></strong><br><br>


</p><div class="71SjgsNK"><script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.setAttribute('data-cfasync','false'); truvidScript.async = true; truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=780&widget_id=3576&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> </div></p>							</div>
							<div class="content-section" style="margin:15px 0 15px 0;">
								<div class="addthis_sharing_toolbox"></div>
							</div>

															<div class="content-section wrapper-topics">
									<p class="topics topics-title">T&oacute;picos</p>
																			<a href="https://istoe.com.br/tag/basquete/" title="basquete" class="topics">basquete</a>
																			<a href="https://istoe.com.br/tag/boston-celtics/" title="Boston Celtics" class="topics">Boston Celtics</a>
																			<a href="https://istoe.com.br/tag/los-angeles-lakers/" title="Los Angeles Lakers" class="topics">Los Angeles Lakers</a>
																			<a href="https://istoe.com.br/tag/miami-heat/" title="Miami Heat" class="topics">Miami Heat</a>
																			<a href="https://istoe.com.br/tag/nba/" title="NBA" class="topics">NBA</a>
																	</div>
							
						</article>
	
	
					</div>

			</section>
			<!--taboola-->
							<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							  });
							</script>
							<!--end taboola-->

							


							<div class="content-section compartilhar-no-facebook">
	<a href="javascript:fbShare('https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/', 520, 350)" title="Compartilhe no facebook" onclick="track('comentario-fb', local , 'https://istoe.com.br/heat-bate-celtics-faz-4-a-2-na-final-do-leste-e-decide-a-nba-contra-os-lakers-2/')">
		<div class="wrapper">
			<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/icon-compartilhar-facebook-single-1.png">
			<p>Comentar no Facebook</p>
		</div>
	</a>
</div>
<div class="assine-descontos">
	<a href="https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE" title="" onclick="track('assine', local , 'https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE')">
		<div class="wrapper-content-desconto">
			<div class="wrapper-imagem-desconto">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/icon-desconto-assine.png" >
			</div>
			<p>Assine! <span>Confira todos os descontos em assinaturas</span></p>
		</div>
	</a>
</div>							<!--
							<div style='margin-bottom: 20px'></div>
							<object id="inserti" width="100%" height="" type="text/html" data="https://cofry.com.br/widget_istoe.php"></object>
							<script src="https://cofry.com.br/js/widget.js"></script>
						-->
		<!--
				<section class="blocos-base bloco-espacamento-lateral bloco-1">
					<div class="bloco-cabecalho">
						<header>
							<hr />
							<h1>Destaques</h1>
						</header>
					</div>
				</section>
-->
			</main>
			
<footer>


<div class="separador-bloco"></div>


			<script src="//api.grumft.com/js/49854f78866fb6b5c27d5db984ee2049.js"></script>



	<style>
		@media screen and (max-width: 782px) {
			container-subscribe { margin-top: 0 !important; }
		}
		container-subscribe { margin-top: 0 !important; }

		@media only screen and (max-width: 1023px) and (min-width: 767px) {
			.container-subscribe .content-subscribe .bx-controls-direction a {
				display:block !important;
			}
			.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
				display:none !important;
			}
		}

		.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
			display:none !important;
		}
	</style>


	<!-- .container-newsletter -->
	<!-- <div class="container-newsletter">
		<div class="content-newsletter">
			<header>
				<h1>Receba nossa Newsletter</h1>
				<p>As notícias da ISTOÉ no seu e-mail</p>
			</header>
			<form method="post" action="">
				<input type="text" name="email" placeholder="Digite seu endereço de e-mail" class="field-default" required>
				<input type="submit" value="Cadastre" class="bot-primary">
			</form>
		</div>
	</div> -->
	<!-- ./container-newsletter -->

	<!-- .container-credits -->
	<div class="container-credits">
		<div class="content-credits" style="padding-right:1.25rem">
			<div class="credits">
				<img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/svg/editora-3.svg" alt="" title="">
				<p>
					Copyright © 2020 - Editora Três<br />
					Todos os direitos reservados.
				</p>
			</div>
			<div class="credits" style="margin-top:25px;">
				<p style="font-size:10px"><strong>Nota de esclarecimento</strong>
				A Tr&ecirc;s Com&eacute;rcio de Publica&ccedil;&otilde;s Ltda. (EDITORA TR&Ecirc;S) vem informar aos seus consumidores que n&atilde;o realiza cobran&ccedil;as por telefone e que tamb&eacute;m n&atilde;o oferece cancelamento do contrato de assinatura de revistas mediante o pagamento de qualquer valor. Tampouco autoriza terceiros a faz&ecirc;-lo.
				A Editora Tr&ecirc;s &eacute; v&iacute;tima e n&atilde;o se responsabiliza por tais mensagens e cobran&ccedil;as, informando aos seus clientes que todas as medidas cab&iacute;veis foram tomadas, inclusive criminais, para apura&ccedil;&atilde;o das responsabilidades.</p>
			</div>
		</div>
	</div>
	<!-- ./container-credits -->


	<!-- <img src="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-255-234.png" title="" alt="" class="footer-image"srcset="https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-312-287.png 1280w, https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-300-275.png 768w" sizes="(min-width: 36em) 33.3vw, 100vw"> -->
	<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message"><br />
Este website usa cookies para garantir a você a melhor experiência de navegação. Ao clicar em aceitar ou rolar a página, você concorda com o uso de cookies. Conheça nossa <a href="https://istoe.com.br/politica-de-privacidade/" target="_blank" style="text-decoration: underline"> política de privacidade</a></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceitar</a></div></div><br />
<br />
</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-content/themes/tema_istoe/assets/js/build/all.js?ver=9.0.7'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn-istoe-ssl.akamaized.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</footer>

	
	<!--taboola-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<!--end taboola-->

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script>
    <script>
    var RefreshID;
    jQuery( document ).ready(function( $ ) {
          if ( !( $('.content .fb-video').length || $('.content iframe[src*="youtube.com"]').length || $('.content').find('audio').length || $(  '.content-aside' ).find( '.playlist_soundcloud' ).length )){
              RefreshID=setInterval(function(){location.reload()},300000);
          }
    });
    </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78110/tag"></script>
	

<script>
//append target blank to all external links
jQuery( document ).ready(function( $ ) {
	$('a').each(function() {
	   var a = new RegExp('/' + window.location.host + '/');
	   if (!a.test(this.href) && (this.href != 'javascript:;')) {
		  $(this).attr("target","_blank");
	   }
	});
});
</script>
<!--
<script language="javascript">terra_stats_metrics();</script>
-->
<style>
@media screen and (max-width: 782px) {
#stickybanner {
position: fixed;
text-align:center;
bottom: 0px;
width:100%;
z-index:999;
background: rgba(0,0,0,.7);
}
}
</style>
<div id="stickybanner">
<script type='text/javascript'>
if (width < 768) {
googletag.cmd.push(function() { googletag.display('stickybanner'); });
}
</script>
</div>


<!-- Adops / Adsensor -->
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-CX7OAZHK.js"></script>

<!--BEGIN FIRSTIMPRESSION TAG - istoe.com.br -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7989, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG -->

			</div>
		</div>
	</div>
<script>
googletag.pubads().defineOutOfPagePassback('/22452847/ISTOE_Internas')
.setTargeting('pos', ['dhtml'])
.display();
</script>
</body>
</html>