<!DOCTYPE html><html lang=pt-br><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://istoe.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x60458 as=script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>Geradora renovável CTG Brasil protocola prospecto de IPO - ISTOÉ Independente</title><meta name="description" content="A mais combativa revista semanal de informação e interesse geral do Brasil"><link rel=canonical href=https://istoe.com.br/geradora-renovavel-ctg-brasil/ ><meta name="twitter:site" content="@RevistaISTOE"><meta name="twitter:creator" content="@RevistaISTOE"><meta property="og:url" content="https://istoe.com.br/geradora-renovavel-ctg-brasil/"><meta property="og:type" content="website"><meta property="og:title" content="Geradora renovável CTG Brasil protocola prospecto de IPO"><meta property="og:description" content="SÃO PAULO (Reuters) &#8211; A subsidiária brasileira da estatal de energia China Three Gorges Corp entrou nesta terça-feira com pedido de uma oferta pública inicial (IPO, na sigla em inglês). A CTG Brasil Energia,..."><meta property="og:image" content="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg"><meta property="og:image" content="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE-300x200.jpg"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:url" content="https://istoe.com.br/geradora-renovavel-ctg-brasil/"><meta name="twitter:title" content="Geradora renovável CTG Brasil protocola prospecto de IPO"><meta name="twitter:description" content="SÃO PAULO (Reuters) &#8211; A subsidiária brasileira da estatal de energia China Three Gorges Corp entrou nesta terça-feira com pedido de uma oferta pública inicial (IPO, na sigla em inglês). A CTG Brasil Energia,..."><meta name="twitter:image" content="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg"><link rel=preconnect href=https://fonts.googleapis.com crossorigin><link href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap" rel=stylesheet><meta name='robots' content='max-image-preview:large'><meta name="robots" content="index,follow,max-image-preview:large"><meta name="googlebot" content="index,follow,max-image-preview:large, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index,follow,max-image-preview:large, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://istoe.com.br/geradora-renovavel-ctg-brasil/ ><meta property="og:locale" content="pt_BR"><meta property="og:type" content="article"><meta property="og:title" content="Geradora renovável CTG Brasil protocola prospecto de IPO"><meta property="og:description" content="SÃO PAULO (Reuters) &#8211; A subsidiária brasileira da estatal de energia China Three Gorges Corp entrou nesta terça-feira com pedido de uma oferta pública inicial (IPO, na sigla em inglês). A CTG Brasil Energia, uma das maiores geradoras de energia do Brasil, possui um portfólio de 17 usinas hidrelétricas e 11 eólicas, totalizando 8,3 gigawatts [&hellip;]"><meta property="og:url" content="https://istoe.com.br/geradora-renovavel-ctg-brasil/"><meta property="og:site_name" content="ISTOÉ Independente"><meta property="article:publisher" content="https://pt-br.facebook.com/revistaISTOE/"><meta property="article:published_time" content="2022-11-29T18:58:04+00:00"><meta property="article:modified_time" content="2022-11-29T19:02:25+00:00"><meta property="og:image" content="https://istoe.com.br/wp-content/uploads/2022/08/istoe-facebook.png"><meta property="og:image:width" content="920"><meta property="og:image:height" content="520"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RevistaISTOE"><meta name="twitter:site" content="@RevistaISTOE"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://istoe.com.br/#organization","name":"ISTO\u00c9 Independente","url":"https://istoe.com.br/","sameAs":["https://pt-br.facebook.com/revistaISTOE/","https://www.instagram.com/revistaistoe/","https://br.linkedin.com/company/istoe","https://pt.wikipedia.org/wiki/Isto\u00c9","https://twitter.com/RevistaISTOE"],"logo":{"@type":"ImageObject","@id":"https://istoe.com.br/#logo","inLanguage":"pt-BR","url":"https://istoe.com.br/wp-content/uploads/2021/08/logo-istoe1.png","width":120,"height":39,"caption":"ISTO\u00c9 Independente"},"image":{"@id":"https://istoe.com.br/#logo"}},{"@type":"WebSite","@id":"https://istoe.com.br/#website","url":"https://istoe.com.br/","name":"ISTO\u00c9 Independente","description":"A mais combativa revista semanal de informa\u00e7\u00e3o e interesse geral do Brasil","publisher":{"@id":"https://istoe.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://istoe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#primaryimage","inLanguage":"pt-BR","url":"https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg","width":800,"height":534,"caption":"Trabalhador caminha entre pain\u00e9is solares em uma usina solar do grupo chin\u00eas Three Gorges, em Huainan"},{"@type":"WebPage","@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#webpage","url":"https://istoe.com.br/geradora-renovavel-ctg-brasil/","name":"Geradora renov\u00e1vel CTG Brasil protocola prospecto de IPO","isPartOf":{"@id":"https://istoe.com.br/#website"},"primaryImageOfPage":{"@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#primaryimage"},"datePublished":"2022-11-29T18:58:04+00:00","dateModified":"2022-11-29T19:02:25+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://istoe.com.br/geradora-renovavel-ctg-brasil/"]}]},{"@type":"Article","@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#article","isPartOf":{"@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#webpage"},"author":{"@id":"https://istoe.com.br/#/schema/person/fe1d2756cf05e7b350cea6ad574d9ea3"},"headline":"Geradora renov\u00e1vel CTG Brasil protocola prospecto de IPO","datePublished":"2022-11-29T18:58:04+00:00","dateModified":"2022-11-29T19:02:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#webpage"},"publisher":{"@id":"https://istoe.com.br/#organization"},"image":{"@id":"https://istoe.com.br/geradora-renovavel-ctg-brasil/#primaryimage"},"articleSection":"Economia","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://istoe.com.br/#/schema/person/fe1d2756cf05e7b350cea6ad574d9ea3","name":"Reuters","image":{"@type":"ImageObject","@id":"https://istoe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6206cc1fe37fe5fe5418ff0705d82417?s=96&d=mm&r=g","caption":"Reuters"}}]}</script> <link rel=dns-prefetch href=//istoe.com.br><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/65c9f.css?x60458 media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/6a103.css?x60458 media=all><link rel=stylesheet id=bootstrap-css-css  href=https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/css/bootstrap.min.css type=text/css media=all><link rel=stylesheet href=https://istoe.com.br/wp-content/cache/minify/98c56.css?x60458 media=all> <script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/64cb4.js?x60458');</script> <script type=application/json id=wpp-json>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts","ID":4134309,"token":"ea33b881f9","lang":0,"debug":0}</script> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/56d32.js?x60458');</script> <script src='https://cdn.jsdelivr.net/npm/jquery@3.4.1/dist/jquery.min.js?ver=1' id=esc-jquery-js></script> <link rel=https://api.w.org/ href=https://istoe.com.br/wp-json/ ><link rel=alternate type=application/json href=https://istoe.com.br/wp-json/wp/v2/posts/4134309><link rel=EditURI type=application/rsd+xml title=RSD href=https://istoe.com.br/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://istoe.com.br/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.1"><link rel=shortlink href='https://istoe.com.br/?p=4134309'><link rel=alternate type=application/json+oembed href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fgeradora-renovavel-ctg-brasil%2F"><link rel=alternate type=text/xml+oembed href="https://istoe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fistoe.com.br%2Fgeradora-renovavel-ctg-brasil%2F&#038;format=xml"> <style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel=icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x60458 sizes=32x32><link rel=icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x60458 sizes=192x192><link rel=apple-touch-icon href=https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png?x60458><meta name="msapplication-TileImage" content="https://istoe.com.br/wp-content/uploads/2022/08/favicon-istoe-32x32-1.png"><meta name="page" content="Internas"><meta name="if" content="is_single"><meta name="category" content="economia"><meta name="subif" content="else_empty($has_coluna)"><meta name="category" content="economia"> <script async src=/@nave/client/1de9cd2d-d7cf-46be-be01-dc5e25d29577/Internas></script>  <script async defer src=https://www.googletagservices.com/tag/js/gpt.js></script> <style>@media screen and (max-width: 782px){html #wpadminbar{display:none !important}}.banner_arroba{margin:20px auto;text-align:center}.banner_arroba_250{margin:0px auto;text-align:center}.banner_mobile{margin:30px auto;text-align:center}.banner_mobile_topo{margin:0 auto;text-align:center;width:320px !important;height:auto !important}.banner_super_topo,.banner_super{margin:0 auto;text-align:center}.banner_desktop{margin:40px auto;text-align:center}.banner_desktop_topo{margin:0 auto;text-align:center}.banner_desktop_arroba{margin:20px auto;text-align:center}.banner_desktop_arroba_250{margin:0px auto;text-align:center}</style><style>.section-week-phrases .col-3 article a img{width:100% !important}.section-materia .main-content article h1{letter-spacing:-0.6px}@media screen and (min-width: 768px){.banner_super_topo{margin:0 auto}}</style> <script>var width=window.innerWidth||document.documentElement.clientWidth;jQuery(document).ready(function(){if(width<768){jQuery('.banner_super').addClass('banner_mobile');jQuery('.banner_super_topo').addClass('banner_mobile_topo');}else{jQuery('.banner_super').addClass('banner_desktop_topo');jQuery('.banner_arroba').addClass('banner_desktop_arroba');jQuery('.banner_arroba_250').addClass('banner_desktop_arroba_250');}})</script> <script>var banner_width=144;var padding_d_width=36;var padding_e_width=20;var area_do_site=1240;var show_ads_lateral=false;var slot_side_direita;var slot_side_esquerda;if(width>=(banner_width*2)+padding_e_width+padding_d_width+area_do_site){show_ads_lateral=true;if(width>=(310*2)+padding_e_width+padding_d_width+area_do_site){banner_width=310;}else if(width>=(170*2)+padding_e_width+padding_d_width+area_do_site){banner_width=170;}}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-6VP0875DQD"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-6VP0875DQD');gtag('config','G-LNVZMYDN5E');</script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"36204834"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/36204834/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36204834&amp;cv=3.6.0&amp;cj=1"> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-10912487-1','auto');ga('set','contentGroup1','Economia');ga('send','pageview');ga('create','UA-12962565-11','auto','rede');ga('rede.send','pageview');</script>  <noscript><img class=lazy height=1 width=1 style=display:none src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=2641197072803735&ev=PageView&noscript=1"></noscript>  <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/editora3-isto/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}</script> <script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/editora3-isto/newsroom.js');</script> </head><body id=body><div class=content><div id=div-gpt-ad-1567006255544-0 data-hb-position=clever data-hb-type=ads></div><div class="shadow-new btn-menu"></div><div class=sidebar-100><div class="last-edition-mobile menu" style="display: block;"><section data-hb-type=last_edition ><div class="wrapper-content menu" data-hb-model=3><a class="titulo-edicao menu" href=https://istoe.com.br/edicao/2757/ > EDIÇÃO Nº 2757 25/11 <span class=menu> </span> </a><a class="link-edicoes-anteriores menu" href=https://istoe.com.br/edicoes title="Edições anteriores"> Ver edições anteriores </a></div></section></div><hr class="divisao-linha linha-edicao-mobile" style="display: block;"><div class=menu-sidebar-100><ul class="itens-menu menu-principal"> <li> <a href=https://istoe.com.br title=Home> Home </a> </li> <li > <a href=https://istoe.com.br/ultimas/ title="Últimas notícias"> Últimas notícias </a> </li> <li > <a href=https://istoe.com.br/podcasts/ title=Podcast target=_parent> Podcast </a> </li><li id=menu-item-209221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href=https://istoe.com.br/categoria/brasil/ >BRASIL</a></li> <li id=menu-item-227410 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227410"><a href=https://istoe.com.br/categoria/economia/ >Economia</a></li> <li id=menu-item-209225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href=https://istoe.com.br/categoria/mundo/ >MUNDO</a></li> <li id=menu-item-559255 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href=https://istoe.com.br/colunas/ >Colunas</a></li> <li id=menu-item-227412 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href=https://istoe.com.br/categoria/esportes/ >Esportes</a></li> <li id=menu-item-667553 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667553"><a href=https://istoe.com.br/categoria/istoe-gente/ >Gente</a></li> <li id=menu-item-3525776 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href=https://istoe.com.br/categoria/saude-da-mulher/ >Saúde da mulher</a></li><hr> <li> <a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites" title=Assine> Assine </a> </li> <li> <a href=https://istoe.com.br/anuncie/ title=Anuncie> Anuncie </a> </li><hr> <li> <a href=https://istoe.com.br/busca/ title=BUSCAR> BUSCAR </a> </li><hr></ul><ul class="itens-menu menu-revista"> <li><a href=https://istoe.com.br/edicao/2757/ title="Revista ISTOÉ"> Revista IstoE </a> </li> <li> <a href=https://istoe.com.br/edicao/ title="Edições anteriores"> Edições anteriores </a> </li><hr></ul><ul class="itens-menu menu-revistas"> <li> <a href=https://editora3.com.br/ target=_blank title> Editora 3 </a> </li> <li> <a href=https://istoe.com.br/ title=ISTOÉ> ISTOÉ </a> </li> <li> <a href=https://www.istoedinheiro.com.br/ target=_blank title="ISTOÉ Dinheiro"> ISTOÉ Dinheiro </a> </li> <li> <a href=https://www.dinheirorural.com.br/ target=_blank title="Dinheiro Rural"> Dinheiro Rural </a> </li> <li> <a href=https://www.revistamenu.com.br/ target=_blank title=Menu> Menu </a> </li> <li> <a href=https://motorshow.com.br/ target=_blank title=Motorshow> Motorshow </a> </li> <li> <a href=https://www.revistaplaneta.com.br/ target=_blank title=Planeta> Planeta </a> </li> <li> <a href=https://www.select.art.br/ target=_blank title=Select> Select </a> </li> <li> <a href=https://gooutside.com.br/ target=_blank title=Gooutside> Gooutside </a> </li> <li> <a href=https://hardcore.com.br target=_blank title=Hardcore> Hardcore </a> </li><hr></ul></div></div><header class=header-istoe><nav class=menu-revistas><div class=content-menu><ul class=menucenter> <li> <a href=https://istoe.com.br/ >IstoÉ</a> </li> <li> <a href=https://www.istoedinheiro.com.br/ target=_blank>IstoÉ Dinheiro</a> </li> <li> <a href=https://www.dinheirorural.com.br/ target=_blank>Dinheiro Rural</a> </li> <li> <a href=https://www.revistamenu.com.br/ target=_blank>Menu</a> </li> <li> <a href=https://motorshow.com.br/ target=_blank>Motorshow</a> </li> <li> <a href=https://www.revistaplaneta.com.br/ target=_blank>Planeta</a> </li> <li> <a href=https://www.select.art.br/ target=_blank>Select</a> </li> <li> <a href=https://gooutside.com.br/ target=_blank>Gooutside</a> </li> <li> <a href=https://hardcore.com.br target=_blank>Hardcore</a> </li></ul><div class=assine-box><ul> <li class=assine><a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites"> <svg width=32 height=32 viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg> <rect width=32 height=32 fill=white /> <path d="M22.5625 10.398C21.4619 9.9869 20.261 9.89194 19.1054 10.1247C17.9498 10.3574 16.8893 10.9078 16.0525 11.7092C15.2033 10.8738 14.1071 10.3107 12.9132 10.0964C11.7193 9.88209 10.4858 10.0271 9.38067 10.5117C9.26574 10.5628 9.16865 10.6449 9.10111 10.748C9.03357 10.851 8.99848 10.9707 9.00005 11.0925V21.5521C8.99961 21.646 9.02285 21.7386 9.06776 21.822C9.11267 21.9053 9.17792 21.977 9.25792 22.0308C9.33792 22.0846 9.43029 22.1189 9.5271 22.1308C9.62391 22.1428 9.72229 22.1319 9.8138 22.0993C10.694 21.7881 11.6387 21.6831 12.5695 21.7929C13.5003 21.9026 14.3905 22.2241 15.1666 22.7306C15.4348 22.9065 15.752 23.0004 16.0766 23C16.3935 23.0006 16.7034 22.9105 16.9669 22.7411C17.7291 22.2485 18.5972 21.9279 19.5063 21.8033C20.4154 21.6787 21.3419 21.7532 22.2169 22.0214C22.2748 22.0394 22.3354 22.0486 22.3963 22.0487C22.5568 22.0476 22.7103 21.9855 22.8234 21.8759C22.9365 21.7663 23 21.6181 23 21.4637V10.9915C22.9996 10.8613 22.9574 10.7343 22.879 10.628C22.8007 10.5218 22.6902 10.4415 22.5625 10.398ZM15.125 13.3949V20.7734C13.763 20.1534 12.2412 19.9337 10.75 20.142V11.8249C11.4642 11.6381 12.2172 11.6381 12.9313 11.8249C13.6455 12.0118 14.2948 12.3787 14.8122 12.8877C14.9328 13.029 15.0377 13.182 15.125 13.3444C15.125 13.357 15.125 13.3739 15.125 13.3949ZM21.25 20.0789V20.1021C19.7473 19.9394 18.2277 20.1989 16.875 20.8492V13.3949C17.0281 13.2118 17.1703 13.0266 17.295 12.9087C17.6997 12.5202 18.18 12.2121 18.7085 12.0023C19.237 11.7925 19.8033 11.685 20.375 11.686C20.669 11.6858 20.9622 11.7147 21.25 11.7723V20.0789Z" fill=#D00018 /> </svg> Assine</a></li> <li class=anuncie><a href=https://istoe.com.br/anuncie/ >Anuncie</a></li></ul></div></div></nav><div class=cabecalho><div class=cabecalho-container><div class=cabecalho-col-1><div class=cabecalho-col-1-linha-1><div class=cabecalho-redes-sociais><a class="link-icon icon-menu btn-menu" style="cursor: pointer;" href=javascript:;> <svg data-gjs-type=svg draggable=true height=32px id=ity1sl version=1.1 viewBox="0 0 32 32" width=32px xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink> <defs data-gjs-type=svg-in draggable=true id=isl5be> </defs> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-29 stroke=none width=18 x=6 y=8> </rect> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-41 stroke=none width=18 x=6 y=20> </rect> <rect data-gjs-type=svg-in draggable=true fill=#47474B fill-rule=evenodd height=2 id=Rectangle-1-Copy-42 stroke=none width=14 x=6 y=14> </rect> </svg> <span> Menu </span> </a></div><div class=logo-do-site> <a class=magazine href=https://istoe.com.br> <img class="logo-3-imagens lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/logo-istoe.svg?x60458> </a></div></div></div><section data-hb-type=last_edition class="cabecalho-col-2 sectionContainer"><div data-hb-model=1 class=cabecalho-revista-image > <a href=https://istoe.com.br/edicao/2757/ title="EDIÇÃO Nº 2757 25/11 - Hora da justiça"> <img width=280 height=304 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20304'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/2022/11/ie2757-capa-bolsonaro-banca-280x304.jpg?x60458 class="attachment-index-thumb size-index-thumb wp-post-image lazy" alt>  </a></div><div class=cabecalho-revista-description data-hb-model=2><h1 class="titleEdition"> Ediçao Da Semana</h1> <span> Nº 2757 - 25/11/22 </span> <a href=https://istoe.com.br/edicao/2757/ title="EDIÇÃO Nº 2757 25/11 - Hora da justiça"> Leia mais <svg data-gjs-type=svg draggable=true fill=none height=22 id=iwsved viewBox="0 0 22 22" width="22"xmlns=http://www.w3.org/2000/svg> <rect data-gjs-type=svg-in draggable=true fill=none height=32 id=iwxzki width=32> </rect> <path d="M12.9497 16.6694V11.9999L17.8995 16.6694L12.9497 21.339V16.6694Z" data-gjs-type="svg-in"draggable=true fill=#D00018 id=iqfbpv> </path> </svg> </a></div></section></div></div></header><div class=ad-bar-header><section data-gjs-draggable=.ad-bar-header name=adsContainer data-hb-provider=Google data-hb-type=ads data-hb-position=header><div id=topinterna class=banner_super_topo data-google-query-id=CPra3ofL2vcCFd4CuQYdWKQBkA></div></section></div><div class=general data-gjs-type=default data-gjs-selectable=false data-gjs-hoverable=false><div class=box-content data-gjs-type="default"data-gjs-selectable=false data-gjs-hoverable=false><main class=main data-gjs-type=default data-highlightable=1 draggable=false id=iy9nwj><section class=section-materia><header class=page-header><div class=header-infos> <a href=https://istoe.com.br/categoria/economia/ >Economia</a> <span></span></div><h1>Geradora renovável CTG Brasil protocola prospecto de IPO</h1><div class=thumbnails-post> <img width=800 height=534 src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg?x60458 class=no-lazy alt srcset="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg 800w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"></div><p class=credito> Trabalhador caminha entre painéis solares em uma usina solar do grupo chinês Three Gorges, em Huainan</p></header><section class=conteudo><article><div class=content-infos><div class=texts><p class="author tooltip-comp"> Reuters<span class=icon-i>i</span><span class=tooltiptext> <span class=author><span>Reuters - </span> <a href=https://istoe.com.br/author/reuters/ >https://istoe.com.br/author/reuters/</a></span> <span class=desc></span> </span></p><p>29/11/2022  - 15:58</p></div> <a href=# class="btn btn-share"> <svg width=32 height=32 viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg> <rect width=32 height=32 fill=white /> <path d="M25.8318 14.7207L18.8517 8.12038C18.7676 8.04038 18.6884 7.99538 18.5746 8.00038C18.357 8.01038 18.0799 8.16539 18.0799 8.4004V11.7106C18.0799 11.8106 18.0008 11.9006 17.9018 11.9156C10.9613 12.9906 8.03762 18.2409 7.00371 23.6912C6.96414 23.9062 7.25106 24.1062 7.38463 23.9362C9.91747 20.711 12.9994 18.6059 17.8722 18.5659C17.981 18.5659 18.0799 18.6959 18.0799 18.8059V22.0561C18.0799 22.4061 18.54 22.5611 18.7972 22.3211L25.8269 15.6058C25.9555 15.4858 25.9951 15.3457 26 15.1857C25.9951 15.0257 25.9555 14.8407 25.8318 14.7207Z" fill=#D00018 /> </svg> Compartilhe </a></div><p><body></p><div class=LPfQPYAZ></div><p>SÃO PAULO (Reuters) &#8211;     A subsidiária brasileira da estatal de energia China Three Gorges Corp entrou nesta terça-feira com pedido de uma oferta pública inicial (IPO, na sigla em inglês).</p><div class=UH2AdZQR><div style="width: 100%; height: 250px; margin: 20px 0; display: block; text-align: center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"
     crossorigin=anonymous></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-4663753467999594 data-ad-slot=2359346781></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><p>A CTG Brasil Energia, uma das maiores geradoras de energia do Brasil, possui um portfólio de 17 usinas hidrelétricas e 11 eólicas, totalizando 8,3 gigawatts de capacidade instalada, segundo o prospecto preliminar entregue à Comissão de Valores Mobiliários (CVM).</p><p>Os recursos do IPO serão usados para pagar dividendos aos acionistas e investimentos em novos projetos renováveis, afirmou a companhia no prospecto.</p><p>A CTG Brasil não divulgou quanto pretende levantar na oferta ou quando ela ocorrerá, mas fontes disseram anteriormente que é mais provável que a operação aconteça no início do ano que vem.</p><p>A Reuters também informou anteriormente que a CTG Brasil planejava emitir 1 bilhão de dólares em novas ações e receber todos os recursos, citando fontes familiarizadas com o assunto.</p><p>Nos primeiros nove meses de 2022, a CTG Brasil registrou 1,66 bilhão de reais em lucro líquido e receita de 4,55 bilhões de reais.</p><div class=0pJApHD1><p><div data-hb-type=ads data-hb-position=p10 style="width: 100%; text-align: center"><div style="max-width: 480px; margin: auto"><div id=taboola-mid-article></div></div></div></p></div><p>Os bancos de investimento do Citigroup, BTG Pactual, Bank of America, Itaú Unibanco Holding e Banco Bradesco administrarão a oferta pública, segundo o documento.</p><p>(Por Peter Frontini)</p><div class=06NqUySZ><div style="width: 100%; height: 250px; margin: 20px 0; display: block; text-align: center;"><div data-hb-type=ads data-hb-position=p8></div> <script>googletag.cmd.push(function(){googletag.display('top3');});</script> </div>,</div><p> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://istoe.com.br/wp-content/cache/minify/1615d.js?x60458></script> </body></p><p><a href=https://istoe.com.br/geradora-renovavel-ctg-brasil/trabalhador-caminha-entre-paineis-solares-em-uma-usina-solar-do/ ><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE.jpg?x60458 alt=tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE></a></p> <br><h4><a href="https://news.google.com/publications/CAAqBwgKMLW1hwswpYCGAw?hl=pt-BR&gl=BR&ceid=BR%3Apt-419">Siga a <strong>Istoé</strong> no <strong>Google News</strong></a> e receba alertas sobre as principais notícias</h4><hr><br><div style="margin: 15px 0"><h4>Veja Também</h4><a href=https://motorshow.com.br/lei-da-cadeirinha-veja-as-novas-regras-para-o-transporte-de-criancas/amp/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Lei da cadeirinha: veja as novas regras para o transporte de crianças</h5></a><a href=https://istoe.com.br/usando-calcinha-fio-dental-geisy-arruda-manda-recado-para-internauta-que-criticou-seu-bumbum/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Usando calcinha fio-dental, Geisy Arruda manda recado para internauta que criticou seu bumbum</h5></a><a href=https://www.istoedinheiro.com.br/caixa-anuncia-inicio-do-emprestimo-consignado-para-o-auxilio-brasil/ title style="margin: 15px 0; border-left: 5px solid #d00018; padding: 3px 12px; width: 100%; display:block; "><h5>Caixa anuncia início do empréstimo consignado para o Auxílio Brasil</h5></a></div><div style="width: 100%; height: 250px; margin: 20px 0; display: block; text-align: center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"
     crossorigin=anonymous></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-4663753467999594 data-ad-slot=2359346781></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p></article><nav class=post-tags></nav></section></section><div class=ad-bar-footer style=padding-top:0;><section data-gjs-draggable=.main name=adsContainer data-hb-provider=Taboola data-hb-type=ads data-hb-position=footer><div id=taboola-below-article-thumbnails></div> <script>let tdiv=document.createElement('div');tdiv.id="taboola-below-article-thumbnails";document.currentScript.parentNode.appendChild(tdiv);window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <script>window._taboola=window._taboola||[];_taboola.push({mode:'rec-reel-2n5-c',container:'taboola-mid-article',placement:'Mid Article',target_type:'mix'});</script> </section></div></main><div id=share-modal class=share-modal><button class="box-close btn-share"> <img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/closeIcon.svg?x60458 alt="Close icon"class=close-btn> </button><div class=modal-content><h2 class="title">Compartilhe:</h2><div class=btn-container> <a class=ShareButton href="https://www.facebook.com/sharer/sharer.php?u=https://istoe.com.br/geradora-renovavel-ctg-brasil/" title target=_blank rel="noopener noreferrer" data-target=facebook data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareFacebook.svg?x60458 alt="Facebook icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="https://twitter.com/intent/tweet?text=Geradora renovável CTG Brasil protocola prospecto de IPO&amp;-&amp;url=https://istoe.com.br/geradora-renovavel-ctg-brasil/" title target=_blank rel="noopener noreferrer" data-target=twitter data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareTwitter.svg?x60458 alt="Twitter icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="https://api.whatsapp.com/send?text=Geradora renovável CTG Brasil protocola prospecto de IPO%20https://istoe.com.br/geradora-renovavel-ctg-brasil/" title target=_blank rel="noopener noreferrer" data-target=whatsapp data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareWhatsapp.svg?x60458 alt="Whatsapp icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://istoe.com.br/geradora-renovavel-ctg-brasil/&amp;title=Geradora renovável CTG Brasil protocola prospecto de IPO" title target=_blank rel="noopener noreferrer" data-target=linkedin data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareLinkedIn.svg?x60458 alt="LinkedIn icon" width=51 height=51 class="css-9taffg lazy"> </a> <a class=ShareButton href="mailto:?Subject=Geradora renovável CTG Brasil protocola prospecto de IPO&amp;body=https://istoe.com.br/geradora-renovavel-ctg-brasil/" title data-target=email data-id=5585> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2051%2051'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/shareMail.svg?x60458 alt="Mail icon" width=51 height=51 class="css-9taffg lazy"> </a></div><div class=share-link-cont> <span class=title>Copie a URL:</span><div class=copy-link-cont><div class=ShareButton> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/svg/copyUrl.svg?x60458 alt="Copy icon" width=32 height=32 class="css-9taffg lazy"></div> <input value=https://istoe.com.br/geradora-renovavel-ctg-brasil/ > <button class=btn_copy-link>Copiar</button></div></div></div></div></div><div class=container-aside  data-gjs-selectable=false data-gjs-hoverable=false><section data-gjs-type=default data-hb-slug=list data-hb-type=general data-highlightable=1 draggable=false id=i27hfw style="position:sticky; top: initial;"><section data-hb-type=ads name=adsSidebar data-hb-position=sidebar data-hb-provider=Google data-gjs-draggable=.sidebar><div id=half class=banner_arroba style="margin-top:0px !important;"></div></section><aside class=sidebar  data-gjs-selectable=false data-gjs-hoverable=false><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/vencer-a-franca-nada/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 29/11/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportSportsNews/tagreuters.com2022binary_LYNXMPEIAS0YW-BASEIMAGE-110x78.jpg?x60458 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Vencer a França? Nada é impossível, diz técnico da Tunísia</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/volkswagen-negocia-parceria-com/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 29/11/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEIAS0YV-BASEIMAGE-110x78.jpg?x60458 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Volkswagen negocia parceria com Foxconn para fabricação de veículos Scout, diz site</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/senegal-vence-equador-e-vai-as-oitavas-da-copa-do-mundo-do-catar-3/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Esportes </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>29/11/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Senegal vence Equador e vai às oitavas da Copa do Mundo do Catar</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/biden-diz-a-lideres/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Mundo </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 29/11/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2022binary_LYNXMPEIAS0YP-BASEIMAGE-110x78.jpg?x60458 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Biden diz a líderes do Congresso que Ucrânia e Covid são prioridades</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/aneel-aprova-reajuste-medio-de-1930-nas-tarifas-da-equatorial-piaui/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Economia </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>29/11/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Aneel aprova reajuste médio de 19,30% nas tarifas da Equatorial Piauí</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/twitter-reverte-politica-e/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Geral </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>29/11/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Twitter reverte política e aumenta risco de desinformação sobre Covid-19</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/bc-agora-olha-tambem/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Economia </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 29/11/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0VX-BASEIMAGE-110x78.jpg?x60458 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> BC agora olha também para inflação de serviços e hiato do produto ao definir Selic, diz diretor</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=5 data-hb-type=dynamic name=SideBarNew class="newsSideBar newSideBar"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/geradora-renovavel-ctg-brasil/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false class=link-category> Economia </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time> 29/11/22 </time></header><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-image> <img class=lazy alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2078'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEIAS0XT-BASEIMAGE-110x78.jpg?x60458 data-gjs-selectable=false data-gjs-hoverable=false></div><div data-gjs-selectable=false data-gjs-hoverable=false class=wrapper-title><h1 data-gjs-selectable="false" data-gjs-hoverable="false"> Geradora renovável CTG Brasil protocola prospecto de IPO</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/senado-cae-aprova-pl-que-regulamenta-mercado-de-reducao-de-emissoes-de-carbono-2/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Economia </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>29/11/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Senado: CAE aprova PL que regulamenta mercado de redução de emissões de carbono</h1></div> </a></article><article data-gjs-draggable=.sidebar data-hb-model=6 data-hb-type=dynamic name=SideBarNewWithoutImage class="newsSideBar newSideBar noimage"> <a data-gjs-selectable=false data-gjs-hoverable=false href=https://istoe.com.br/senado-cae-aprova-pl-que-regulamenta-mercado-de-reducao-de-emissoes-de-carbono/ title class=container-article><header data-gjs-selectable=false data-gjs-hoverable=false> <span data-gjs-selectable=false data-gjs-hoverable=false style="margin-right: 2px" class=link-category> Economia </span> <time data-gjs-selectable=false data-gjs-hoverable=false class=link-time>29/11/22</time></header><div data-gjs-selectable=false data-gjs-hoverable=false class="wrapper-title no-image"><h1 data-gjs-selectable="false" data-gjs-hoverable="false" class="font-big">Senado: CAE aprova PL que regulamenta mercado de redução de emissões de carbono</h1></div> </a></article><section data-hb-type=ads name=adsSidebar data-hb-position=sidebar2 data-hb-provider=Google data-gjs-draggable=.sidebar><div id=half2 class=banner_arroba style="margin-top:0px !important;"></div></section><div data-hb-position=smonitor data-hb-type=ads  id=sm-widget-container class=sm_sesion></div></aside></section></div> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/b3997.js?x60458');</script> <script>$(".sidebar").stick_in_parent({offset_top:10});</script> </div><div id=shadow-share class="shadow-share btn-share"></div><footer><div class=cointainer> <img class="logo-3-imagens lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://istoe.com.br/wp-content/themes/project_theme/assets/img/logo-3.png?x60458><p class=p1> Copyright © <span id=ano>2021</span> - Editora Três<br> Todos os direitos reservados.</p><p class=p2> Nota de esclarecimento A Três Comércio de Publicaçõs Ltda. (EDITORA TRÊS) vem informar aos seus consumidores que não realiza cobranças por telefone e que também não oferece cancelamento do contrato de assinatura de revistas mediante o pagamento de qualquer valor. Tampouco autoriza terceiros a fazê-lo. A Editora Três é vítima e não se responsabiliza por tais mensagens e cobranças, informando aos seus clientes que todas as medidas cabíveis foram tomadas, inclusive criminais, para apuração das responsabilidades.</p> <a href=https://istoe.com.br/politica-de-privacidade/ >Política de privacidade</a></div></footer> <script>const ano=document.getElementById("ano");const anoAtual=new Date();ano.innerHTML=anoAtual.getFullYear();</script> <script>var RefreshID;jQuery(document).ready(function($){if(!($('article .fb-video').length||$('article iframe[src*="youtube.com"]').length||$('article').find('audio').length)){RefreshID=setInterval(function(){location.reload()},300000);}});</script> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> </div> <script src=https://cdn.pn.vg/sites/333e575b-b844-4016-9eba-647f67f3829b.js data-pn-plugin-url=https://istoe.com.br/wp-content/plugins/pushnews/ data-pn-wp-plugin-version=3.7.0 async></script> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/91082.js?x60458');</script> <script src=https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/js/bootstrap.bundle.min.js id=bootstrap-js-js></script> <script>w3tc_load_js('https://istoe.com.br/wp-content/cache/minify/677c1.js?x60458');</script> </body></html>