<!DOCTYPE html><html class="no-js" dir="ltr" lang="pt-BR"  prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#D00018"><link rel="profile" href="http://gmpg.org/xfn/11" /><link href="https://istoe.com.br/wp-content/themes/project_theme/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" /><meta name='dailymotion-domain-verification' content='dmgdancx17b09ro2g' /><meta property="fb:pages" content="142656675745901" /><title>Flamengo ganha quantia milionária em premiação por avançar às quartas de final da Copa do Brasil - ISTOÉ Independente</title><meta name="description" content="Com dois gols de Arrascaeta, o Rubro-Negro ganhou do Galo, virou o placar agregado e avançou de fase na competição; assim, garantiu mais R$ 3,9 milhões aos cofres" /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://istoe.com.br/flamengo-ganha-quantia-milionaria-em-premiacao-por-avancar-as-quartas-de-final-da-copa-do-brasil/" /><meta property="og:locale" content="pt_BR" /><meta property="og:site_name" content="ISTOÉ Independente - A mais combativa revista semanal de informação e interesse geral do Brasil" /><meta property="og:type" content="article" /><meta property="og:title" content="Flamengo ganha quantia milionária em premiação por avançar às quartas de final da Copa do Brasil - ISTOÉ Independente" /><meta property="og:description" content="Com dois gols de Arrascaeta, o Rubro-Negro ganhou do Galo, virou o placar agregado e avançou de fase na competição; assim, garantiu mais R$ 3,9 milhões aos cofres" /><meta property="og:url" content="https://istoe.com.br/flamengo-ganha-quantia-milionaria-em-premiacao-por-avancar-as-quartas-de-final-da-copa-do-brasil/" /><meta property="og:image" content="https://istoe.com.br/wp-content/uploads/2022/07/istoe-facebook.png" /><meta property="og:image:secure_url" content="https://istoe.com.br/wp-content/uploads/2022/07/istoe-facebook.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2022-07-14T03:58:00+00:00" /><meta property="article:modified_time" content="2022-07-14T03:58:00+00:00" /><meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RevistaISTOE" /><meta name="twitter:title" content="Flamengo ganha quantia milionária em premiação por avançar às quartas de final da Copa do Brasil - ISTOÉ Independente" /><meta name="twitter:description" content="Com dois gols de Arrascaeta, o Rubro-Negro ganhou do Galo, virou o placar agregado e avançou de fase na competição; assim, garantiu mais R$ 3,9 milhões aos cofres" /><meta name="twitter:creator" content="@RevistaISTOE" /><meta name="twitter:image" content="https://istoe.com.br/wp-content/uploads/2022/07/istoe-facebook.png" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//istoe.com.br' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="https://istoe.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="https://istoe.com.br/comments/feed/" /><link rel='stylesheet' id='istoe-principal-css'  href='https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_fb8002a7f3b36b1ecdf501c2ed6974b3.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_136d5b3a5d252f9fbb9d3f2c9ab574ed.css' type='text/css' media='all' /><link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' /><link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' /><link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_f05dbaedda7925234629a6b54458a404.css' type='text/css' media='all' /><link rel='stylesheet' id='embedpress-css'  href='https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_a681e0c503a7c8b8544d04d4592fcd57.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_cff4a50b569f9d814cfe56378d2d03f7.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://istoe.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://istoe.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-content/themes/project_theme/assets/js/client/jquery.touchSwipe.min.js' id='jquery-swipe-js'></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-content/plugins/embedpress/assets/js/pdfobject.min.js' id='embedpress-pdfobject-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/istoe.com.br\/wp-json\/wordpress-popular-posts","ID":3958385,"token":"c045c088a1","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://istoe.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://istoe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://istoe.com.br/wp-json/wp/v2/posts/3958385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://istoe.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://istoe.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://istoe.com.br/?p=3958385' /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><!--[if lt IE 9]> <script src="https://istoe.com.br/wp-content/themes/project_theme/assets/js/html5.js"></script> <![endif]--> <script defer src='https://www.googletagservices.com/tag/js/gpt.js'></script> <style>@media screen and (max-width: 782px) { 	html #wpadminbar { display:none !important; } } .banner_arroba{margin:20px auto;text-align:center;} .banner_arroba_250{margin:0px auto;text-align:center;}  .banner_mobile{margin:30px auto;text-align:center} .banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}  .banner_super_topo, .banner_super{margin:0 auto;text-align:center} .banner_desktop{margin:40px auto;text-align:center} .banner_desktop_topo{margin:0 auto;text-align:center} .banner_desktop_arroba{margin:20px auto;text-align:center;} .banner_desktop_arroba_250{{margin:0px auto;text-align:center;}</style> <script defer src="data:text/javascript;base64,CnZhciB3aWR0aCA9IHdpbmRvdy5pbm5lcldpZHRoIHx8IGRvY3VtZW50LmRvY3VtZW50RWxlbWVudC5jbGllbnRXaWR0aDsKalF1ZXJ5KCBkb2N1bWVudCApLnJlYWR5KGZ1bmN0aW9uKCkgewppZiggd2lkdGggPCA3NjggKSB7CglqUXVlcnkoICcuYmFubmVyX3N1cGVyJyApLmFkZENsYXNzKCAnYmFubmVyX21vYmlsZScgKTsKCWpRdWVyeSggJy5iYW5uZXJfc3VwZXJfdG9wbycgKS5hZGRDbGFzcyggJ2Jhbm5lcl9tb2JpbGVfdG9wbycgKTsKCX0gZWxzZSB7CglqUXVlcnkoICcuYmFubmVyX3N1cGVyJyApLmFkZENsYXNzKCAnYmFubmVyX2Rlc2t0b3BfdG9wbycgKTsKCS8valF1ZXJ5KCAnLmJhbm5lcl9zdXBlcl90b3BvJyApLmFkZENsYXNzKCAnYmFubmVyX2Rlc2t0b3BfdG9wbycgKTsKCWpRdWVyeSggJy5iYW5uZXJfYXJyb2JhJyApLmFkZENsYXNzKCAnYmFubmVyX2Rlc2t0b3BfYXJyb2JhJyApOwoJalF1ZXJ5KCAnLmJhbm5lcl9hcnJvYmFfMjUwJyApLmFkZENsYXNzKCAnYmFubmVyX2Rlc2t0b3BfYXJyb2JhXzI1MCcgKTsKCX0KfSkK"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-6VP0875DQD"></script> <script defer src="data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdHLTZWUDA4NzVEUUQnKTsKICBndGFnKCdjb25maWcnLCAnRy1MTlZaTVlETjVFJyk7Cg=="></script> <script defer src="data:text/javascript;base64,Ci8vU0lERUFEUwp2YXIgYmFubmVyX3dpZHRoID0gMTQ0Owp2YXIgcGFkZGluZ19kX3dpZHRoID0gMzY7CnZhciBwYWRkaW5nX2Vfd2lkdGggPSAyMDsKdmFyIGFyZWFfZG9fc2l0ZSA9IDEyNDA7CnZhciBzaG93X2Fkc19sYXRlcmFsID0gZmFsc2U7CnZhciBzbG90X3NpZGVfZGlyZWl0YTsKdmFyIHNsb3Rfc2lkZV9lc3F1ZXJkYTsKCi8vbWVub3IgbGFyZ3VyYSBlIDE0NCwgdGVzdGUgcGFyYSB2ZXJpZmljYXIgc2UgY29tcG9ydGEgbGFyZ3VyYSAzMDAKaWYgKHdpZHRoID49IChiYW5uZXJfd2lkdGggKiAyKSArIHBhZGRpbmdfZV93aWR0aCArIHBhZGRpbmdfZF93aWR0aCArIGFyZWFfZG9fc2l0ZSl7CglzaG93X2Fkc19sYXRlcmFsID0gdHJ1ZTsKCWlmICh3aWR0aCA+PSAoMzEwICogMikgKyBwYWRkaW5nX2Vfd2lkdGggKyBwYWRkaW5nX2Rfd2lkdGggKyBhcmVhX2RvX3NpdGUpewoJCWJhbm5lcl93aWR0aCA9IDMxMDsKCX0KCWVsc2UgaWYgKHdpZHRoID49ICgxNzAgKiAyKSArIHBhZGRpbmdfZV93aWR0aCArIHBhZGRpbmdfZF93aWR0aCArIGFyZWFfZG9fc2l0ZSl7CgkJYmFubmVyX3dpZHRoID0gMTcwOwoJfQp9Cg=="></script> <script defer src="data:text/javascript;base64,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"></script>  <script defer src="data:text/javascript;base64,CiAgdmFyIF9jb21zY29yZSA9IF9jb21zY29yZSB8fCBbXTsKICBfY29tc2NvcmUucHVzaCh7IGMxOiAiMiIsIGMyOiAiMzYyMDQ4MzQiIH0pOwogIChmdW5jdGlvbigpIHsKICAgIHZhciBzID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0IiksIGVsID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoInNjcmlwdCIpWzBdOyBzLmFzeW5jID0gdHJ1ZTsKICAgIHMuc3JjID0gImh0dHBzOi8vc2Iuc2NvcmVjYXJkcmVzZWFyY2guY29tL2NzLzM2MjA0ODM0L2JlYWNvbi5qcyI7CiAgICBlbC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLCBlbCk7CiAgfSkoKTsK"></script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36204834&amp;cv=3.6.0&amp;cj=1"> </noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
ga('set', 'contentGroup1', 'Esportes');
ga('set', 'contentGroup2', 'Parceria Lance &amp; IstoÉ');
ga('send', 'pageview');
  ga('create', 'UA-12962565-11', 'auto', 'rede');
  ga('rede.send', 'pageview');</script>  <script defer src="data:text/javascript;base64,CiAgICB3aW5kb3cuX25ld3Nyb29tID0gd2luZG93Ll9uZXdzcm9vbSB8fCBbXTsKCiAgICAhZnVuY3Rpb24gKGUsIGYsIHUpIHsKICAgICAgICBlLmFzeW5jID0gMTsKICAgICAgICBlLnNyYyA9IHU7CiAgICAgICAgZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShlLCBmKTsKICAgIH0oZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksCiAgICAgICAgICAgIGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXSwgJy8vYzIudGFib29sYS5jb20vbnIvZWRpdG9yYTMtaXN0by9uZXdzcm9vbS5qcycpOwo="></script>    <script defer src="data:text/javascript;base64,CiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCiAge2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPwogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwogIG4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsCiAgJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZW5fVVMvZmJldmVudHMuanMnKTsKICBmYnEoJ2luaXQnLCAnMjY0MTE5NzA3MjgwMzczNScpOwogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsK"></script> <noscript><img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=2641197072803735&ev=PageView&noscript=1" /></noscript>  <script async src="//v3.denakop.com/denakop.js"></script> <script defer src="data:text/javascript;base64,CiAgICAgICAgd2luZG93LmRlbmFrb3B0YWcgPSB3aW5kb3cuZGVuYWtvcHRhZyB8fCB7Y21kOiBbXX07CiAgICAgICAgZGVuYWtvcHRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICAgICAgZGVuYWtvcHRhZy5zZXRBY2NvdW50SWQoMTAwNzYpOwogICAgICAgIH0pOwogICAgICAgIA=="></script> <script defer src="data:text/javascript;base64,CiAgd2luZG93LnRlYWRzX2FuYWx5dGljcyA9IHdpbmRvdy50ZWFkc19hbmFseXRpY3MgfHwge307CiAgd2luZG93LnRlYWRzX2FuYWx5dGljcy5hbmFseXRpY3NfdGFnX2lkID0gIlBVQl8xNTA2NCI7CiAgd2luZG93LnRlYWRzX2FuYWx5dGljcy5zaGFyZSA9IHdpbmRvdy50ZWFkc19hbmFseXRpY3Muc2hhcmUgfHwgZnVuY3Rpb24oKSB7CiAgICA7KHdpbmRvdy50ZWFkc19hbmFseXRpY3Muc2hhcmVkX2RhdGEgPSB3aW5kb3cudGVhZHNfYW5hbHl0aWNzLnNoYXJlZF9kYXRhIHx8IFtdKS5wdXNoKGFyZ3VtZW50cykKICB9Owo="></script> <script async src="https://a.teads.tv/analytics/tag.js"></script> <script async type="text/javascript" src="https://nave.foone.com.br/client/1de9cd2d-d7cf-46be-be01-dc5e25d29577"></script> <style>.section-week-phrases .col-3 article a img { width: 100% !important;} 	.section-materia .main-content article h1 { 		letter-spacing: -0.6px; 	}  	@media screen and (min-width: 768px) { 		.banner_super_topo { 			margin:0 auto; 		} 	}</style><link rel="stylesheet" type="text/css" href="https://istoe.com.br/wp-content/cache/autoptimize/css/autoptimize_single_429695dc91a8cff8e0bf4315d28f8900.css?v=1.6" media="print" /> <script defer src="data:text/javascript;base64,CmZ1bmN0aW9uIHRyYWNrKGNhdGVnb3J5LGFjdGlvbixsYWJlbCl7CglnYSgnc2VuZCcsICdldmVudCcsIGNhdGVnb3J5LCBhY3Rpb24sICBsYWJlbCk7Cn0KdmFyIGxvY2FsID0gJ2ludGVybmEnOwo="></script> <style>@media only screen and (min-width: 3000px){ 		.box-content { 			width: calc(100% - 340px); 		} 	}</style> <script defer src="data:text/javascript;base64,CgkJICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CgkJICBfdGFib29sYS5wdXNoKHthcnRpY2xlOidhdXRvJ30pOwoJCSAgIWZ1bmN0aW9uIChlLCBmLCB1LCBpKSB7CgkJCWlmICghZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoaSkpewoJCQkgIGUuYXN5bmMgPSAxOwoJCQkgIGUuc3JjID0gdTsKCQkJICBlLmlkID0gaTsKCQkJICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGUsIGYpOwoJCQl9CgkJICB9KGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpLAoJCSAgZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdLAoJCSAgJy8vY2RuLnRhYm9vbGEuY29tL2xpYnRyYy9lZGl0b3JhMy1pc3RvL2xvYWRlci5qcycsCgkJICAndGJfbG9hZGVyX3NjcmlwdCcpOwoJCSAgaWYod2luZG93LnBlcmZvcm1hbmNlICYmIHR5cGVvZiB3aW5kb3cucGVyZm9ybWFuY2UubWFyayA9PSAnZnVuY3Rpb24nKQoJCQl7d2luZG93LnBlcmZvcm1hbmNlLm1hcmsoJ3RibF9pYycpO30KCQk="></script> </head><body class="post-template-default single single-post postid-3958385 single-format-standard"><div id='x_out_of_page'> <script defer src="data:text/javascript;base64,CiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgICAgZ29vZ2xldGFnLmRpc3BsYXkoJ3hfb3V0X29mX3BhZ2UnKTsKICAgICAgICB9KTsKICAgIA=="></script> </div><div id='div-gpt-ad-1567006255544-0'> <script defer src="data:text/javascript;base64,CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjcwMDYyNTU1NDQtMCcpOyB9KTsKICA="></script> </div><div class="shadow-new"></div> <svg xmlns="http://www.w3.org/2000/svg" style="display: none;"> <symbol id="icon-facebook" viewbox="0 0 11 24"> <path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="icon-twitter" viewbox="0 0 28 24"> <path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="icon-instagram" viewbox="0 0 24 24"> <path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="icon-menu-open" viewbox="0 0 24 15"> <rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect> </symbol> <symbol id="icon-menu-close" viewbox="0 0 18 20"> <path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="logo-istoe" viewbox="0 0 219 71"> <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path> <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="icon-search" viewbox="0 0 19 19"> <path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path> </symbol> <symbol id="icon-share-facebook" viewbox="0 0 11 22"> <path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path> </symbol> </svg><div class="sidebar-100"><div class="last-edition-mobile menu"><div class="wrapper-content menu"> <a href="https://istoe.com.br/edicao/2737/" class="titulo-edicao menu" title="Edição nº2737 - Os generais de ataque de Bolsonaro" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2737 08.07 <span class="menu"></span></a> <a href="https://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a></div></div><hr class="divisao-linha linha-edicao-mobile"><div class="menu-sidebar-100"><ul class="itens-menu menu-principal"><li> <a href="https://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a></li><li> <a href="https://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a></li><li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li><li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li><li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li><li id="menu-item-559255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;menu&#039;, local, &#039;Colunas&#039;)">Colunas</a></li><li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li><li id="menu-item-667553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;menu&#039;, local, &#039;Gente&#039;)">Gente</a></li><li id="menu-item-3525776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;menu&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li><li> <a href="https://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a></li><hr /><li><a href="https://istoe.com.br/busca" title="BUSCAR" onclick="track('menu', local, 'buscar')">BUSCAR</a></li><hr></ul><ul class="itens-menu menu-revista"><li> <a href="https://istoe.com.br/edicao/2737/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a></li><li> <a href="https://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a></li><hr /></ul><ul class="itens-menu menu-revistas"><li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li><li><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('menu', local, 'istoe')">ISTO&Eacute;</a></li><li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li><li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li><li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li><li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li><li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li><li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li><li><a target="_blank" href="http://revistabicycling.com.br/" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li><li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li><li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li><li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li><li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li><hr /></ul></div></div><nav class="menu-revistas"><ul><li class="active"><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('header', local, 'istoe')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">ISTO&Eacute;</a></li><li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTO&Eacute; Dinheiro</a></li><li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li><li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li><li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li><li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li><li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li><li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li><li><a target="_blank" href="http://hardcore.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li><li class="active link-assine"><a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites" title="Assine" onclick="track('header', local, 'assine')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a></li><li class="active link-assine"><a href="https://istoe.com.br/anuncie/" title="Anuncie" onclick="track('header', local, 'anuncie')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Anuncie</a></li></ul></nav><div class="cabecalho" style="margin:0px auto 10px auto;"><div class="cabecalho-col-1"><div class="cabecalho-col-1-linha-1"><div class="cabecalho-redes-sociais"> <a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')"> <svg width="24px" height="15px" viewbox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect> </svg> </a> <a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')"> <svg width="10px" height="20px" viewbox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path> </svg> </a> <a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')"> <svg width="24px" height="20px" viewbox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path> </svg> </a> <a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')"> <svg width="22px" height="23px" viewbox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)"> <g id="glyph-logo_May2016" fill="#D00018"> <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path> <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path> <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path> </g> </g> </svg> </a></div><div class="logo-do-site"> <a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')"> <img src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/logo-istoe.svg" class="logo-3-imagens"> </a></div><div class="edicao-atual"> <a href="https://istoe.com.br/edicao/2737/" title="Edi&ccedil;&atilde;o nº2737 - Os generais de ataque de Bolsonaro" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2737  08/07</a></div> <a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a></div><div class="cabecalho-col-1-linha-2"><ul class="menu-do-site"><li><a href="https://istoe.com.br/" onclick="track('header', local, 'home')">Home</a></li><li><a href="https://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">&Uacute;ltimas</a></li><li><a href="https://istoe.com.br/edicao/2737/" onclick="track('header', local, 'revista')">Revista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;header&#039;, local, &#039;Colunas&#039;)">Colunas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;header&#039;, local, &#039;Gente&#039;)">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;header&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li></ul> <a href="/busca" class="icone-de-busca2"> <noscript><img src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/busca.svg" class="buscar2"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/busca.svg" class="lazyload buscar2"> </a></div></div><div class="cabecalho-col-2"> <a href="https://istoe.com.br/edicao/2737/" title="Edição nº2737 - Os generais de ataque de Bolsonaro" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');"> <noscript><img src="https://istoe.com.br/wp-content/uploads/2018/12/ie2737-capa-generais-bolsonaro-banca-147x196.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2018/12/ie2737-capa-generais-bolsonaro-banca-147x196.jpg"> </a></div><hr /></div><div class="ad-bar-header" style="padding-top:0;"><div id='topinterna' class="banner_super_topo"> <script defer src="data:text/javascript;base64,CgkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgndG9waW50ZXJuYScpOyB9KTsKCQk="></script> </div></div><div class="cabecalho-min"><div class="cabecalho-col-1"><div class="cabecalho-col-1-linha-1"><div class="cabecalho-redes-sociais"> <a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')"> <svg width="24px" height="15px" viewbox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect> <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect> </svg> </a></div><div class="logo-do-site"> <a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')"> <noscript><img src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/logo-istoe.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/logo-istoe.svg"> </a></div> <a href="https://www.assine3.com.br/promocao/siteistoe?utm_source=siteistoe&utm_medium=siteconteudo&utm_campaign=campanhasites" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a></div></div><hr /></div><div class="general"><div class="container-aside"  data-tb-region="sidebar"><div class="theiaStickySidebar"><aside class="sidebar"><div id='half' class="banner_arroba" style="margin-top:0px !important;"> <script defer src="data:text/javascript;base64,CgkJCWlmICh3aW5kb3cuaW5uZXJXaWR0aD49MTI4MCl7CgkJCWdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2hhbGYnKTsgfSk7CgkJCX0KCQkJ"></script> </div><div id='x250_3' style="text-align: center; margin: auto; margin-top:0px !important;"> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoID49NzY4ICYmICB3aW5kb3cuaW5uZXJXaWR0aDwxMjgwKXsKCQkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgneDI1MF8zJyk7IH0pOwoJCX0KCQk="></script> </div><article data-tb-region-item> <a href="https://istoe.com.br/camara-aprova-pec-que-diminui-apresentacao-de-recursos-ao-supremo-tribunal-de-justica/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/camara-aprova-pec-que-diminui-apresentacao-de-recursos-ao-supremo-tribunal-de-justica/')"><header> <span class="link-category">Brasil</span> <time class="link-time">01:14</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-418x228.jpg 418w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-768x436.jpg 768w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE.jpg 800w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-102x57.jpg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-418x228.jpg 418w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE-768x436.jpg 768w, https://istoe.com.br/wp-content/uploads/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2022binary_LYNXMPEI6B0PS-BASEIMAGE.jpg 800w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Câmara aprova PEC que diminui apresentação de recursos ao Supremo Tribunal de Justiça</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/afastada-dos-palcos-simaria-deixa-de-seguir-simone-e-perfil-da-dupla-nas-redes/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/afastada-dos-palcos-simaria-deixa-de-seguir-simone-e-perfil-da-dupla-nas-redes/')"><header> <span class="link-category">ISTOÉ Gente</span> <time class="link-time">00:58</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-1024x576.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-102x57.jpg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2021/12/simone-simaria-1-1024x576.jpg 1024w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Afastada dos palcos, Simaria deixa de seguir Simone e perfil da dupla nas redes</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/flamengo-ganha-quantia-milionaria-em-premiacao-por-avancar-as-quartas-de-final-da-copa-do-brasil/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/flamengo-ganha-quantia-milionaria-em-premiacao-por-avancar-as-quartas-de-final-da-copa-do-brasil/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:58</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Flamengo ganha quantia milionária em premiação por avançar às quartas de final da Copa do Brasil</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/vitor-pereira-evita-falar-sobre-invasao-na-vila-mas-frisa-futebol-nao-e-isso/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/vitor-pereira-evita-falar-sobre-invasao-na-vila-mas-frisa-futebol-nao-e-isso/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:57</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Vítor Pereira evita falar sobre invasão na Vila, mas frisa: &#8216;Futebol não é isso&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/fernandes-lamenta-eliminacao-e-elogia-jovens-valores-do-santos/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/fernandes-lamenta-eliminacao-e-elogia-jovens-valores-do-santos/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:57</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/6212e5ed8f637-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Fernandes lamenta eliminação e elogia jovens valores do Santos</h1></div> </a></article><div id='arroba' class="banner_arroba"> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoPj0xMjgwKXsKCQkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnYXJyb2JhJyk7IH0pOwoJCX0KCQk="></script> </div><div id='x250_1' class="banner_arroba_250"> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoID49NzY4ICYmICB3aW5kb3cuaW5uZXJXaWR0aDwxMjgwKXsKCQkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgneDI1MF8xJyk7IH0pOwoJCQkvL2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCJhcnJvYmEiKS5jbGFzc05hbWUgPSAiIjsKCQl9CgkJ"></script> </div><article data-tb-region-item> <a href="https://istoe.com.br/joao-paulo-detona-santistas-invasores-esses-torcedores-precisam-ser-cobrados/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/joao-paulo-detona-santistas-invasores-esses-torcedores-precisam-ser-cobrados/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:47</time></header><div class="wrapper-title no-image"><h1 class="font-big"> João Paulo detona santistas invasores: &#8216;Esses torcedores precisam ser cobrados&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/santos-pode-ter-assinado-hoje-a-queda-diz-jornalista-apos-torcedor-tentar-agredir-cassio/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/santos-pode-ter-assinado-hoje-a-queda-diz-jornalista-apos-torcedor-tentar-agredir-cassio/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:46</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf86d0d1c7d-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> &#8216;Santos pode ter assinado hoje a queda&#8217;, diz jornalista após torcedor tentar agredir Cássio</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/joao-paulo-condena-invasao-e-pede-punicao-aos-torcedores-do-santos/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/joao-paulo-condena-invasao-e-pede-punicao-aos-torcedores-do-santos/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:43</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/612ad51d16113-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> João Paulo condena invasão e pede punição aos torcedores do Santos</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/dorival-junior-exalta-atuacao-dominadora-do-flamengo-o-plano-foi-respeitado-ate-o-ultimo-momento/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/dorival-junior-exalta-atuacao-dominadora-do-flamengo-o-plano-foi-respeitado-ate-o-ultimo-momento/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:43</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Dorival Júnior exalta atuação dominadora do Flamengo: &#8216;O plano foi respeitado até o último momento&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/flamengo-oficializa-a-contratacao-do-meia-arturo-vidal/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/flamengo-oficializa-a-contratacao-do-meia-arturo-vidal/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:27</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-768x432.jpeg 768w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2.jpeg 846w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2-768x432.jpeg 768w, https://istoe.com.br/wp-content/uploads/2022/07/62c604792f33a-2.jpeg 846w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Flamengo oficializa a contratação do meia Arturo Vidal</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/rizek-exalta-partida-do-flamengo-e-detona-atletico-mg-foi-nanico-hoje/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/rizek-exalta-partida-do-flamengo-e-detona-atletico-mg-foi-nanico-hoje/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:23</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf691e32fa2-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Rizek exalta partida do Flamengo e detona Atlético-MG: &#8216;Foi nanico hoje&#8217;</h1></div> </a></article><div id='arroba2' class="banner_arroba"> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoPj0xMjgwKXsKCQlnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdhcnJvYmEyJyk7IH0pOwoJCX0KCQk="></script> </div><div id='x250_2' class="banner_arroba_250"> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoID49NzY4ICYmICB3aW5kb3cuaW5uZXJXaWR0aDwxMjgwKXsKCQkJZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgneDI1MF8yJyk7IH0pOwoJCQkvL2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCJhcnJvYmEyIikuY2xhc3NOYW1lID0gIiI7CgkJfQoJCQ=="></script> </div><article data-tb-region-item> <a href="https://istoe.com.br/apos-classificacao-do-flamengo-na-copa-do-brasil-gabigol-ergue-placa-com-a-frase-bem-vindo-ao-inferno/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/apos-classificacao-do-flamengo-na-copa-do-brasil-gabigol-ergue-placa-com-a-frase-bem-vindo-ao-inferno/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:20</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Após classificação do Flamengo na Copa do Brasil, Gabigol ergue placa com a frase &#8216;Bem-vindo ao inferno&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/heroi-arrascaeta-festeja-classificacao-do-flamengo-saimos-muito-fortalecidos/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/heroi-arrascaeta-festeja-classificacao-do-flamengo-saimos-muito-fortalecidos/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:18</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Herói, Arrascaeta festeja classificação do Flamengo: &#8216;Saímos muito fortalecidos&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/tristeza-toma-conta-de-transmissao-mineira-apos-eliminacao-alguem-acha-que-vamos-ganhar-algo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/tristeza-toma-conta-de-transmissao-mineira-apos-eliminacao-alguem-acha-que-vamos-ganhar-algo/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:05</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-418x238.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-768x432.jpeg 768w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d.jpeg 846w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-418x238.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d-768x432.jpeg 768w, https://istoe.com.br/wp-content/uploads/2022/07/62cf8342cb40d.jpeg 846w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Tristeza toma conta de transmissão mineira após eliminação: &#8216;Alguém acha que vamos ganhar algo?&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/classico-entre-santos-e-corinthians-termina-com-invasao-de-campo-e-cassio-agredido-assista-ao-video/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/classico-entre-santos-e-corinthians-termina-com-invasao-de-campo-e-cassio-agredido-assista-ao-video/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:01</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Clássico entre Santos e Corinthians termina com invasão de campo e Cássio agredido; assista ao vídeo</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/arrascaeta-destaca-importancia-da-vitoria-do-flamengo-sobre-o-atletico-mg-saimos-fortalecidos-desse-jogo/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/arrascaeta-destaca-importancia-da-vitoria-do-flamengo-sobre-o-atletico-mg-saimos-fortalecidos-desse-jogo/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:01</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Arrascaeta destaca importância da vitória do Flamengo sobre o Atlético-MG: &#8216;Saímos fortalecidos desse jogo&#8217;</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/inoperante-no-maracana-atletico-mg-cai-na-copa-do-brasil-mas-segue-vivo-em-duas-competicoes/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/inoperante-no-maracana-atletico-mg-cai-na-copa-do-brasil-mas-segue-vivo-em-duas-competicoes/')"><header> <span class="link-category">Esportes</span> <time class="link-time">00:01</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf690f99416-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Inoperante no Maracanã, Atlético-MG cai na Copa do Brasil, mas segue vivo em duas competições</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/copa-do-brasil-santos-vence-mas-corinthians-fica-com-a-vaga/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/copa-do-brasil-santos-vence-mas-corinthians-fica-com-a-vaga/')"><header> <span class="link-category">Geral</span> <time class="link-time">23:55</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Copa do Brasil: Santos vence, mas Corinthians fica com a vaga</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/corinthians-supera-projecao-financeira-e-passa-de-r-8-milhoes-em-premiacoes-na-copa-do-brasil/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/corinthians-supera-projecao-financeira-e-passa-de-r-8-milhoes-em-premiacoes-na-copa-do-brasil/')"><header> <span class="link-category">Esportes</span> <time class="link-time">23:54</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-102x57.jpeg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/2022/07/62cf83360127f-768x432.jpeg 768w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Corinthians supera projeção financeira e passa de R$ 8 milhões em premiações na Copa do Brasil</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/vyni-curte-shows-de-luisa-sonza-e-ludmilla-no-ceara-algumas-coisas-nunca-mudam/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/vyni-curte-shows-de-luisa-sonza-e-ludmilla-no-ceara-algumas-coisas-nunca-mudam/')"><header> <span class="link-category">Fã de carteirinha</span> <time class="link-time">23:53</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="Vyni e Luísa Sonza curtindo o show da Ludmilla" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1536x864.jpg 1536w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1024x576.jpg 1024w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1280x720.jpg 1280w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza.jpg 1600w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-102x57.jpg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="Vyni e Luísa Sonza curtindo o show da Ludmilla" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1536x864.jpg 1536w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1024x576.jpg 1024w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza-1280x720.jpg 1280w, https://istoe.com.br/wp-content/uploads/2022/07/vyni-e-luisa-sonza.jpg 1600w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Vyni curte shows de Luísa Sonza e Ludmilla no Ceará: ‘Algumas coisas nunca mudam’</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/torcida-santista-invade-gramado-apos-queda-na-vila-belmiro-e-cassio-e-agredido/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/torcida-santista-invade-gramado-apos-queda-na-vila-belmiro-e-cassio-e-agredido/')"><header> <span class="link-category">Esportes</span> <time class="link-time">23:50</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="Torcida santista invade gramado após queda na Vila Belmiro e Cássio é agredido" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-1024x575.jpg 1024w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians.jpg 1280w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-102x57.jpg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="Torcida santista invade gramado após queda na Vila Belmiro e Cássio é agredido" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians-1024x575.jpg 1024w, https://istoe.com.br/wp-content/uploads/2022/07/cassio-corinthians.jpg 1280w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Torcida santista invade gramado após queda na Vila Belmiro e Cássio é agredido</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/flamengo-faz-inferno-no-maracana-vence-atletico-mg-e-avanca-na-copa-do-brasil/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/flamengo-faz-inferno-no-maracana-vence-atletico-mg-e-avanca-na-copa-do-brasil/')"><header> <span class="link-category">Esportes</span> <time class="link-time">23:49</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Flamengo faz &#8216;inferno&#8217; no Maracanã, vence Atlético-MG e avança na Copa do Brasil</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/melhores-momentos-flamengo-2-x-0-atletico-mg-copa-do-brasil/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/melhores-momentos-flamengo-2-x-0-atletico-mg-copa-do-brasil/')"><header> <span class="link-category">Vídeos de futebol</span> <time class="link-time">23:48</time></header><div class="wrapper-image"> <noscript><img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/2022/07/poster-221-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/2022/07/poster-221-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221.jpg 640w" sizes="(max-width: 102px) 100vw, 102px" /></noscript><img width="102" height="57" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20102%2057%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/uploads/2022/07/poster-221-102x57.jpg" class="lazyload attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" data-srcset="https://istoe.com.br/wp-content/uploads/2022/07/poster-221-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/2022/07/poster-221.jpg 640w" data-sizes="(max-width: 102px) 100vw, 102px" /></div><div class="wrapper-title"><h1> Melhores momentos: Flamengo 2 x 0 Atlético-MG (Copa do Brasil)</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/arrascaeta-desequilibra-e-flamengo-faz-placar-para-chegar-as-quartas/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/arrascaeta-desequilibra-e-flamengo-faz-placar-para-chegar-as-quartas/')"><header> <span class="link-category">Geral</span> <time class="link-time">23:45</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Arrascaeta desequilibra e Flamengo faz placar para chegar às quartas</h1></div> </a></article><article data-tb-region-item> <a href="https://istoe.com.br/comite-analisa-nomes-para-conselho-de-administracao-da-petrobras/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/comite-analisa-nomes-para-conselho-de-administracao-da-petrobras/')"><header> <span class="link-category">Geral</span> <time class="link-time">23:44</time></header><div class="wrapper-title no-image"><h1 class="font-big"> Comitê analisa nomes para conselho de administração da Petrobras</h1></div> </a></article> <a href="https://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a><div style='margin-bottom: 20px'></div> <script defer src="data:text/javascript;base64,CgkJaWYgKHdpbmRvdy5pbm5lcldpZHRoPj0xMjgwKXsKCQkJalF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpCgkJCXsKCQkJCXZhciBzID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7CgkJCQlzLnR5cGUgPSAidGV4dC9qYXZhc2NyaXB0IjsKCQkJCXMuYXN5bmMgPSB0cnVlOwoJCQkJcy5zcmMgPSAiaHR0cHM6Ly9zbW9uaXRvci5jb20uYnIvc3RhdGljL2lzdG9lLXIuanMiOwoJCQkJalF1ZXJ5KCJoZWFkIikuYXBwZW5kKHMpOwoJCQl9KTsKCQl9Cgk="></script> <div id="sm-widget-container" class="sm_sesion"></div></aside></div></div> <script defer src="data:text/javascript;base64,CglqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uKCkgewoJCWpRdWVyeSgnLmNvbnRhaW5lci1hc2lkZSwgLmJveC1jb250ZW50JykKCQkJLnRoZWlhU3RpY2t5U2lkZWJhcih7CgkJCQlhZGRpdGlvbmFsTWFyZ2luVG9wOiA2MCwKCQkJfSk7Cgl9KTsKCS8vZml4IHNjcm9sbAoJalF1ZXJ5KCB3aW5kb3cgKS5yZXNpemUoZnVuY3Rpb24oKSB7CgkJalF1ZXJ5KCcuc2lkZWJhcicpLmNzcygncG9zaXRpb24nLCdzdGF0aWMnKTsKCQlqUXVlcnkoJy5zaWRlYmFyJykuY3NzKCd0b3AnLCdpbml0aWFsJyk7Cgl9KTsKCWpRdWVyeSggd2luZG93ICkuc2Nyb2xsKGZ1bmN0aW9uKCkgewoJCWpRdWVyeSgnLnNpZGViYXInKS5jc3MoJ3Bvc2l0aW9uJywnc3RhdGljJyk7CgkJalF1ZXJ5KCcuc2lkZWJhcicpLmNzcygndG9wJywnaW5pdGlhbCcpOwoJfSk7Cgo="></script> <div class="box-content"><div class="theiaStickySidebar"><main class="content"><div class="shadow"></div><section class="section-materia"><div class="main-content"><article><div class="content-section"><p class="tags-materia"> <a title="Esportes" href="https://istoe.com.br/categoria/esportes/" style="color:#d00018;"> Esportes </a></p><h1>Flamengo ganha quantia milionária em premiação por avançar às quartas de final da Copa do Brasil</h1><h2>Com dois gols de Arrascaeta, o Rubro-Negro ganhou do Galo, virou o placar agregado e avançou de fase na competição; assim, garantiu mais R$ 3,9 milhões aos cofres</h2><p class="author" rel="author"> <a href="https://istoe.com.br/autor/parceria-lance-istoe/" style="font-size: .938rem;color: #d00018;font-weight: 400;margin-bottom:.625rem;width: 26.25rem;">Parceria Lance &amp; IstoÉ</a></p> <time datetime="2022-07-14 00:58"> 14/07/22 - 00h58 </time><div style="margin:10px 0 10px 0"><div class="addthis_sharing_toolbox"></div></div></div><div class="content-section content"> <script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br><style>@media (max-width: 768px){.ad-bar-header{display: none}}</style><p></p><div id="p688563-m1484-1483-1485" class=""></div><p>O <b><a href="https://www.lance.com.br/flamengo" target="_blank" rel="noopener">Flamengo</a></b> faturou R$ 3,9 milhões com a classificação às quartas de final da Copa do Brasil. A confirmação da vaga veio nesta quarta-feira, <b><a href="https://www.lance.com.br/flamengo/com-inferno-dentro-e-fora-de-campo-flamengo-vence-o-atletico-mg-e-vai-as-quartas-de-final-da-copa-do-brasil.html" target="_blank" rel="noopener">quando o Rubro-Negro venceu o Atlético-MG por 2 a 0</a></b> no Maracanã e, assim, virou sobre o rival no placar agregado.</p><p><b><u><a href="https://www.lance.com.br/flamengo/everton-ribeiro-realiza-sonho-e-inaugura-projeto-social-em-terra-natal-nao-tem-preco.html" target="_blank" rel="noopener">&gt; Everton Ribeiro realiza sonho e inaugura projeto social</a></u></b></p><p><noscript><img src='https://www.lance.com.br/files/article_content/uploads/2022/07/13/62cf797a6d688.jpeg' alt='Flamengo x Atlético-MG - Celebração' data-portal-copyright='Arrascaeta foi o grande destaque do Rubro-Negro na vitória sobre o Atlético-MG (Foto: Marcelo Cortes / Flamengo)' data-has-syndication-rights='1' data-license-id='20220713627976688' data-licensor-name='LANCE' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://www.lance.com.br/files/article_content/uploads/2022/07/13/62cf797a6d688.jpeg' alt='Flamengo x Atlético-MG - Celebração' data-portal-copyright='Arrascaeta foi o grande destaque do Rubro-Negro na vitória sobre o Atlético-MG (Foto: Marcelo Cortes / Flamengo)' data-has-syndication-rights='1' data-license-id='20220713627976688' data-licensor-name='LANCE' /></p><div class="PZM74Fyy"><div id="top3" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3AzJyk7IH0pOw0K"></script></div></div><p class="legenda-imagem">Arrascaeta foi o grande destaque do Rubro-Negro na vitória sobre o Atlético-MG (Foto: Marcelo Cortes / Flamengo)</p><p>Com isso, o Fla, agora, totaliza um total de R$ 8,8 milhões em premiações nesta edição da Copa do Brasil. O clube já havia garantido R$ 1,9 milhão pela terceira fase e R$ 3 milhões pelas oitavas de final da competição.</p><p>Se avançar às semifinais, o Rubro-Negro garantirá mais R$ 8 milhões aos cofres. Em caso de final, ganha R$ 25 milhões com o vice e 60 milhões com o título.</p><div class="iEOUQr9H"><div class="clearfix"></div><div style="text-align:center; margin:auto; margin-bottom:20px; margin-top:25px;" id=""> <script async data-type="lazy" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2453711447"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Em tempo: agora, o Flamengo vira a chave para o Campeonato Brasileiro. O Rubro-Negro volta a campo no próximo sábado, às 19h, para enfrentar o Coritiba no estádio Mané Garrincha. A partida é válida pela 17ª rodada do Brasileirão e terá transmissão em tempo real do <b>LANCE!</b>.</p><div class="related-articles-lance">E MAIS:</p><div class="3HW9hLEE"><p><div style="width: 100%; text-align: center"><div style="max-width: 480px; margin: auto"><div id="taboola-mid-article"></div> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5fdGFib29sYSA9IHdpbmRvdy5fdGFib29sYSB8fCBbXTsNCiAgX3RhYm9vbGEucHVzaCh7DQogICAgbW9kZTogJ3JlYy1yZWVsLTJuNS1jJywNCiAgICBjb250YWluZXI6ICd0YWJvb2xhLW1pZC1hcnRpY2xlJywNCiAgICBwbGFjZW1lbnQ6ICdNaWQgQXJ0aWNsZScsDQogICAgdGFyZ2V0X3R5cGU6ICdtaXgnDQogIH0pOw0K"></script> </div></div></p></div><ul class="related-links bullet"><li class="bullet" id="m1545-1544-1546" data-collection="p688563-m1541-4-1542"><a id="m1549-1548-1550" class="page-item-link" href="https://www.lance.com.br/flamengo/dorival-junior-exalta-atuacao-dominadora-do-flamengo-o-plano-foi-respeitado-ate-o-ultimo-momento.html?linkback">Dorival Júnior exalta atuação dominadora do Flamengo: &#8216;O plano foi respeitado até o último momento&#8217;</a></li><li class="bullet" id="m1556-1-1557" data-collection="p688563-m1541-4-1542"><a id="m1560-1559-1561" class="page-item-link" href="https://www.lance.com.br/flamengo/apos-classificacao-do-flamengo-gabigol-ergue-placa-com-a-frase-bem-vindo-ao-inferno.html?linkback">Após classificação do Flamengo na Copa do Brasil, Gabigol ergue placa com a frase &#8216;Bem-vindo ao inferno&#8217;</a></li><li class="bullet" id="m1567-2-1568" data-collection="p688563-m1541-4-1542"><a id="m1571-1570-1572" class="page-item-link" href="https://www.lance.com.br/flamengo/arrascaeta-destaca-importancia-da-vitoria-do-flamengo-sobre-o-atletico-mg-saimos-fortalecidos-desse-jogo.html?linkback">Arrascaeta destaca importância da vitória do Flamengo sobre o Atlético-MG: &#8216;Saímos fortalecidos desse jogo&#8217;</a></li><li class="bullet" id="m1578-3-1579" data-collection="p688563-m1541-4-1542"><a id="m1582-1581-1583" class="page-item-link" href="https://www.lance.com.br/flamengo/com-inferno-dentro-e-fora-de-campo-flamengo-vence-o-atletico-mg-e-vai-as-quartas-de-final-da-copa-do-brasil.html?linkback">Com &#8216;inferno&#8217; dentro e fora de campo, Flamengo vence o Atlético-MG e vai às quartas de final da Copa do Brasil</a></li></ul></div><div class="related-articles-lance"> E MAIS:</p><ul class="related-links bullet"><li class="bullet"><a class="page-item-link" href="https://www.lance.com.br?linkback" target="_blank" rel="noopener"></a></li><li class="bullet"><a class="page-item-link" href="https://www.lance.com.br?linkback" target="_blank" rel="noopener"></a></li><li class="bullet"><a class="page-item-link" href="https://www.lance.com.br?linkback" target="_blank" rel="noopener"></a></li><li class="bullet"><a class="page-item-link" href="https://www.lance.com.br?linkback" target="_blank" rel="noopener"></a></li></ul></div></p><hr><div style="max-width: 100%; text-align: center; margin: auto"> <script async      crossorigin="anonymous" data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><hr><div class="vejamais"><h3>Veja também</h3><ul><li>+ <a href="https://www.istoedinheiro.com.br/autoescola-pode-deixar-de-ser-obrigatoria-para-tirar-a-cnh/">Autoescola <strong>pode deixar de ser obrigatória para tirar a CNH</strong></a></li><li><span>+</span> <a href="https://istoe.com.br/hilary-duff-posa-nua-para-revista-feminina-me-senti-energizada-e-linda/" rel="noopener noreferrer" target="_blank"><strong>Hilary Duff posa nua </strong> para revista feminina</a></li><li><span>+</span> <a href="https://www.revistaplaneta.com.br/hubble-mostra-as-consequencias-de-um-cataclismo-cosmico/" rel="noopener noreferrer" target="_blank"><strong>Hubble mostra as consequências de um cataclismo cósmico</a></li><li><span>+</span> <a href="https://www.istoedinheiro.com.br/novo-rg-quanto-tempo-voce-tem-para-providenciar-o-documento/" rel="noopener noreferrer" target="_blank"> <strong>Novo RG</strong>: quanto tempo você tem para providenciar o documento</a></li><li><span>+</span> <a href="https://www.revistaplaneta.com.br/um-gemeo-se-tornou-vegano-o-outro-comeu-carne-confira-o-resultado/"   rel="noopener noreferrer">Um gêmeo se tornou vegano, o outro comeu carne. Confira o resultado</a></li><li><span>+</span> <a href="https://motorshow.com.br/veja-quais-foram-os-carros-mais-roubados-em-sp-em-2021/" rel="noopener noreferrer">Veja quais foram os carros mais roubados em SP </a></li><li><span>+</span> <a href="https://www.revistamenu.com.br/2021/05/24/agencia-dos-eua-alerta-nunca-lave-carne-de-frango-crua/" rel="noopener noreferrer">Agência dos EUA alerta: <strong>nunca lave carne de frango crua </strong></a></li></ul></div><style>.vejamais{width: 100%; margin: 15px 0;} .vejamais li{border-bottom: 1px solid #e3e3e3; padding: 5px 0; list-style: none; margin: 0; width: 100%;}     .vejamais li a{font-weight: 400; line-height: 1.1em;}     .vejamais li span{font-size: 0.8em; font-weight: 600; color: darkgrey;line-height: 1.8em;}</style><div id="top2" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3AyJyk7IH0pOw0K"></script></div> <script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="top3" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3AzJyk7IH0pOw0K"></script></div><div id="top4" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3A0Jyk7IH0pOw0K"></script></div><div id="top5" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3A1Jyk7IH0pOw0K"></script></div> <script async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="top6" class="banner_super"><script defer src="data:text/javascript;base64,DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3A2Jyk7IH0pOw0K"></script></div><div style="max-width: 100%; text-align: center; margin: auto"> <script async      crossorigin="anonymous" data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4663753467999594"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2473774428"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <br><center><div id="82153fa3-a4d8-4689-9bc9-84f62ce60def" style="display:none"></div></center><br></p><div class="Wlt53EqD"><div class="clearfix"></div><div style="text-align:center; margin:auto; margin-bottom:20px; margin-top:25px;" id="admateria6"> <script async data-type="lazy" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block; text-align:center;"  data-ad-layout="in-article"  data-ad-format="fluid"  data-ad-client="ca-pub-4663753467999594"  data-ad-slot="2453711447"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></p></div><div class="content-section" style="margin:15px 0 15px 0;"><div class="addthis_sharing_toolbox"></div></div></article></div></section><div style="display: none;"></div><div id="taboola-below-article-thumbnails"></div> <script defer src="data:text/javascript;base64,CgkJCQkJCQkgIHdpbmRvdy5fdGFib29sYSA9IHdpbmRvdy5fdGFib29sYSB8fCBbXTsKCQkJCQkJCSAgX3RhYm9vbGEucHVzaCh7CgkJCQkJCQkJbW9kZTogJ3RodW1ibmFpbHMtYScsCgkJCQkJCQkJY29udGFpbmVyOiAndGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMnLAoJCQkJCQkJCXBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscycsCgkJCQkJCQkJdGFyZ2V0X3R5cGU6ICdtaXgnCgkJCQkJCQkgIH0pOwoJCQkJCQkJ"></script> </main><footer><div class="separador-bloco"></div> <script defer src="//api.grumft.com/js/49854f78866fb6b5c27d5db984ee2049.js"></script> <style>@media screen and (max-width: 782px) { 			container-subscribe { margin-top: 0 !important; } 		} 		container-subscribe { margin-top: 0 !important; }  		@media only screen and (max-width: 1023px) and (min-width: 767px) { 			.container-subscribe .content-subscribe .bx-controls-direction a { 				display:block !important; 			} 			.container-subscribe .content-subscribe .bx-controls-direction a.disabled { 				display:none !important; 			} 		}  		.container-subscribe .content-subscribe .bx-controls-direction a.disabled { 			display:none !important; 		}</style><div class="container-credits"><div class="content-credits" style="padding-right:1.25rem"><div class="credits"> <noscript><img src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/editora-3.svg" alt="" title=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://istoe.com.br/wp-content/themes/project_theme/assets/svg/editora-3.svg" alt="" title=""><p> Copyright © 2022 - Três Editorial Ltda.<br /> Todos os direitos reservados.</p></div><div class="credits" style="margin-top:25px;"><p style="font-size:10px"><strong>Nota de esclarecimento:</strong> A Tr&ecirc;s Com&eacute;rcio de Publica&ccedil;&otilde;es Ltda., empresa respons&aacute;vel pela comercializa&ccedil;&atilde;o das revistas da Tr&ecirc;s Editorial, informa aos seus consumidores que n&atilde;o realiza cobran&ccedil;as e que tamb&eacute;m n&atilde;o oferece o cancelamento do contrato de assinatura mediante o pagamento de qualquer valor, tampouco autoriza terceiros a faz&ecirc;-lo.  A empresa n&atilde;o se responsabiliza por tais mensagens e cobran&ccedil;as.</div></div></div> <script src="https://cdn.pn.vg/sites/333e575b-b844-4016-9eba-647f67f3829b.js" data-pn-plugin-url="https://istoe.com.br/wp-content/plugins/pushnews/" data-pn-wp-plugin-version="3.6.3" type="text/javascript" async></script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://istoe.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script defer id="istoe-main-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWpheF9vYmplY3QgPSB7ImFqYXhfdXJsIjoiaHR0cHM6XC9cL2lzdG9lLmNvbS5iclwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-content/cache/autoptimize/js/autoptimize_single_66685ed09a4708d592f9a2028f86ac39.js' id='istoe-main-js'></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://istoe.com.br/wp-content/cache/autoptimize/js/autoptimize_single_d8b0c7de186103cda711630b2122122d.js' id='embedpress-front-js'></script> <script defer id="flying-scripts" src="data:text/javascript;base64,Y29uc3QgbG9hZFNjcmlwdHNUaW1lcj1zZXRUaW1lb3V0KGxvYWRTY3JpcHRzLDUqMTAwMCk7Y29uc3QgdXNlckludGVyYWN0aW9uRXZlbnRzPVsibW91c2VvdmVyIiwia2V5ZG93biIsInRvdWNoc3RhcnQiLCJ0b3VjaG1vdmUiLCJ3aGVlbCJdO3VzZXJJbnRlcmFjdGlvbkV2ZW50cy5mb3JFYWNoKGZ1bmN0aW9uKGV2ZW50KXt3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcihldmVudCx0cmlnZ2VyU2NyaXB0TG9hZGVyLHtwYXNzaXZlOiEwfSl9KTtmdW5jdGlvbiB0cmlnZ2VyU2NyaXB0TG9hZGVyKCl7bG9hZFNjcmlwdHMoKTtjbGVhclRpbWVvdXQobG9hZFNjcmlwdHNUaW1lcik7dXNlckludGVyYWN0aW9uRXZlbnRzLmZvckVhY2goZnVuY3Rpb24oZXZlbnQpe3dpbmRvdy5yZW1vdmVFdmVudExpc3RlbmVyKGV2ZW50LHRyaWdnZXJTY3JpcHRMb2FkZXIse3Bhc3NpdmU6ITB9KX0pfQ0KZnVuY3Rpb24gbG9hZFNjcmlwdHMoKXtkb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCJzY3JpcHRbZGF0YS10eXBlPSdsYXp5J10iKS5mb3JFYWNoKGZ1bmN0aW9uKGVsZW0pe2VsZW0uc2V0QXR0cmlidXRlKCJzcmMiLGVsZW0uZ2V0QXR0cmlidXRlKCJkYXRhLXNyYyIpKX0pfQ=="></script> </footer>  <script defer src="data:text/javascript;base64,CgkJICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CgkJICBfdGFib29sYS5wdXNoKHtmbHVzaDogdHJ1ZX0pOwoJCQ=="></script>  <script defer type="text/javascript" data-type="lazy" data-src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script> <script defer src="data:text/javascript;base64,CiAgICB2YXIgUmVmcmVzaElEOwogICAgalF1ZXJ5KCBkb2N1bWVudCApLnJlYWR5KGZ1bmN0aW9uKCAkICkgewogICAgICAgICAgaWYgKCAhKCAkKCcuY29udGVudCAuZmItdmlkZW8nKS5sZW5ndGggfHwgJCgnLmNvbnRlbnQgaWZyYW1lW3NyYyo9InlvdXR1YmUuY29tIl0nKS5sZW5ndGggfHwgJCgnLmNvbnRlbnQnKS5maW5kKCdhdWRpbycpLmxlbmd0aCB8fCAkKCAgJy5jb250ZW50LWFzaWRlJyApLmZpbmQoICcucGxheWxpc3Rfc291bmRjbG91ZCcgKS5sZW5ndGggKSl7CiAgICAgICAgICAgICAgUmVmcmVzaElEPXNldEludGVydmFsKGZ1bmN0aW9uKCl7bG9jYXRpb24ucmVsb2FkKCl9LDMwMDAwMCk7CiAgICAgICAgICB9CiAgICB9KTsKICAgIA=="></script> <script defer src="data:text/javascript;base64,Ci8vYXBwZW5kIHRhcmdldCBibGFuayB0byBhbGwgZXh0ZXJuYWwgbGlua3MKalF1ZXJ5KCBkb2N1bWVudCApLnJlYWR5KGZ1bmN0aW9uKCAkICkgewoJJCgnYScpLmVhY2goZnVuY3Rpb24oKSB7CgkgICB2YXIgYSA9IG5ldyBSZWdFeHAoJy8nICsgd2luZG93LmxvY2F0aW9uLmhvc3QgKyAnLycpOwoJICAgaWYgKCFhLnRlc3QodGhpcy5ocmVmKSAmJiAodGhpcy5ocmVmICE9ICdqYXZhc2NyaXB0OjsnKSkgewoJCSAgJCh0aGlzKS5hdHRyKCJ0YXJnZXQiLCJfYmxhbmsiKTsKCSAgIH0KCX0pOwp9KTsK"></script> <style>@media screen and (max-width: 782px) { #stickybanner { position: fixed; text-align:center; bottom: 0px; width:100%; z-index:999; background: rgba(0,0,0,.7); } }</style><div id="stickybanner"> <script defer src="data:text/javascript;base64,CmlmICh3aWR0aCA8IDc2OCkgewpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdzdGlja3liYW5uZXInKTsgfSk7Cn0K"></script> </div>  <script defer type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-CX7OAZHK.js"></script>  <script data-cfasync='false' type='text/javascript' data-type="lazy" data-src="data:text/javascript;base64,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"></script>    <script defer src="data:text/javascript;base64,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"></script><script src="https://cdn.speedcurve.com/js/lux.js?id=4156354880" async defer crossorigin="anonymous"></script> </div></div></div> <script defer src="data:text/javascript;base64,Ci8vZ29vZ2xldGFnLnB1YmFkcygpLmRlZmluZU91dE9mUGFnZVBhc3NiYWNrKCcvMjI0NTI4NDcvSVNUT0VfSW50ZXJuYXMnKQovLy5zZXRUYXJnZXRpbmcoJ3BvcycsIFsnZGh0bWwnXSkKLy8uZGlzcGxheSgpOwo="></script> </body></html>