<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#D00018">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href="https://istoe.com.br/wp-content/themes/tema_istoe/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" />
	<meta name='dailymotion-domain-verification' content='dmgdancx17b09ro2g' />
	<meta property="fb:pages" content="142656675745901" />
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Arqueólogos encontram restos humanos de 800 anos no Peru - ISTOÉ Independente" />
	<meta property="og:description" content="Os restos mortais de oito pessoas, com aproximadamente 800 anos de idade e enterrados com alimentos e instrumentos musicais em uma mesma câmara funerária, foram encontrados ao sul de Lima, no Peru, durante a instalação de dutos de gás natural, informou nesta quarta-feira (22) uma pesquisadora. &#8220;Encontramos os restos de oito habitantes do povo de [&hellip;]" />
	<meta property="og:url" content="https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/" />
	<meta property="og:site_name" content="ISTOÉ Independente" />
	<meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" />
	<meta property="article:published_time" content="2021-09-22T22:07:00+00:00" />
	<meta property="og:image" content="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="472" />
	<meta property="fb:app_id" content="1654179708192320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RevistaISTOE" />
	<meta name="twitter:site" content="@RevistaISTOE" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://istoe.com.br/#website","url":"https://istoe.com.br/","name":"ISTO\u00c9 Independente","description":"A mais combativa revista semanal de informa\u00e7\u00e3o e interesse geral do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://istoe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/#primaryimage","inLanguage":"pt-BR","url":"https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e.jpg","width":768,"height":472,"caption":"Arque\u00f3logos analisam restos humanos de 800 anos de idade, em 17 de setembro de 2021, em Chicas, no Peru - Calidda/AFP"},{"@type":"WebPage","@id":"https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/#webpage","url":"https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/","name":"Arque\u00f3logos encontram restos humanos de 800 anos no Peru - ISTO\u00c9 Independente","isPartOf":{"@id":"https://istoe.com.br/#website"},"primaryImageOfPage":{"@id":"https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/#primaryimage"},"datePublished":"2021-09-22T22:07:00+00:00","dateModified":"2021-09-22T22:07:00+00:00","author":{"@id":"https://istoe.com.br/#/schema/person/9dc3964718a2bb716d2a8ff4fa808657"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/"]}]},{"@type":["Person"],"@id":"https://istoe.com.br/#/schema/person/9dc3964718a2bb716d2a8ff4fa808657","name":"admin3","image":{"@type":"ImageObject","@id":"https://istoe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/115b741c66df8e229fdc27003fb809e0?s=96&d=mm&r=g","caption":"admin3"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//istoe.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="https://istoe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="https://istoe.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/istoe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='istoe-principal-css'  href='https://istoe.com.br/wp-content/themes/tema_istoe/assets/css/main.css?ver=9.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://istoe.com.br/wp-content/themes/tema_istoe/style.css?v=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://istoe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://istoe.com.br/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1626202506' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://istoe.com.br/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://istoe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://istoe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://istoe.com.br/wp-content/themes/tema_istoe/assets/js/client/theia-sticky-sidebar.js?ver=1.0.0' id='jquery-stick-js'></script>
<script type='text/javascript' src='https://istoe.com.br/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.6' id='embedpress-pdfobject-js'></script>
<link rel="https://api.w.org/" href="https://istoe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://istoe.com.br/wp-json/wp/v2/posts/3579446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://istoe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://istoe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://istoe.com.br/?p=3579446' />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://istoe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd0bef31-d7ab-456d-ab2a-a927f20807db';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "revista-istoe";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ccade99-0f35-4775-9ae0-5e2c3bfd110b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você gostaria de receber nossas notícias na sua tela?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações irão aparecer no seu Desktop";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continue";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['promptOptions']['siteName'] = "https://istoe.com.br/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para aceitar";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<title>Arqueólogos encontram restos humanos de 800 anos no Peru - ISTOÉ Independente</title>
	
	<!--[if lt IE 9]>
		<script src="https://istoe.com.br/wp-content/themes/tema_istoe/assets/js/html5.js"></script>
	<![endif]-->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media screen and (max-width: 782px) {
	html #wpadminbar { display:none !important; }
}
.banner_arroba{margin:20px auto;text-align:center;}
.banner_arroba_250{margin:0px auto;text-align:center;}

.banner_mobile{margin:30px auto;text-align:center}
.banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}

.banner_super_topo, .banner_super{margin:0 auto;text-align:center}
.banner_desktop{margin:40px auto;text-align:center}
.banner_desktop_topo{margin:0 auto;text-align:center}
.banner_desktop_arroba{margin:20px auto;text-align:center;}
.banner_desktop_arroba_250{{margin:0px auto;text-align:center;}
</style>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
jQuery( document ).ready(function() {
if( width < 768 ) {
	jQuery( '.banner_super' ).addClass( 'banner_mobile' );
	jQuery( '.banner_super_topo' ).addClass( 'banner_mobile_topo' );
	} else {
	jQuery( '.banner_super' ).addClass( 'banner_desktop_topo' );
	//jQuery( '.banner_super_topo' ).addClass( 'banner_desktop_topo' );
	jQuery( '.banner_arroba' ).addClass( 'banner_desktop_arroba' );
	jQuery( '.banner_arroba_250' ).addClass( 'banner_desktop_arroba_250' );
	}
})
</script>


<script>
//SIDEADS
var banner_width = 144;
var padding_d_width = 36;
var padding_e_width = 20;
var area_do_site = 1240;
var show_ads_lateral = false;
var slot_side_direita;
var slot_side_esquerda;

//menor largura e 144, teste para verificar se comporta largura 300
if (width >= (banner_width * 2) + padding_e_width + padding_d_width + area_do_site){
	show_ads_lateral = true;
	if (width >= (310 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 310;
	}
	else if (width >= (170 * 2) + padding_e_width + padding_d_width + area_do_site){
		banner_width = 170;
	}
}
</script>
    <script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36204834" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36204834/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36204834&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
ga('set', 'contentGroup1', 'Comportamento');
ga('set', 'contentGroup2', 'AFP');
ga('send', 'pageview');
  ga('create', 'UA-12962565-11', 'auto', 'rede');
  ga('rede.send', 'pageview');
  

</script>

<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/editora3-isto/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
    

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2641197072803735');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2641197072803735&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- truvid -->
<script src='https://cnt.trvdp.com/prebid/istoe.com.br/prebid.js'></script>
<!-- truvid -->


            <!--denakop-->
        <script async src="//v3.denakop.com/denakop.js"></script>
        <script>
        window.denakoptag = window.denakoptag || {cmd: []};
        denakoptag.cmd.push(function() {
            denakoptag.setAccountId(10076);
        });
        </script>
    <script async type="text/javascript" src="https://nave.foone.com.br/client/1de9cd2d-d7cf-46be-be01-dc5e25d29577/tag-editora-slug"></script>

<style>
	.section-week-phrases .col-3 article a img { width: 100% !important;}
	.section-materia .main-content article h1 {
		letter-spacing: -0.6px;
	}

	@media screen and (min-width: 768px) {
		.banner_super_topo {
			margin:0 auto;
		}
	}
</style>



<link rel="stylesheet" type="text/css" href="https://istoe.com.br/wp-content/themes/tema_istoe/assets/css/print.css?v=1.6" media="print" />

<script>
function track(category,action,label){
	ga('send', 'event', category, action,  label);
}
var local = 'interna';
</script>


	<style>
	@media only screen and (min-width: 3000px){
		.box-content {
			width: calc(100% - 340px);
		}
	}
	</style>
    		<!--taboola-->
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u, i) {
			if (!document.getElementById(i)){
			  e.async = 1;
			  e.src = u;
			  e.id = i;
			  f.parentNode.insertBefore(e, f);
			}
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/editora3-isto/loader.js',
		  'tb_loader_script');
		  if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	
</head>

<body class="post-template-default single single-post postid-3579446 single-format-standard">

<div id='x_out_of_page'>
    <script>
        googletag.cmd.push(function() {
          googletag.display('x_out_of_page');
        });
    </script>
</div>

<!-- /22452847/istoe_patrocinio_home_1x1 -->
<div id='div-gpt-ad-1567006255544-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567006255544-0'); });
  </script>
</div>

<!-- advertising dhtml -->
<!-- end dhtml -->

<div class="shadow-new"></div>
	<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-facebook" viewBox="0 0 11 24">
		<path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-twitter" viewBox="0 0 28 24">
		<path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-instagram" viewBox="0 0 24 24">
		<path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path>
	</symbol>
	<!-- <symbol id="icon-menu-open" viewBox="0 0 26 20">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="26" height="3" class="burger-top"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="14" width="26" height="3"  class="burger-middle"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="7" width="26" height="3" class="burger-bottom"></rect>
	</symbol> -->
	<symbol id="icon-menu-open" viewBox="0 0 24 15">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect>
	</symbol>

	<symbol id="icon-menu-close" viewBox="0 0 18 20">
		<path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="logo-istoe" viewBox="0 0 219 71">
        <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path>

        <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-search" viewBox="0 0 19 19">
		<path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-share-facebook" viewBox="0 0 11 22">
		<path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>
</svg>
<div class="sidebar-100">
	
	<div class="last-edition-mobile menu">
		<div class="wrapper-content menu">
			<a href="https://istoe.com.br/edicao/2695-2/" class="titulo-edicao menu" title="Edição nº2696 - O rachadão da grande família" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2696 17.09 <span class="menu"></span></a>
			<a href="https://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
		</div>
	</div>
	<hr class="divisao-linha linha-edicao-mobile">

	<div class="menu-sidebar-100">
		<ul class="itens-menu menu-principal">
			<li>
				<a href="https://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a>
			</li>
			<li>
				<a href="https://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a>
			</li>

			<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-559255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;menu&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-667553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;menu&#039;, local, &#039;Gente&#039;)">Gente</a></li>
<li id="menu-item-3525776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;menu&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li>

							<li>
					<a href="https://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a>
				</li>
						<hr />
			<li><a href="https://istoe.com.br/busca" title="BUSCAR" onclick="track('menu', local, 'buscar')">BUSCAR</a></li>
			<hr>
		</ul>
		<ul class="itens-menu menu-revista">
			<li>
				<a href="https://istoe.com.br/edicao/2695-2/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a>
			</li>
			<li>
				<a href="https://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a>
			</li>
			<hr />
		</ul>
		<ul class="itens-menu menu-revistas">
			<li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li>
			<li><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('menu', local, 'istoe')">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li>
			<hr />
		</ul>
	</div>
</div>
<!-- From menu_oculto render in 0.02403 seconds --><!-- From menu_oculto cache in 0.00080 seconds -->
	<!-- .navbar-publishing-company -->
	<nav class="menu-revistas">
		<ul>
			<li class="active"><a href="https://istoe.com.br/" title="ISTO&Eacute;" onclick="track('header', local, 'istoe')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">ISTO&Eacute;</a></li>
			<li><a target="_blank" href="https://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTO&Eacute; Dinheiro</a></li>
			<li><a target="_blank" href="https://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="https://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="https://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="https://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="https://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li>
			<!--<li class="active link-assine"><a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a></li>-->
			<li class="active link-assine"><a href="https://istoe.com.br/anuncie/" title="Anuncie" onclick="track('header', local, 'anuncie')" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Anuncie</a></li>
		</ul>
	</nav>

		<div class="cabecalho" style="margin:0px auto 10px auto;">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
											<a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')">
							<svg width="10px" height="20px" viewBox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')">
							<svg width="24px" height="20px" viewBox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')">
							<svg width="22px" height="23px" viewBox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)">
							        <g id="glyph-logo_May2016" fill="#D00018">
							            <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path>
							            <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path>
							            <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path>
							        </g>
							    </g>
							</svg>
						</a>
									</div>
				<div class="logo-do-site">
												<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
								<img src="https://istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg" class="logo-3-imagens">
							</a>
										</div>
				<div class="edicao-atual">
					<a href="https://istoe.com.br/edicao/2695-2/" title="Edi&ccedil;&atilde;o nº2696 - O rachadão da grande família" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2696  17/09</a>
				</div>
				<!--<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>-->
			</div>
			<div class="cabecalho-col-1-linha-2">
				<ul class="menu-do-site">
					<li><a href="https://istoe.com.br/" onclick="track('header', local, 'home')">Home</a></li>
					<li><a href="https://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">&Uacute;ltimas</a></li>
					<li><a href="https://istoe.com.br/categoria/lives/" onclick="track('header', local, 'lives')">Lives</a></li>
					<li><a href="https://istoe.com.br/categoria/coronavirus/" onclick="track('header', local, 'coronavirus')">Coronav&iacute;rus</a></li>
					<li><a href="https://istoe.com.br/edicao/2695-2/" onclick="track('header', local, 'revista')">Revista</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="https://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="https://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="https://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559255"><a href="https://istoe.com.br/colunas/" onclick="track(&#039;header&#039;, local, &#039;Colunas&#039;)">Colunas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="https://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667553"><a href="https://istoe.com.br/categoria/istoe-gente/" onclick="track(&#039;header&#039;, local, &#039;Gente&#039;)">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3525776"><a href="https://istoe.com.br/categoria/saude-da-mulher/" onclick="track(&#039;header&#039;, local, &#039;Saúde da mulher&#039;)">Saúde da mulher</a></li>
<!-- From main_menu render in 0.01292 seconds --><!-- From main_menu cache in 0.00054 seconds -->				</ul>
				<a href="/busca" class="icone-de-busca2">
					<img src="https://istoe.com.br/wp-content/themes/tema_istoe/assets/svg/busca.svg" class="buscar2">
				</a>
			</div>
		</div>
		<div class="cabecalho-col-2">
			<a href="https://istoe.com.br/edicao/2695-2/" title="Edição nº2696 - O rachadão da grande família" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
				<img src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/capa-2696-o-rachadao-da-grande-familia-aprovada-banca-147x196.jpg">
			</a>
		</div>
		<hr />
	</div>

	<!-- .ad-bar-header -->
	<div class="ad-bar-header" style="padding-top:0;">
			<div id='topinterna' class="banner_super_topo">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('topinterna'); });
		</script>
		</div>
		</div>
	<!-- ./ad-bar-header -->

	<!-- CABECALHO FIXO PEQUENO -->
	<div class="cabecalho-min">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
				</div>
				<div class="logo-do-site">
					<a href="https://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="https://istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg">
					</a>
				</div>
				<!--<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno" style="background: #d00018; padding: 4px; border-radius: 4px; color:white;">Assine</a>-->
			</div>
		</div>
		<hr />
	</div>
	<!-- FIM DO CABECALHO FIXO PEQUENO -->

	
	<div class="general">
		<div class="container-aside"  data-tb-region="sidebar">

		<div class="theiaStickySidebar">
	<aside class="sidebar">
		<div id='half' class="banner_arroba" style="margin-top:0px !important;">
			<script type='text/javascript'>
			if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('half'); });
			}
			</script>
		</div>
		<div id='x250_3' style="text-align: center; margin: auto; margin-top:0px !important;">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_3'); });
		}
		</script>
		</div>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/sexo-pode-rejuvenescer-e-melhorar-a-memoria-concluem-estudos/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/sexo-pode-rejuvenescer-e-melhorar-a-memoria-concluem-estudos/')">
				<header>
															<span class="link-category">Saúde da mulher</span>
														<time class="link-time">19:19</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-1536x864.jpg 1536w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-2048x1152.jpg 2048w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-1024x576.jpg 1024w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/young-lovers-playing-together-in-bed-wearing-sexy-lingerie-in-a-hotel-room-1-1280x720.jpg 1280w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Sexo pode rejuvenescer e melhorar a memória, concluem estudos</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/mae-de-neymar-faz-procedimento-para-rejuvenescer-bumbum-confira/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/mae-de-neymar-faz-procedimento-para-rejuvenescer-bumbum-confira/')">
				<header>
															<span class="link-category">ISTOÉ Gente</span>
														<time class="link-time">19:19</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/nadine-2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/nadine-2-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/nadine-2-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/nadine-2-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/nadine-2.jpg 620w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Mãe de Neymar faz procedimento para rejuvenescer bumbum; confira</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/lucas-paqueta-celebra-mais-um-gol-em-bom-momento-pelo-lyon-feliz-por-essa-fase-artilheira/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/lucas-paqueta-celebra-mais-um-gol-em-bom-momento-pelo-lyon-feliz-por-essa-fase-artilheira/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">19:15</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba90388905-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba90388905-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba90388905-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba90388905-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba90388905-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Lucas Paquetá celebra mais um gol em bom momento pelo Lyon: &#8216;Feliz por essa fase artilheira&#8217;</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/alta-da-selic-tera-pequeno-impacto-sobre-juros-finais-diz-anefac-2/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/alta-da-selic-tera-pequeno-impacto-sobre-juros-finais-diz-anefac-2/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:15</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Alta da Selic terá pequeno impacto sobre juros finais, diz Anefac</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/bc-eleva-selic-em-2/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/bc-eleva-selic-em-2/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:14</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L155-BASEIMAGE-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L155-BASEIMAGE-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L155-BASEIMAGE-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L155-BASEIMAGE-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L155-BASEIMAGE-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										BC eleva Selic em 1 ponto e indica que repetirá a dose avançando em &#8220;território contracionista&#8221;</h1>

				</div>
							</a>
		</article>
					<div id='arroba' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('arroba'); });
		}
		</script>
		</div>
		<div id='x250_1' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_1'); });
			//document.getElementById("arroba").className = "";
		}
		</script>
		</div>
						<article data-tb-region-item>
			<a href="https://istoe.com.br/paloma-duarte-publica-foto-nua-aos-44-anos/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/paloma-duarte-publica-foto-nua-aos-44-anos/')">
				<header>
															<span class="link-category">ISTOÉ Gente</span>
														<time class="link-time">19:13</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/paloma-duarte-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/paloma-duarte-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/paloma-duarte-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/paloma-duarte.jpg 546w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Paloma Duarte publica foto nua aos 44 anos</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/homem-e-preso-por-manter-garotas-de-programa-em-carcere-privado-no-rio-de-janeiro/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/homem-e-preso-por-manter-garotas-de-programa-em-carcere-privado-no-rio-de-janeiro/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:11</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-1536x864.jpg 1536w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-768x432.jpg 768w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-1024x576.jpg 1024w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24-1280x720.jpg 1280w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/technology-2500010-1920-1-24.jpg 1920w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Homem é preso por manter garotas de programa em cárcere privado no Rio de Janeiro</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/agencia-reguladora-da-polonia/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/agencia-reguladora-da-polonia/')">
				<header>
															<span class="link-category">Mundo</span>
														<time class="link-time">19:11</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2021binary_LYNXMPEH8L15H-BASEIMAGE-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2021binary_LYNXMPEH8L15H-BASEIMAGE-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2021binary_LYNXMPEH8L15H-BASEIMAGE-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2021binary_LYNXMPEH8L15H-BASEIMAGE-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportWorldNews/tagreuters.com2021binary_LYNXMPEH8L15H-BASEIMAGE-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Agência reguladora da Polônia aprova licença para emissora de propriedade norte-americana</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/economia-mantem-previsao-de-crescimento-do-pib-de-2022-em-25/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/economia-mantem-previsao-de-crescimento-do-pib-de-2022-em-25/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:10</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Economia mantém previsão de crescimento do PIB de 2022 em 2,5%</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/dupla-ex-corinthians-brilha-e-paok-vence-segunda-no-campeonato-grego/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/dupla-ex-corinthians-brilha-e-paok-vence-segunda-no-campeonato-grego/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">19:09</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba96ebccba-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba96ebccba-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba96ebccba-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba96ebccba-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba96ebccba-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Dupla ex-Corinthians brilha, e PAOK vence segunda no Campeonato Grego</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/pai-perde-gemeos-depois-de-esquece-los-no-carro-e-nao-respondera-por-crime/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/pai-perde-gemeos-depois-de-esquece-los-no-carro-e-nao-respondera-por-crime/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:07</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/baby-shoes-1514007-640-e1632348421370-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/baby-shoes-1514007-640-e1632348421370-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/baby-shoes-1514007-640-e1632348421370-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/baby-shoes-1514007-640-e1632348421370-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/baby-shoes-1514007-640-e1632348421370.jpg 640w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Pai perde gêmeos depois de esquecê-los no carro e não responderá por crime</h1>

				</div>
							</a>
		</article>
							<div id='arroba2' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
		googletag.cmd.push(function() { googletag.display('arroba2'); });
		}
		</script>
		</div>
		<div id='x250_2' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth >=768 &&  window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_2'); });
			//document.getElementById("arroba2").className = "";
		}
		</script>
		</div>
				<article data-tb-region-item>
			<a href="https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/arqueologos-encontram-restos-humanos-de-800-anos-no-peru/')">
				<header>
															<span class="link-category">Comportamento</span>
														<time class="link-time">19:07</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Arqueólogos encontram restos humanos de 800 anos no Peru</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/biden-anuncia-doacao-de-500-milhoes-de-doses-da-pfizer/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/biden-anuncia-doacao-de-500-milhoes-de-doses-da-pfizer/')">
				<header>
															<span class="link-category">Mundo</span>
														<time class="link-time">19:07</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Biden anuncia doação de 500 milhões de doses da Pfizer</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/com-replica-da-taca-da-libertadores-e-presenca-da-charanga-loja-do-maracana-e-inaugurada/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/com-replica-da-taca-da-libertadores-e-presenca-da-charanga-loja-do-maracana-e-inaugurada/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">19:04</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba7871cb13-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba7871cb13-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba7871cb13-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba7871cb13-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba7871cb13-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Com réplica da taça da Libertadores e presença da Charanga, loja do Maracanã é inaugurada</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/opas-preve-surtos-de-covid-19-nas-americas-ate-2022/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/opas-preve-surtos-de-covid-19-nas-americas-ate-2022/')">
				<header>
															<span class="link-category">Mundo</span>
														<time class="link-time">19:04</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/d3fc62f935c17463a45889ba8d4a0bd92177883c-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/d3fc62f935c17463a45889ba8d4a0bd92177883c-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/d3fc62f935c17463a45889ba8d4a0bd92177883c-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/d3fc62f935c17463a45889ba8d4a0bd92177883c-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/d3fc62f935c17463a45889ba8d4a0bd92177883c-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Opas prevê surtos de covid-19 nas Américas até 2022</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/gil-se-diz-chateado-com-empates-do-corinthians-mas-confia-em-semana-de-trabalho-para-sucesso-no-derbi/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/gil-se-diz-chateado-com-empates-do-corinthians-mas-confia-em-semana-de-trabalho-para-sucesso-no-derbi/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">19:01</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba75b45d33-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba75b45d33-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba75b45d33-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba75b45d33-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba75b45d33-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Gil se diz &#8216;chateado&#8217; com empates do Corinthians, mas confia em semana de trabalho para sucesso no Dérbi</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/senado-aprova-reforma-eleitoral/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/senado-aprova-reforma-eleitoral/')">
				<header>
															<span class="link-category">Geral</span>
														<time class="link-time">19:00</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L15F-BASEIMAGE-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L15F-BASEIMAGE-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L15F-BASEIMAGE-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L15F-BASEIMAGE-576x324.jpg 576w, https://istoe.com.br/wp-content/uploads/sites/14/Reuters_Direct_Media/BrazilOnlineReportTopNews/tagreuters.com2021binary_LYNXMPEH8L15F-BASEIMAGE-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Senado aprova reforma eleitoral, mas barra retorno das coligações</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/com-mais-um-gol-de-lucas-paqueta-lyon-vence-o-troyes-de-virada-no-frances/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/com-mais-um-gol-de-lucas-paqueta-lyon-vence-o-troyes-de-virada-no-frances/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">18:59</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba31a1de20-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba31a1de20-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba31a1de20-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba31a1de20-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba31a1de20-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Com mais um gol de Lucas Paquetá, Lyon vence o Troyes de virada no Francês</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/mp-pede-suspensao-do-uso-de-kit-covid-na-prevent-senior-e-quer-indenizacao/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/mp-pede-suspensao-do-uso-de-kit-covid-na-prevent-senior-e-quer-indenizacao/')">
				<header>
															<span class="link-category">Brasil</span>
														<time class="link-time">18:58</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												MP pede suspensão do uso de &#8216;kit covid&#8217; na Prevent Senior e quer indenização</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/psg-marca-no-fim-ganha-do-metz-e-mbappe-causa-confusao-ao-provocar-goleiro-rival/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/psg-marca-no-fim-ganha-do-metz-e-mbappe-causa-confusao-ao-provocar-goleiro-rival/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">18:58</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												PSG marca no fim, ganha do Metz e Mbappé causa confusão ao provocar goleiro rival</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/nadal-presta-solidariedade-para-afetados-pelo-vulcao-na-espanha/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/nadal-presta-solidariedade-para-afetados-pelo-vulcao-na-espanha/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">18:56</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb-418x230.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb-768x432.jpeg 768w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/611186717a3cb.jpeg 846w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Nadal presta solidariedade para afetados pelo vulcão na Espanha</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/com-hat-trick-de-asensio-real-madrid-da-show-e-goleia-o-mallorca-em-laliga/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/com-hat-trick-de-asensio-real-madrid-da-show-e-goleia-o-mallorca-em-laliga/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">18:54</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba3db323f5-102x57.jpeg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba3db323f5-102x57.jpeg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba3db323f5-418x235.jpeg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba3db323f5-576x324.jpeg 576w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/614ba3db323f5-768x432.jpeg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Com hat-trick de Asensio, Real Madrid dá show e goleia o Mallorca em LaLiga</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/whindersson-nunes-curte-ferias-em-fernando-de-noronha/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/whindersson-nunes-curte-ferias-em-fernando-de-noronha/')">
				<header>
															<span class="link-category">ISTOÉ Gente</span>
														<time class="link-time">18:53</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/whindersson-nunes-2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" loading="lazy" srcset="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/whindersson-nunes-2-102x57.jpg 102w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/whindersson-nunes-2-418x235.jpg 418w, https://istoe.com.br/wp-content/uploads/sites/14/2021/09/whindersson-nunes-2.jpg 474w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Whindersson Nunes curte férias em Fernando de Noronha</h1>

				</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/gol-nos-acrescimos-garante-invencibilidade-do-psg-no-frances/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/gol-nos-acrescimos-garante-invencibilidade-do-psg-no-frances/')">
				<header>
															<span class="link-category">Esportes</span>
														<time class="link-time">18:51</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Gol nos acréscimos garante invencibilidade do PSG no Francês</h1>
					</div>
							</a>
		</article>
							<article data-tb-region-item>
			<a href="https://istoe.com.br/veja-a-integra-da-decisao-do-copom-que-elevou-a-selic-para-625-ao-ano/" title="" class="container-article" onclick="track('sidebar', local, 'https://istoe.com.br/veja-a-integra-da-decisao-do-copom-que-elevou-a-selic-para-625-ao-ano/')">
				<header>
															<span class="link-category">Economia</span>
														<time class="link-time">18:50</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Veja a íntegra da decisão do Copom, que elevou a Selic para 6,25% ao ano</h1>
					</div>
							</a>
		</article>
	
	<a href="https://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a>

	<div style='margin-bottom: 20px'></div>

	<script type="text/javascript">
		if (window.innerWidth>=1280){
			jQuery(document).ready(function()
			{
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://smonitor.com.br/static/istoe-r.js";
				jQuery("head").append(s);
			});
		}
	</script>
	<div id="sm-widget-container" class="sm_sesion"></div>
		</aside>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
		jQuery('.container-aside, .box-content')
			.theiaStickySidebar({
				additionalMarginTop: 60,
			});
	});
	//fix scroll
	jQuery( window ).resize(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});
	jQuery( window ).scroll(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});

</script>
<!-- From sidebar render in 0.03839 seconds --><!-- From sidebar cache in 0.00004 seconds -->		<div class="box-content">
			<div class="theiaStickySidebar">
			<main class="content">
				<div class="shadow"></div>
						<section class="section-materia">
					<div class="main-content">
						<article>
							<div class="content-section">
																<p class="tags-materia">
									
									<a title="Comportamento" href="https://istoe.com.br/categoria/comportamento/" style="color:#d00018;">
										Comportamento									</a>
								</p>

								<h1>Arqueólogos encontram restos humanos de 800 anos no Peru</h1>
															</div>

																<div class="text_imagem">
										<img src="https://istoe.com.br/wp-content/uploads/sites/14/2021/09/f6bccd42f524225027f251785af74fff21f5b54e.jpg" title="Arqueólogos encontram restos humanos de 800 anos no Peru" alt="Arqueólogos encontram restos humanos de 800 anos no Peru">
																				    <p class="caption">Arqueólogos analisam restos humanos de 800 anos de idade, em 17 de setembro de 2021, em Chicas, no Peru - Calidda/AFP</p>
																			</div>
																							<div class="content-section tags-com-imagem">
										<p class="author" rel="author">
											<a href="https://istoe.com.br/autor/afp/" style="font-size: .938rem;color: #d00018;font-weight: 400;margin-bottom:.625rem;width: 26.25rem;">AFP</a>										</p>
										<time datetime="2021-09-22 19:07">22/09/21 - 19h07</time>
										<div style="margin:15px 0 15px 0;">
											<div class="addthis_sharing_toolbox"></div>
										</div>
									</div>
							
							<div class="content-section content">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2473774428"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<style>@media (max-width: 768px){.ad-bar-header{display: none}}</style>

<p>Os restos mortais de oito pessoas, com aproximadamente 800 anos de idade e enterrados com alimentos e instrumentos musicais em uma mesma câmara funerária, foram encontrados ao sul de Lima, no Peru, durante a instalação de dutos de gás natural, informou nesta quarta-feira (22) uma pesquisadora.</p>
<p>&#8220;Encontramos os restos de oito habitantes do povo de Chilca, de 800 anos de idade, enterrados como fardos funerários&#8221;, disse à AFP Cecilia Camargo, arqueóloga contratada pela empresa de distribuição de gás natural Cálidda.</p><div class="QJRnCnn2"></div>
<p>Os oito fardos de adultos e crianças estavam envolvidos com cordas vegetais e tecidos de cor marrom, sepultados no que seria parte de um cemitério pré-hispânico.</p><div class="3TpFIi2r"></div>
<p><media media-type="image" style="rightSide"><media-reference data-location="#photo1" mime-type=""/></media></p><div class="sILRM11M"><!--taboola-->
<p>
<div style="width: 100%; text-align: center">
<div style="max-width: 480px; margin: auto">
<div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'rec-reel-2n5-c',
    container: 'taboola-mid-article',
    placement: 'Mid Article',
    target_type: 'mix'
  });
</script>
</div>
</div>
</p>
<!--//taboola--></div>
<p>Em volta dos fardos havia oferendas de alimentos e instrumentos musicais de sopro, como conchas de moluscos, pratos de comida com diversos tipos de milho, e dois tipos de flauta.</p>
<p>&#8220;Alguns dos corpos tinham conchas na cabeça e &#8216;chuspas&#8217;, pequenas bolsas em que se guarda cal para o &#8216;chacchado&#8217; (mastigar) da folha de coca&#8221;, relatou Camargo.</p>
<p>&#8220;É uma sepultura bem elaborada. É uma descoberta importante que nos dá mais informações sobre a história pré-hispânica de Chilca&#8221;, acrescentou a pesquisadora.</p>
<p>Os especialistas acreditam que esses corpos faziam parte de um cemitério pré-hispânico em Chilca, uma localidade litorânea situada 60 quilômetros ao sul da capital Lima.</p>
<p>A descoberta foi apresentada hoje, mas ocorreu há cerca de uma semana, quando funcionários da empresa de gás instalavam tubulações nas ruas de Chilca.</p>
<p>Esta não é a primeira vez que fardos funerários são descobertos em Chilca. Em 2018, a mesma empresa Cálidda encontrou 30 fardos em duas câmaras funerárias.</p>
<p>A lei peruana determina que as empresas que realizam escavações, como a Cálidda, contem com serviços de arqueólogos, pois são frequentes as descobertas de vestígios pré-colombianos no subsolo da costa peruana.</p>
<p>De acordo com as pesquisas acadêmicas, em Chilca se instalaram os primeiros habitantes desta parte da costa peruana. Em 1960, foram encontrados restos de 3.750 anos, como sepulturas e cabanas que formavam uma aldeia, com paredes de junco e cobertas com esteiras e grama.</p>
<p>Os fardos funerários e utensílios encontrados serão entregues ao Ministério da Cultura, que determinará onde ficarão expostos.</p><div class="SfmOFl4t"><br>
<div id="82153fa3-a4d8-4689-9bc9-84f62ce60def" style="display:none"></div>
<br>



</div>
<h5>Veja também</h5>

<strong><a href="https://istoe.com.br/corpo-de-gabby-petito-e-encontrado-diz-site-legista-afirma-que-foi-homicidio/" rel="noopener noreferrer">+ Corpo de Gabby Petito é encontrado, diz site; legista afirma que foi homicídio</a></strong><br>
<strong><a href="https://hardcore.com.br/tubarao-e-capturado-no-ma-com-restos-de-jovens-desaparecidos-no-estomago/" rel="noopener noreferrer">+ Tubarão é capturado no MA com restos de jovens desaparecidos no estômago</a></strong><br>


<strong><a href="https://revistamenu.com.br/2021/09/16/tudo-o-que-voce-precisa-saber-antes-de-comprar-uma-panela-eletrica/">+ Tudo o que você precisa saber antes de comprar uma panela elétrica</a></strong><br>
<strong><a href="https://hardcore.com.br/instituto-gabriel-medina-fecha-portas-em-maresias/">+ Instituto Gabriel Medina fecha portas em Maresias</a></strong><br>

<strong><a href="https://www.revistamenu.com.br/2021/05/24/agencia-dos-eua-alerta-nunca-lave-carne-de-frango-crua/"   rel="noopener noreferrer">+ Agência dos EUA alerta: nunca lave carne de frango crua</a></strong><br>
<strong><a href="https://gooutside.com.br/passageira-agride-e-arranca-dois-dentes-de-aeromoca/"   rel="noopener noreferrer">+ Passageira agride e arranca dois dentes de aeromoça</a></strong><br>
<strong><a href="https://gooutside.com.br/gel-de-babosa-na-bebida-beneficios/">+ Gel de babosa na bebida: veja os benefícios</a></strong><br>
<strong><a href="https://revistamenu.com.br/2020/05/20/truque-para-espremer-limoes-vira-mania-nas-redes-sociais/" rel="noopener noreferrer">+ Truque para espremer limões vira mania nas redes sociais
</a></strong><br>
<strong><a href="https://hardcore.com.br/yasmin-quebra-silencio/"   rel="noopener noreferrer">+ Yasmin Brunet quebra o silêncio</a></strong><br>


<div style="text-align: center; margin: auto;margin-bottom:20px;margin-top:25px" id="admateria2">
<div style="max-width: 500px; text-align: center; margin: auto">
<!--<script async type="text/javascript" src="https://cnt.trvdp.com/js/780/5444.js"></script>-->


<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=780&widget_id=3349&playlist_id=2401&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
</div>
</div></p><div class="UpNzpz1l"><!--ADS-->
<div class="clearfix"></div>
<div style="text-align:center; margin:auto; margin-bottom:20px; margin-top:25px;" id="admateria6">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4663753467999594"
     data-ad-slot="2453711447"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--/ADS--></div></p>							</div>
							<div class="content-section" style="margin:15px 0 15px 0;">
								<div class="addthis_sharing_toolbox"></div>
							</div>

							
						</article>
	
	
					</div>

			</section>
			<div style="display: none;">
			</div>
						<!--taboola-->
							<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							  });
							</script>
							<!--end taboola-->

			

		
			</main>
			
<footer>


<div class="separador-bloco"></div>


	


	<style>
		@media screen and (max-width: 782px) {
			container-subscribe { margin-top: 0 !important; }
		}
		container-subscribe { margin-top: 0 !important; }

		@media only screen and (max-width: 1023px) and (min-width: 767px) {
			.container-subscribe .content-subscribe .bx-controls-direction a {
				display:block !important;
			}
			.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
				display:none !important;
			}
		}

		.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
			display:none !important;
		}
	</style>


	<div class="container-credits">
		<div class="content-credits" style="padding-right:1.25rem">
			<div class="credits">
				<img src="https://istoe.com.br/wp-content/themes/tema_istoe/assets/svg/editora-3.svg" alt="" title="">
				<p>
					Copyright © 2021 - Editora Três<br />
					Todos os direitos reservados.
				</p>
			</div>
			<div class="credits" style="margin-top:25px;">
				<p style="font-size:10px"><strong>Nota de esclarecimento</strong>
				A Tr&ecirc;s Com&eacute;rcio de Publica&ccedil;&otilde;s Ltda. (EDITORA TR&Ecirc;S) vem informar aos seus consumidores que n&atilde;o realiza cobran&ccedil;as por telefone e que tamb&eacute;m n&atilde;o oferece cancelamento do contrato de assinatura de revistas mediante o pagamento de qualquer valor. Tampouco autoriza terceiros a faz&ecirc;-lo.
				A Editora Tr&ecirc;s &eacute; v&iacute;tima e n&atilde;o se responsabiliza por tais mensagens e cobran&ccedil;as, informando aos seus clientes que todas as medidas cab&iacute;veis foram tomadas, inclusive criminais, para apura&ccedil;&atilde;o das responsabilidades.</p>
			</div>
		</div>
	</div>

	<script type='text/javascript' id='istoe-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://istoe.com.br/wp-content/themes/tema_istoe/assets/js/build/all.js?ver=9.0.7' id='istoe-main-js'></script>
<script type='text/javascript' src='https://istoe.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://istoe.com.br/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.6' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
</footer>

	
	
		<!--taboola-->
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<!--end taboola-->

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script>
    <script>
    var RefreshID;
    jQuery( document ).ready(function( $ ) {
          if ( !( $('.content .fb-video').length || $('.content iframe[src*="youtube.com"]').length || $('.content').find('audio').length || $(  '.content-aside' ).find( '.playlist_soundcloud' ).length )){
              RefreshID=setInterval(function(){location.reload()},300000);
          }
    });
    </script>
	

<script>
//append target blank to all external links
jQuery( document ).ready(function( $ ) {
	$('a').each(function() {
	   var a = new RegExp('/' + window.location.host + '/');
	   if (!a.test(this.href) && (this.href != 'javascript:;')) {
		  $(this).attr("target","_blank");
	   }
	});
});
</script>

<style>
@media screen and (max-width: 782px) {
#stickybanner {
position: fixed;
text-align:center;
bottom: 0px;
width:100%;
z-index:999;
background: rgba(0,0,0,.7);
}
}
</style>
<div id="stickybanner">
<script type='text/javascript'>
if (width < 768) {
googletag.cmd.push(function() { googletag.display('stickybanner'); });
}
</script>
</div>


<!-- Adops / Adsensor -->
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-CX7OAZHK.js"></script>

	<!--BEGIN FIRSTIMPRESSION TAG - istoe.com.br -->
	<script data-cfasync='false' type='text/javascript'>
	    ;(function(o) {
	        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
	        l=w.location.href,d=w.document;w.apd_options=o;
	        if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
	        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
	        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
	        ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
	        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
	        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
	        ft.appendChild(fi);
	    })({ 
	        'websiteId': 7989, 
	        'scheme':    '//'
	    });
	</script>
	<!-- END FIRSTIMPRESSION TAG -->

<!-- taller/speedcurve -->
<script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=4156354880" async defer crossorigin="anonymous"></script>

			</div>
		</div>
	</div>
<script>
googletag.pubads().defineOutOfPagePassback('/22452847/ISTOE_Internas')
.setTargeting('pos', ['dhtml'])
.display();
</script>
</body>
</html>

<!-- Dynamic page generated in 0.241 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-22 19:26:19 -->

<!-- Compression = gzip -->