<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#D00018">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De novo sem Bolt como rival, De Grasse vence prova equilibrada dos 100m em Oslo - ISTOÉ Independente" />
<meta property="og:description" content="Uma semana depois de ter faturado a prova dos 200 metros da etapa de Roma, Andre De Grasse voltou a aproveitar a ausência de Usain Bolt para ganhar nesta quinta-feira a disputa dos 100m da etapa de Oslo da Diamond League, que faz parte do calendário do atletismo de elite. O velocista canadense garantiu a &hellip;" />
<meta property="og:url" content="http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/" />
<meta property="og:site_name" content="ISTOÉ Independente" />
<meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" />
<meta property="article:tag" content="Andre De Grasse" />
<meta property="article:tag" content="atletismo" />
<meta property="article:tag" content="Diamond League" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2017-06-15T21:34:00-03:00" />
<meta property="fb:admins" content="706743632" />
<meta property="fb:admins" content="100002326152872" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uma semana depois de ter faturado a prova dos 200 metros da etapa de Roma, Andre De Grasse voltou a aproveitar a ausência de Usain Bolt para ganhar nesta quinta-feira a disputa dos 100m da etapa de Oslo da Diamond League, que faz parte do calendário do atletismo de elite. O velocista canadense garantiu a [&hellip;]" />
<meta name="twitter:title" content="De novo sem Bolt como rival, De Grasse vence prova equilibrada dos 100m em Oslo - ISTOÉ Independente" />
<meta name="twitter:site" content="@RevistaISTOE" />
<meta name="twitter:creator" content="@RevistaISTOE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//istoe.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="http://istoe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="http://istoe.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/istoe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='istoe-principal-css'  href='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/css/main.css?ver=9.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/style.css?v=1.0.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://cdn.istoe.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/client/theia-sticky-sidebar.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://istoe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://istoe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.istoe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://istoe.com.br/?p=502641' />
<link rel="alternate" type="application/json+oembed" href="http://istoe.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fistoe.com.br%2Fde-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://istoe.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fistoe.com.br%2Fde-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo%2F&#038;format=xml" />
<meta property="og:image" content="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/share/istoe_facebook.png" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://istoe.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c9120c37b9&wpp_id=502641';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
							<title>De novo sem Bolt como rival, De Grasse vence prova equilibrada dos 100m em Oslo - ISTOÉ Independente</title>
	
	<!--[if lt IE 9]>
		<script src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/html5.js"></script>
	<![endif]-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<style>
@media screen and (max-width: 782px) {
	html #wpadminbar { display:none !important; }
}
.banner_arroba{margin:20px auto;text-align:center;}
.banner_arroba_250{margin:0px auto;text-align:center;}

.banner_mobile{margin:30px auto;text-align:center}
.banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}

.banner_super_topo, .banner_super{margin:0 auto;text-align:center}
.banner_desktop{margin:40px auto;text-align:center}
.banner_desktop_topo{margin:0 auto;text-align:center}
.banner_desktop_arroba{margin:20px auto;text-align:center;}
.banner_desktop_arroba_250{{margin:0px auto;text-align:center;}
</style>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
jQuery( document ).ready(function() {
if( width < 768 ) {
	jQuery( '.banner_super' ).addClass( 'banner_mobile' );
	jQuery( '.banner_super_topo' ).addClass( 'banner_mobile_topo' );
	} else {
	jQuery( '.banner_super' ).addClass( 'banner_desktop_topo' );
	//jQuery( '.banner_super_topo' ).addClass( 'banner_desktop_topo' );
	jQuery( '.banner_arroba' ).addClass( 'banner_desktop_arroba' );
	jQuery( '.banner_arroba_250' ).addClass( 'banner_desktop_arroba_250' );
	}
})
</script>

    <script type='text/javascript'>
      googletag.cmd.push(function() {
        if (width < 768) {
            googletag.defineSlot('/22452847/ISTOE_Internas', [320, 100], 'topinterna').setTargeting('pos', ['topMB_int']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [320, 100], 'top').setTargeting('pos', ['topMB']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top2').setTargeting('pos', ['topMB']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top3').setTargeting('pos', ['2MB']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top4').setTargeting('pos', ['3MB']).addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/22452847/ISTOE_Internas', 'dhtml').setTargeting('pos', ['DHTML']).addService(googletag.pubads());
        }else{
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'topinterna').setTargeting('pos', ['top_int']).addService(googletag.pubads());
            //googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top').setTargeting('pos', ['top']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top2').setTargeting('pos', ['2']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top3').setTargeting('pos', ['3']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top4').setTargeting('pos', ['4']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top5').setTargeting('pos', ['5']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top6').setTargeting('pos', ['6']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 600], 'half').setTargeting('pos', ['top']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'arroba').setTargeting('pos', ['top']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'arroba2').setTargeting('pos', ['2']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_1').setTargeting('pos', ['250x250_top']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_2').setTargeting('pos', ['250x250_2']).addService(googletag.pubads());
            googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_3').setTargeting('pos', ['250x250_3']).addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/22452847/ISTOE_Internas', 'dhtml').setTargeting('pos', ['DHTML']).addService(googletag.pubads());
        }
    
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

<script type="text/javascript" language="javascript">
    var terra_info_service = " ParBR_300063";
    var terra_info_channel = " br.noticias.revistas ";
    var terra_info_type = "www";
    var terra_info_id = "page";
    var terra_stats_idCrtfc = 300063;
    var terra_stats_uv_c = "istoe";
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com.br/metrics/js/br/contentpar.js">
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
ga('set', 'contentGroup1', 'Esportes');
ga('set', 'contentGroup2', 'Estadão Conteúdo');
ga('send', 'pageview');
</script>

<style>
	.section-week-phrases .col-3 article a img { width: 100% !important;}
	.section-materia .main-content article h1 {
		letter-spacing: -0.6px;
	}

	@media screen and (min-width: 768px) {
		.banner_super_topo {
			width:728px;
			height:90px;
			margin:0 auto;
		}
	}
</style>



<link rel="stylesheet" type="text/css" href="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/css/print.css?v=1.6" media="print" />

<script>
function track(category,action,label){
	ga('send', 'event', category, action,  label);
}
var local = 'interna';
</script>


</head>

<body class="post-template-default single single-post postid-502641 single-format-standard">
<div class="shadow-new"></div>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbar&r=ad&r=breakingNews&r=cookie-message&r=footer&r=search&r=subscribe&r=ticker&r=under18-message&bc=http://www.terra.com.br%3BCapa&bc=http://noticias.terra.com.br/%3BNot%C3%ADcias&p=static"></script>	<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-facebook" viewBox="0 0 11 24">
		<path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-twitter" viewBox="0 0 28 24">
		<path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-instagram" viewBox="0 0 24 24">
		<path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path>
	</symbol>
	<!-- <symbol id="icon-menu-open" viewBox="0 0 26 20">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="26" height="3" class="burger-top"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="14" width="26" height="3"  class="burger-middle"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="7" width="26" height="3" class="burger-bottom"></rect>
	</symbol> -->
	<symbol id="icon-menu-open" viewBox="0 0 24 15">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect>
	</symbol>

	<symbol id="icon-menu-close" viewBox="0 0 18 20">
		<path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="logo-istoe" viewBox="0 0 219 71">
        <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path>

        <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-search" viewBox="0 0 19 19">
		<path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-share-facebook" viewBox="0 0 11 22">
		<path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>
</svg>
<div class="sidebar-100">
	<form method="post" action="http://istoe.com.br/busca" class="busca-sidebar-100" novalidate="novalidate">
		<input type="text" name="busca" placeholder="Encontre algo" class="campo-busca-oculto" required>
		<input type="submit" value="" class="lupa-busca-menu-oculto">
	</form>

	
	<div class="last-edition-mobile menu">
		<a href="http://istoe.com.br/edicao/502108/" class="wrapper-imagem-capa" title="Edição nº2479 - As pressões indevidas de um procurador chamado Janot" onclick="track('ultima-edicao-menu', local, 'imagem-da-capa');">
			<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/capa_2479-1-147x196.jpg" title="" alt="">
		</a>
		<div class="wrapper-content menu">
			<a href="http://istoe.com.br/edicao/502108/" class="titulo-edicao menu" title="Edição nº2479 - As pressões indevidas de um procurador chamado Janot" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2479 15.06 <span class="menu"></span></a>
			<a href="http://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
		</div>
	</div>
	<hr class="divisao-linha linha-edicao-mobile">

	<div class="menu-sidebar-100">
		<ul class="itens-menu menu-principal">
			<li>
				<a href="http://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a>
			</li>
			<li>
				<a href="http://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a>
			</li>

			<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="http://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-476775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476775"><a href="http://istoe.com.br/categoria/geral/" onclick="track(&#039;menu&#039;, local, &#039;Geral&#039;)">Geral</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227410"><a href="http://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="http://istoe.com.br/categoria/comportamento/" onclick="track(&#039;menu&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="http://istoe.com.br/categoria/cultura/" onclick="track(&#039;menu&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="http://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="http://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-209229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209229"><a href="http://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;menu&#039;, local, &#039;Tecnologia&#039;)">Tecnologia</a></li>

							<li>
					<a href="http://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a>
				</li>
			
			<hr />
		</ul>
		<ul class="itens-menu menu-revista">
							<li>
					<a href="http://istoe.com.br/videos" title="V&Iacute;DEOS" onclick="track('menu', local, 'videos')">V&Iacute;DEOS</a>
				</li>
						<li>
				<a href="http://istoe.com.br/edicao/502108/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a>
			</li>
			<li>
				<a href="http://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a>
			</li>
			<hr />
		</ul>
					<ul class="itens-menu menu-social-media">
				<div>
											<li class="facebook">
							<a href="https://www.facebook.com/revistaISTOE" title="Facebook da ISTOÉ" target="_blank" onclick="track('menu', local, 'facebook')">Facebook</a>
						</li>
					
											<li class="twitter">
							<a href="https://twitter.com/RevistaISTOE" title="Twitter da ISTOÉ" target="_blank" onclick="track('menu', local, 'twitter')">Twitter</a>
						</li>
					
											<li class="instagram">
							<a href="https://www.instagram.com/revistaistoe/" title="Instagram da ISTOÉ" target="_blank" onclick="track('menu', local, 'instagram')">Instagram</a>
						</li>
									</div>
				<hr />
			</ul>
				<ul class="itens-menu menu-revistas">
			<li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li>
			<li><a href="http://istoe.com.br/" title="ISTOÉ" onclick="track('menu', local, 'istoe')">ISTOÉ</a></li>
			<li><a target="_blank" href="http://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="http://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="http://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="http://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="http://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="http://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li>
			<hr />
		</ul>
	</div>
</div>
<!-- From menu_oculto render in 0.06887 seconds --><!-- From menu_oculto cache in 0.00176 seconds -->
	<!-- .bar-terra -->
	<div class="bar-terra"></div>
	<!-- ./bar-terra -->

	<!-- .ad-bar-header -->
	<div class="ad-bar-header">
			<div id='topinterna' class="banner_super_topo">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('topinterna'); });
		</script>
		</div>
		</div>
	<!-- ./ad-bar-header -->

	<!-- .navbar-publishing-company -->
	<nav class="menu-revistas">
		<ul>
			<li class="active"><a href="http://istoe.com.br/" title="ISTOÉ" onclick="track('header', local, 'istoe')">ISTOÉ</a></li>
			<li><a target="_blank" href="http://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="http://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="http://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="http://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="http://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="http://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bicycling" onclick="track('header', local, 'bycicling')">Bicycling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('header', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('header', local, 'womens-healt')">Women's Health</a></li>
			<li class="active link-assine"><a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')">Assine</a></li>
		</ul>
	</nav>

		<div class="cabecalho">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
											<a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')">
							<svg width="10px" height="20px" viewBox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')">
							<svg width="24px" height="20px" viewBox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')">
							<svg width="22px" height="23px" viewBox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)">
							        <g id="glyph-logo_May2016" fill="#D00018">
							            <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path>
							            <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path>
							            <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path>
							        </g>
							    </g>
							</svg>
						</a>
									</div>
				<div class="logo-do-site">
										<a href="http://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe.svg" class="logo-3-imagens">
					</a>
				</div>
				<div class="edicao-atual">
					<a href="http://istoe.com.br/edicao/502108/" title="Edi&ccedil;&atilde;o nº2479 - As pressões indevidas de um procurador chamado Janot" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2479  15.06</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
			<div class="cabecalho-col-1-linha-2">
				<ul class="menu-do-site">
					<li><a href="http://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">&Uacute;ltimas</a></li>
					<li><a href="http://istoe.com.br/edicao/502108/" onclick="track('header', local, 'revista')">Revista</a></li>
											<li><a href="http://istoe.com.br/videos" onclick="track('header', local, 'videos')">V&Iacute;DEOS</a></li>
										<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="http://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-476775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476775"><a href="http://istoe.com.br/categoria/geral/" onclick="track(&#039;header&#039;, local, &#039;Geral&#039;)">Geral</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="http://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="http://istoe.com.br/categoria/comportamento/" onclick="track(&#039;header&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="http://istoe.com.br/categoria/cultura/" onclick="track(&#039;header&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209225"><a href="http://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="http://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-209229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209229"><a href="http://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;header&#039;, local, &#039;Tecnologia&#039;)">Tecnologia</a></li>
<!-- From main_menu render in 0.04750 seconds --><!-- From main_menu cache in 0.00174 seconds -->				</ul>
				<form method="post" action="http://istoe.com.br/busca" class="busca-do-site">
					<input type="text" name="busca" placeholder="Encontre algo" required>
				</form>
				<a href="javascript:;" class="icone-de-busca">
					<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/busca.svg" class="buscar">
					<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/fechar-busca.svg" class="fechar-busca">
				</a>
			</div>
		</div>
		<div class="cabecalho-col-2">
			<a href="http://istoe.com.br/edicao/502108/" title="Edição nº2479 - As pressões indevidas de um procurador chamado Janot" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
				<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/capa_2479-1-147x196.jpg">
			</a>
		</div>
		<hr />
	</div>

	<!-- CABECALHO FIXO PEQUENO -->
	<div class="cabecalho-min">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
				</div>
				<div class="logo-do-site">
					<a href="http://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe-mob.svg">
					</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
		</div>
		<hr />
	</div>
	<!-- FIM DO CABECALHO FIXO PEQUENO -->

<div class="last-edition-mobile home last-edition-mobile-home" style="margin-bottom:20px;">
	<a href="http://istoe.com.br/edicao/502108/" class="wrapper-imagem-capa" title="Edição nº2479 - As pressões indevidas de um procurador chamado Janot" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
		<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/capa_2479-1-147x196.jpg" title="" alt="">
	</a>
	<div class="wrapper-content">
		<a href="http://istoe.com.br/edicao/502108/" class="titulo-edicao" title="Edição nº2479 - As pressões indevidas de um procurador chamado Janot" onclick="track('ultima-edicao-mobile', local, 'titulo-da-edicao');">Edição nº2479 15.06</a>
		<a href="http://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores" onclick="track('ultima-edicao-mobile', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
	</div>
	<a href="javascript:;" class="close-last-edition-mobile" title="Fechar" onclick="track('ultima-edicao-mobile', local, 'link-fechar');"></a>
</div>



	<!-- ./ navbar-publishing-company -->
		<div id='dhtml'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('dhtml'); });
	</script>
	</div>

	<div class="general">
		<div class="container-aside">
		<div class="theiaStickySidebar">
	<aside class="sidebar">
									<article>
			<a href="http://istoe.com.br/gremio-decide-na-bola-parada-bate-flu-no-maracana-e-segue-na-cola-do-corinthians/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/gremio-decide-na-bola-parada-bate-flu-no-maracana-e-segue-na-cola-do-corinthians/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">22:55</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Grêmio decide na bola parada, bate Flu no Maracanã e segue na cola do Corinthians</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/renan-nega-rivalidade-com-a-bulgaria-e-preve-evolucao-do-brasil-na-liga-mundial/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/renan-nega-rivalidade-com-a-bulgaria-e-preve-evolucao-do-brasil-na-liga-mundial/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">22:25</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Renan nega rivalidade com a Bulgária e prevê evolução do Brasil na Liga Mundial</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/presidente-do-bragantino-marquinho-chedid-e-baleado-em-assalto-em-sao-paulo/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/presidente-do-bragantino-marquinho-chedid-e-baleado-em-assalto-em-sao-paulo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">21:40</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Presidente do Bragantino, Marquinho Chedid é baleado em assalto em São Paulo</h1>
					</div>
							</a>
		</article>
						<div id='arroba' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('arroba'); });
		}
		</script>
		</div>
		<div id='x250_1' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_1'); });
			//document.getElementById("arroba").className = "";
		}
		</script>
		</div>
							<article>
			<a href="http://istoe.com.br/homem-cai-de-speedfly-na-pedra-bonita-e-esta-em-estado-grave/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/homem-cai-de-speedfly-na-pedra-bonita-e-esta-em-estado-grave/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">21:36</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Homem cai de speedfly na Pedra Bonita e está em estado grave</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">21:34</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												De novo sem Bolt como rival, De Grasse vence prova equilibrada dos 100m em Oslo</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/lesao-muscular-tira-william-pottker-do-inter-por-ate-um-mes/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/lesao-muscular-tira-william-pottker-do-inter-por-ate-um-mes/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">21:13</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Lesão muscular tira William Pottker do Inter por até um mês</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/eua-da-luz-verde-a-fusao-entre-dow-chemical-e-dupont/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/eua-da-luz-verde-a-fusao-entre-dow-chemical-e-dupont/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">20:58</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/3f973bc7e0bcec5f5a0ee2c21832b0183d346adc-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/3f973bc7e0bcec5f5a0ee2c21832b0183d346adc-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/3f973bc7e0bcec5f5a0ee2c21832b0183d346adc-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/3f973bc7e0bcec5f5a0ee2c21832b0183d346adc-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/3f973bc7e0bcec5f5a0ee2c21832b0183d346adc-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										EUA dá luz verde à fusão entre Dow Chemical e DuPont</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/amigo-de-bicheiro-morto-em-hotel-e-assassinado-horas-apos-prestar-homenagem/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/amigo-de-bicheiro-morto-em-hotel-e-assassinado-horas-apos-prestar-homenagem/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">20:49</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Amigo de bicheiro morto em hotel é assassinado horas após prestar homenagem</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/maria-elisacarol-avanca-as-oitavas-no-primeiro-dia-do-volei-de-praia-em-haia/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/maria-elisacarol-avanca-as-oitavas-no-primeiro-dia-do-volei-de-praia-em-haia/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">20:45</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Maria Elisa/Carol avança às oitavas no primeiro dia do vôlei de praia em Haia</h1>
					</div>
							</a>
		</article>
								<div id='arroba2' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
		googletag.cmd.push(function() { googletag.display('arroba2'); });
		}
		</script>
		</div>
		<div id='x250_2' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_2'); });
			//document.getElementById("arroba2").className = "";
		}
		</script>
		</div>
					<article>
			<a href="http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/" title="" class="container-article" onclick="track('sidebar', local, 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">20:31</time>
													<span class="link-source"> - ISTO&Eacute; Dinheiro</span>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-768x432.jpg 768w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										US$ 7 trilhões para salvar o planeta</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/fred-elogia-roger-e-projeta-reforcar-o-atletico-mg-contra-o-sao-paulo/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/fred-elogia-roger-e-projeta-reforcar-o-atletico-mg-contra-o-sao-paulo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">20:19</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Fred elogia Roger e projeta reforçar o Atlético-MG contra o São Paulo</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/juri-do-processo-contra-bill-cosby-nao-chega-a-acordo/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/juri-do-processo-contra-bill-cosby-nao-chega-a-acordo/')">
				<header>
															<span class="link-category">Comportamento</span>
														<time datetime="19:00-03:00" class="link-time">20:13</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74834a5a288ce886d5707e6d74dc1dae2d81d873-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74834a5a288ce886d5707e6d74dc1dae2d81d873-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74834a5a288ce886d5707e6d74dc1dae2d81d873-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74834a5a288ce886d5707e6d74dc1dae2d81d873-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74834a5a288ce886d5707e6d74dc1dae2d81d873-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Júri do processo contra Bill Cosby não chega a acordo</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">
				<header>
															<span class="link-category">Entrevista</span>
														<time datetime="19:00-03:00" class="link-time">20:06</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-768x432.jpg 768w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										“Vamos dar uma trégua ao Brasil”</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/brasil-bate-russia-e-e-campeao-da-copa-internacional-de-selecoes-de-judo/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/brasil-bate-russia-e-e-campeao-da-copa-internacional-de-selecoes-de-judo/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">19:55</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Brasil bate Rússia e é campeão da Copa Internacional de Seleções de judô</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/trump-vai-proibir-comercio-de-americanos-com-empresas-ligadas-ao-exercito-cubano/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/trump-vai-proibir-comercio-de-americanos-com-empresas-ligadas-ao-exercito-cubano/')">
				<header>
															<span class="link-category">EUA</span>
														<time datetime="19:00-03:00" class="link-time">19:40</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Trump vai proibir comércio de americanos com empresas ligadas ao Exército cubano</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/valentia/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/valentia/')">
				<header>
															<span class="link-category">Coluna</span>
														<time datetime="19:00-03:00" class="link-time">19:39</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2-768x432.jpg 768w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/89-2.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Valentia de Lula é mentira</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/eua-vice-presidente-contrata-advogado-em-investigacao-sobre-russia/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/eua-vice-presidente-contrata-advogado-em-investigacao-sobre-russia/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">19:36</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/a6f2a4c6c2c498310a214f429c488fde0dd27058-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/a6f2a4c6c2c498310a214f429c488fde0dd27058-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/a6f2a4c6c2c498310a214f429c488fde0dd27058-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/a6f2a4c6c2c498310a214f429c488fde0dd27058-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/a6f2a4c6c2c498310a214f429c488fde0dd27058-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										EUA: vice-presidente contrata advogado em investigação sobre Rússia</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/campus-party-em-brasilia-e-vitrine-para-startups/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/campus-party-em-brasilia-e-vitrine-para-startups/')">
				<header>
															<span class="link-category">Campus Party</span>
														<time datetime="19:00-03:00" class="link-time">19:32</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Campus Party em Brasília é vitrine para startups</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/konta-e-safarova-vencem-e-vao-as-quartas-de-final-do-torneio-de-nottingham/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/konta-e-safarova-vencem-e-vao-as-quartas-de-final-do-torneio-de-nottingham/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">19:28</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Konta e Safarova vencem e vão às quartas de final do Torneio de Nottingham</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/erdogan-condena-ordens-de-detencao-nos-eua-contra-seus-guardas/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/erdogan-condena-ordens-de-detencao-nos-eua-contra-seus-guardas/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">19:24</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/daec3d4073721bfe9e163e1e5d9cddcb3885527f-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/daec3d4073721bfe9e163e1e5d9cddcb3885527f-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/daec3d4073721bfe9e163e1e5d9cddcb3885527f-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/daec3d4073721bfe9e163e1e5d9cddcb3885527f-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/daec3d4073721bfe9e163e1e5d9cddcb3885527f-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Erdogan condena ordens de detenção nos EUA contra seus guardas</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/rodrigo-maia-admite-suspender-recesso-para-votar-eventual-denuncia-contra-temer/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/rodrigo-maia-admite-suspender-recesso-para-votar-eventual-denuncia-contra-temer/')">
				<header>
															<span class="link-category">Rodrigo Maia</span>
														<time datetime="19:00-03:00" class="link-time">19:23</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Rodrigo Maia admite suspender recesso para votar eventual denúncia contra Temer</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/tormenta-a-vista/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/tormenta-a-vista/')">
				<header>
															<span class="link-category">Coluna</span>
														<time datetime="19:00-03:00" class="link-time">19:20</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2-768x432.jpg 768w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/80-2.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Tormenta à vista</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/heroi-no-santos-vanderlei-admite-bom-momento-e-sonha-com-selecao/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/heroi-no-santos-vanderlei-admite-bom-momento-e-sonha-com-selecao/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">19:15</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Herói no Santos, Vanderlei admite &#8216;bom momento&#8217; e sonha com seleção</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/pgr-mantem-silencio-sobre-audios-entre-procuradores/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/pgr-mantem-silencio-sobre-audios-entre-procuradores/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">19:11</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-768x432.jpg 768w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3.jpg 1024w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										PGR mantém silêncio sobre áudios entre procuradores</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/')">
				<header>
															<span class="link-category">Coluna</span>
														<time datetime="19:00-03:00" class="link-time">19:00</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												O equilíbrio precário da aliança PMDB-PSDB</h1>
					</div>
							</a>
		</article>
	
	<script async src="https://smonitor.com.br/static/istoe-r.js" type="text/javascript"></script>
	<div id="sm-widget-container" class="sm_sesion"></div>

	<a href="http://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a>

			<div id='half' class="banner_arroba">
			<script type='text/javascript'>
			if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('half'); });
			}
			</script>
		</div>
		<div id='x250_3' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_3'); });
			//document.getElementById("half").className = "";
		}
		</script>
		</div>
		</aside>
	</div>
</div>
<script>
	jQuery(document).ready(function() {
		jQuery('.container-aside, .box-content')
			.theiaStickySidebar({
				additionalMarginTop: 60,
			});
	});
	//fix scroll
	jQuery( window ).resize(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});
	jQuery( window ).scroll(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});

</script>
<!-- From sidebar render in 1.49866 seconds --><!-- From sidebar cache in 0.00005 seconds -->		<div class="box-content">
			<div class="theiaStickySidebar">
			<main class="content">
				<div class="shadow"></div>
						<section class="section-materia">
					<div class="main-content">
						<article>
							<div class="content-section">
								<p class="tags-materia">
									<a title="Esportes" href="http://istoe.com.br/categoria/esportes/" style="color:#d00018;">
										Esportes									</a>
								</p>

								<h1>De novo sem Bolt como rival, De Grasse vence prova equilibrada dos 100m em Oslo</h1>
																	<p class="author" rel="author">
										Estadão Conteúdo									</p>
									<time datetime="2017-06-15 21:34">
										15.06.17 - 21h34																			</time>
									<div style="margin:15px 0 15px 0"><div class="addthis_sharing_toolbox"></div></div>
															</div>

														
							<div class="content-section content">
								<p>Uma semana depois de ter faturado a prova dos 200 metros da etapa de Roma, Andre De Grasse voltou a aproveitar a ausência de Usain Bolt para ganhar nesta quinta-feira a disputa dos 100m da etapa de Oslo da Diamond League, que faz parte do calendário do atletismo de elite. O velocista canadense garantiu a medalha de ouro na Noruega ao cruzar a linha de chegada em 10s01.</p>
<p><p>E ele triunfou desta vez com uma vantagem mínima sobre o segundo e o terceiro colocados, pois o britânico Chijindu Ujah ficou com a prata com o tempo de 10s02 e o marfinense levou o bronze ao terminar a equilibrada prova em 10s03.</p>
<p><p>Medalhista olímpico de bronze nos 100m e de prata nos 200m nos Jogos Olímpicos do Rio, De Grasse ganhou fama mundial na Olimpíada realizada na capital carioca ao cruzar a linha de chegada das semifinais da segunda destas provas ao lado de Bolt, com ambos os atletas dando risada e um olhando para o outro. Depois, o jamaicano ficaria com ouro olímpico, enquanto o canadense terminaria em segundo na final.</p>
<p><p>Campeão olímpico nos 100m, 200m e no revezamento 4x100m nos Jogos do Rio-2016, Bolt fará sua volta às pistas nesta temporada na prova dos 100 metros da 56ª edição do Golden Spike, em Ostrava, na República Checa, no próximo dia 28, quando ocorrerá o evento válido pela IAAF World Challenge. </p>
<p><p>A competição, assim como esta etapa de Oslo da Diamond League, servirá como preparação ao Mundial de Atletismo, que será em agosto, em Londres, onde De Grasse chegará confiante de que poderá surpreender o homem mais rápido do mundo. Isso ficou claro na entrevista que deu após a vitória desta quinta. &#8220;Me senti bem, o clima estava ótimo, e eu corri para vencer nesta que é a minha melhor temporada&#8221;, ressaltou o canadense, que ao mesmo reconheceu que precisa melhorar a sua largada para chegar ao Mundial com mais chances de ameaçar o domínio imposto por Bolt.</p>
<p><p>OUTRAS PROVAS &#8211; Em outras provas disputadas em Oslo nesta quinta-feira, destaque para o ouro conquistado pelo catariano Mutaz Barshim na prova do salto em altura com a marca de 2,38m, a melhor deste ano na prova até aqui. Assim, ele superou com facilidade o ucraniano Bohdan Bondarenko, prata com 2,29m, e do canadense Derek Drouin, bronze com 2,25m.</p>
<p><p>Já a sul-africana Caster Semenya, medalha de ouro nos 800m nos Jogos Olímpicos do Rio, também se garantiu no topo do pódio na mesma prova em Oslo ao completá-la em 1min57s59, depois de forte arrancada na parte final da disputa na qual deixou para trás Francine Niyonsaba, do Burundi, prata com 1min58s18. O bronze ficou com a queniana Margaret Wambui, com 1min59s17.</p>
<p><p>Em outra prova feminina desta quinta em Oslo, a campeã mundial Dafne Schippers faturou o ouro dos 200m após ser protagonista de uma polêmica. A velocista holandesa   chegou a ser desqualificada da prova por causa de uma largada em falso, mas depois teve a sua participação na mesma permitida após alegar aos árbitros que não conseguiu ouvir o tradicional tiro dado para que as competidoras partam de suas posições de saída.</p>
<p><p>Liberada para correr, Schippers venceu a prova de forma confortável com o tempo de 22s31 justamente no dia em que completou 25 anos de idade. Entretanto, os juízes chegaram a confirmar a sua desqualificação da prova após a disputa e declarado a marfinense Murielle Ahoure, segunda colocada na pista, com 22s74, como vencedora. </p>
<p><p>Entretanto, uma hora depois após novas alegações da holandesa de que não teve como ouvir o tiro de largada, Schippers acabou sendo finalmente oficializada como ganhadora da prova e Ahoure teve de se contentar com a medalha de prata. O bronze foi conquistado pela jamaicana Simone Facey, que marcou o tempo de 22s77.</p>
							</div>

							<div class="content-section" style="margin:15px 0 15px 0;">
								<div class="addthis_sharing_toolbox"></div>
							</div>

															<div class="content-section wrapper-topics">
									<p class="topics topics-title">T&oacute;picos</p>
																			<a href="http://istoe.com.br/tag/andre-de-grasse/" title="Andre De Grasse" class="topics">Andre De Grasse</a>
																			<a href="http://istoe.com.br/tag/atletismo/" title="atletismo" class="topics">atletismo</a>
																			<a href="http://istoe.com.br/tag/diamond-league/" title="Diamond League" class="topics">Diamond League</a>
																	</div>
							

							<div class="content-section compartilhar-no-facebook">
	<a href="javascript:fbShare('http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/', 520, 350)" title="Compartilhe no facebook" onclick="track('comentario-fb', local , 'http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/')">
		<div class="wrapper">
			<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/icon-compartilhar-facebook-single-1.png">
			<p>Comentar no Facebook</p>
		</div>
	</a>
</div>
<div class="assine-descontos">
	<a href="https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE" title="" onclick="track('assine', local , 'https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE')">
		<div class="wrapper-content-desconto">
			<div class="wrapper-imagem-desconto">
				<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/icon-desconto-assine.png" >
			</div>
			<p>Assine! <span>Confira todos os descontos em assinaturas</span></p>
		</div>
	</a>
</div>							<div class="content-section recomendacao">
								<div class="OUTBRAIN" data-src="http://istoe.com.br/de-novo-sem-bolt-como-rival-de-grasse-vence-prova-equilibrada-dos-100m-em-oslo/" data-widget-id="AR_1" data-ob-template="Istoe_1" ></div>
							</div>
						</article>
					</div>

			</section>
						<section class="blocos-base bloco-espacamento-lateral bloco-1">
					<div class="bloco-cabecalho">
						<header>
							<hr />
							<h1>Destaques</h1>
						</header>
					</div>
				</section>
				<div  class="widget-container">
<section class="bloco-destaque blocos-base" style="background-image: url(http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/41-1.jpg);">
	<div class="header-mb">
		<div class="title bloco-espacamento-lateral">
					<hr />
                            <a href="" title="Só em IstoÉ" onclick="track(\'bloco-revista\', local + \'; posicao:'. $posicao_widget . '\', \''.$categoria_link . '\')">
            			     <h1>Só em IstoÉ</h1>
                            </a>
				</div>
		<div class="wrapper-img">
			<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/41-1.jpg" alt="">
		</div>
	</div>

	<div class="gradiente-top"></div>
	<div class="bloco-cabecalho bloco-espacamento-lateral">
				<header>
			<hr />
                            <a href="http://istoe.com.br/edicao/502108/" title="Só em IstoÉ" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/edicao/502108/')">
            			<h1>
                Só em IstoÉ                <p class="edicao-txt">Edi&ccedil;&atilde;o N&deg; 2479  15.jun.17</p>
            </h1>
                            </a>
            			<a href="http://istoe.com.br/edicao/502108/" title="Ver mais" class="bot-more branco" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/edicao/502108/')">Ver mais</a>
		</header>
			</div>
	<div class="titulo-destaque-chamadas">
		<article class="featured bloco-espacamento-lateral">
			<a href="http://istoe.com.br/o-jogo-politico-de-janot/" title="IstoÉ teve acesso a gravações da Lava Jato que mostram as ações políticas na PGR para atender aos interesses pessoais de Janot" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/o-jogo-politico-de-janot/')">
				<p class="bloco-tag-bg bloco-tag-bg-mb">EXCLUSIVO: o jogo político de Janot</p>
				<h1>IstoÉ teve acesso a gravações da Lava Jato que mostram as ações políticas na PGR para atender aos interesses pessoais de Janot<!--<span class="veiculo">ISTO?/span>--></h1>
			</a>
		</article>
		<div class="bloco-noticias bloco-noticias-img-bg-mb">
			<div class="gradiente-bottom"></div>
			<div class="bloco-noticias-secundarias bloco-espacamento-lateral">

	
				<article>
					<a href="http://istoe.com.br/exclusivo-ouca-gravacoes-em-que-procuradores-reclamam-de-perseguicoes-de-janot/" title="Ouça gravações em que procuradores reclamam de perseguições de Janot" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/exclusivo-ouca-gravacoes-em-que-procuradores-reclamam-de-perseguicoes-de-janot/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/42-2-418x235.jpg" alt="Ouça gravações em que procuradores reclamam de perseguições de Janot" title="Ouça gravações em que procuradores reclamam de perseguições de Janot">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">Exclusivo</p>
							<h1>Ouça gravações em que procuradores reclamam de perseguições de Janot<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	
				<article>
					<a href="http://istoe.com.br/pgr-mantem-silencio-sobre-audios-entre-procuradores/" title="Procuradoria-Geral da República mantém silêncio sobre áudios entre procuradores" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/pgr-mantem-silencio-sobre-audios-entre-procuradores/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/61-3-418x235.jpg" alt="Procuradoria-Geral da República mantém silêncio sobre áudios entre procuradores" title="Procuradoria-Geral da República mantém silêncio sobre áudios entre procuradores">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">Gravações</p>
							<h1>Procuradoria-Geral da República mantém silêncio sobre áudios entre procuradores<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	</div><a href="http://istoe.com.br/edicao/502108/" title="Ver mais" class="branco link-ver-mais link-ver-mais-mb">Ver mais</a><div class="clearfix"></div></div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.08382 seconds --><!-- From widget cache in 0.00192 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Editorial</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/sabotagem-da-oposicao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/sabotagem-da-oposicao/" title="A sabotagem da oposição" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 2', 'http://istoe.com.br/sabotagem-da-oposicao/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/51-2-576x324.jpg" alt="A sabotagem da oposição" title="A sabotagem da oposição">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Carlos José Marques</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Carlos José Marques</p>
						<h1 class="first">A sabotagem da oposição</h1>
                                                 					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fsabotagem-da-oposicao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/sabotagem-da-oposicao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/sabotagem-da-oposicao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.01825 seconds --><!-- From widget cache in 0.00185 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Brasil</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/" title=""O PSDB está no limite da responsabilidade", diz ex-presidente FHC em entrevista à IstoÉ" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 3', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/94-2-576x324.jpg" alt=""O PSDB está no limite da responsabilidade", diz ex-presidente FHC em entrevista à IstoÉ" title=""O PSDB está no limite da responsabilidade", diz ex-presidente FHC em entrevista à IstoÉ">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Fernando Henrique Cardoso</p>						</div>
						<h1 style="margin-bottom:1px">"O PSDB está no limite da responsabilidade", diz ex-presidente FHC em entrevista à IstoÉ</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Em entrevista à ISTOÉ, o ex-presidente Fernando Henrique Cardoso diz que o apoio do PSDB ao presidente Temer não significa acordo com o PMDB para 2018. Para ele, a crise é do sistema político e o pior para o País seria o surgimento de um salvador da Pátria</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvamos-dar-uma-tregua-ao-brasil%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vamos-dar-uma-tregua-ao-brasil/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/" title="Ao contrário do que se suspeitava, todo o dinheiro da Suíça foi destinado à reeleição da presidente, segundo Joesley" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 3', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/69-2-576x324.jpg" alt="Ao contrário do que se suspeitava, todo o dinheiro da Suíça foi destinado à reeleição da presidente, segundo Joesley" title="Ao contrário do que se suspeitava, todo o dinheiro da Suíça foi destinado à reeleição da presidente, segundo Joesley">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">R$ 480 milhões para a campanha de Dilma</p>						</div>
						<h1 style="margin-bottom:1px">Ao contrário do que se suspeitava, todo o dinheiro da Suíça foi destinado à reeleição da presidente, segundo Joesley</h1>
                         						<p class="bloco-descricao">ISTOÉ teve acesso ao depoimento de Joesley Batista sobre os US$ 150 milhões na Suíça à disposição da campanha petista em 2014. Ao contrário do que se suspeitava, todo o dinheiro foi destinado à reeleição da presidente</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fr-480-milhoes-para-campanha-de-dilma%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/r-480-milhoes-para-campanha-de-dilma/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.02894 seconds --><!-- From widget cache in 0.00333 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-fico-do-psdb/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-fico-do-psdb/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-fico-do-psdb/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-fico-do-psdb/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-fico-do-psdb/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/o-fico-do-psdb/" title="Por que ficou no governo, quem foram os artífices dessa decisão e o que pode fazê-lo mudar de ideia" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 4', 'http://istoe.com.br/o-fico-do-psdb/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/68-2-576x324.jpg" alt="Por que ficou no governo, quem foram os artífices dessa decisão e o que pode fazê-lo mudar de ideia" title="Por que ficou no governo, quem foram os artífices dessa decisão e o que pode fazê-lo mudar de ideia">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">O “fico” do PSDB</p>					</div>
					<h1 style="margin-bottom:1px">Por que ficou no governo, quem foram os artífices dessa decisão e o que pode fazê-lo mudar de ideia</h1>
                     					<p class="bloco-descricao ocultar">Por que os tucanos resolveram ficar no governo, quem foram os artífices dessa decisão e o que pode fazê-los mudar de ideia</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-fico-do-psdb/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-fico-do-psdb/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-fico-do-psdb%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-fico-do-psdb/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-fico-do-psdb/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-fico-do-psdb/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-estranhos-movimentos-da-justica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/os-estranhos-movimentos-da-justica/" title="Cármen Lúcia trata com reações distintas denúncias contra os colegas Edson Fachin e Gilmar Mendes" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 4', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/66-2-576x324.jpg" alt="Cármen Lúcia trata com reações distintas denúncias contra os colegas Edson Fachin e Gilmar Mendes" title="Cármen Lúcia trata com reações distintas denúncias contra os colegas Edson Fachin e Gilmar Mendes">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Estranhos movimentos da Justiça</p>					</div>
					<h1 style="margin-bottom:1px">Cármen Lúcia trata com reações distintas denúncias contra os colegas Edson Fachin e Gilmar Mendes</h1>
                     					<p class="bloco-descricao ocultar">A presidente do STF, Cármen Lúcia, trata com reações distintas denúncias contra os colegas Edson Fachin e Gilmar Mendes. E mesmo Dias Tófolli, com a acusação de reforma de apartamento, é ignorado. Juízes batem cabeça e tomam decisões de acordo com conveniências</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-estranhos-movimentos-da-justica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-estranhos-movimentos-da-justica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-estranhos-movimentos-da-justica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/" title="Mulheres de Cabral e Cunha foram absolvidas mesmo usando desvios da Petrobras" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 4', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/71-2-576x324.jpg" alt="Mulheres de Cabral e Cunha foram absolvidas mesmo usando desvios da Petrobras" title="Mulheres de Cabral e Cunha foram absolvidas mesmo usando desvios da Petrobras">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Delírios de consumo</p>					</div>
					<h1 style="margin-bottom:1px">Mulheres de Cabral e Cunha foram absolvidas mesmo usando desvios da Petrobras</h1>
                     					<p class="bloco-descricao ocultar">As mulheres do ex-governador Sérgio Cabral e do ex-deputado Eduardo Cunha, presos na Lava Jato, foram absolvidas, mesmo usando parte da fortuna desviada da Petrobras pelos maridos em compras milionárias de joias, gastos em hotéis e restaurantes de luxo</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-delirios-de-consumo-de-adriana-e-claudia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-delirios-de-consumo-de-adriana-e-claudia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.03360 seconds --><!-- From widget cache in 0.00195 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Economia</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/para-onde-vai-o-bndes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/para-onde-vai-o-bndes/" title="Paulo Rabello de Castro herda a missão de pôr fim a caixa-preta do banco estatal e reanimar um mercado acostumado com generosidade" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 5', 'http://istoe.com.br/para-onde-vai-o-bndes/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/11-2-576x324.jpg" alt="Paulo Rabello de Castro herda a missão de pôr fim a caixa-preta do banco estatal e reanimar um mercado acostumado com generosidade" title="Paulo Rabello de Castro herda a missão de pôr fim a caixa-preta do banco estatal e reanimar um mercado acostumado com generosidade">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Para onde vai o BNDES?</p>						</div>
						<h1 style="margin-bottom:1px">Paulo Rabello de Castro herda a missão de pôr fim a caixa-preta do banco estatal e reanimar um mercado acostumado com generosidade</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Paulo Rabello de Castro herda a missão de pôr fim a caixa-preta do banco estatal e reanimar um mercado acostumado com a generosidade da instituição</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpara-onde-vai-o-bndes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/para-onde-vai-o-bndes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/para-onde-vai-o-bndes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/" title="Está sobrando dinheiro e empresas brasileiras como Suzano, BRF, Fibria e CPFL já se movimentam para ganhar confiança de investidores" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 5', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/dinheiro2-576x324.jpg" alt="Está sobrando dinheiro e empresas brasileiras como Suzano, BRF, Fibria e CPFL já se movimentam para ganhar confiança de investidores" title="Está sobrando dinheiro e empresas brasileiras como Suzano, BRF, Fibria e CPFL já se movimentam para ganhar confiança de investidores">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">US$ 7 trilhões para salvar o planeta</p>						</div>
						<h1 style="margin-bottom:1px">Está sobrando dinheiro e empresas brasileiras como Suzano, BRF, Fibria e CPFL já se movimentam para ganhar confiança de investidores</h1>
                                                                             <span class="source">ISTO&Eacute; Dinheiro</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fus-7-trilhoes-para-salvar-o-planeta%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/us-7-trilhoes-para-salvar-o-planeta/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.04180 seconds --><!-- From widget cache in 0.00574 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Mundo</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-jovens-que-desafiam-putin/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/os-jovens-que-desafiam-putin/" title="Os jovens que desafiam Vladimir Putin" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 6', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/9-2-576x324.jpg" alt="Os jovens que desafiam Vladimir Putin" title="Os jovens que desafiam Vladimir Putin">
    						    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas"></p>
						<h1 class="first">Os jovens que desafiam Vladimir Putin</h1>
                         						<p class="bloco-descricao">Milhares de estudantes promovem o maior protesto  contra o presidente russo desde 2011. Sem perspectivas por causa de uma economia fraca e acuados pelo estilo duro  do governante, eles prometem não deixar mais as ruas</p>
                                                					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-jovens-que-desafiam-putin%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-jovens-que-desafiam-putin/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-jovens-que-desafiam-putin/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.04333 seconds --><!-- From widget cache in 0.00229 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1 >Comportamento</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/nova-jornada-de-romero-britto/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/nova-jornada-de-romero-britto/" title="Artista plástico faz escultura gigante na China e desenvolve série para o canal Discovery" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/53-2-576x324.jpg" alt="Artista plástico faz escultura gigante na China e desenvolve série para o canal Discovery" title="Artista plástico faz escultura gigante na China e desenvolve série para o canal Discovery">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">A nova jornada de Romero Britto</p>					</div>
					<h1 style="margin-bottom:1px">Artista plástico faz escultura gigante na China e desenvolve série para o canal Discovery</h1>
                     					<p class="bloco-descricao ocultar">Artista plástico brasileiro de maior sucesso no Exterior faz escultura gigante na China e desenvolve série para o canal Discovery</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fnova-jornada-de-romero-britto%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/nova-jornada-de-romero-britto/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/nova-jornada-de-romero-britto/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-novo-triangulo-das-bermudas/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/o-novo-triangulo-das-bermudas/" title="Cientistas descobrem diversos naufrágios em verdadeiro abatedouro de navios na costa da Austrália" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/56-2-576x324.jpg" alt="Cientistas descobrem diversos naufrágios em verdadeiro abatedouro de navios na costa da Austrália" title="Cientistas descobrem diversos naufrágios em verdadeiro abatedouro de navios na costa da Austrália">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">O novo Triângulo das Bermudas</p>					</div>
					<h1 style="margin-bottom:1px">Cientistas descobrem diversos naufrágios em verdadeiro abatedouro de navios na costa da Austrália</h1>
                     					<p class="bloco-descricao ocultar">Cientistas descobrem diversos naufrágios em verdadeiro abatedouro de navios na costa da Austrália</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-novo-triangulo-das-bermudas%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-novo-triangulo-das-bermudas/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-novo-triangulo-das-bermudas/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/opressao-da-vigilancia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/opressao-da-vigilancia/" title="Você não sabe, mas o Google usa seu celular para gravar suas conversas. Por que a empresa faz isso?" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/opressao-da-vigilancia/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/74-2-576x324.jpg" alt="Você não sabe, mas o Google usa seu celular para gravar suas conversas. Por que a empresa faz isso?" title="Você não sabe, mas o Google usa seu celular para gravar suas conversas. Por que a empresa faz isso?">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">A opressão da vigilância</p>					</div>
					<h1 style="margin-bottom:1px">Você não sabe, mas o Google usa seu celular para gravar suas conversas. Por que a empresa faz isso?</h1>
                     					<p class="bloco-descricao ocultar">Você não sabe, mas o Google usa seu celular para gravar suas conversas. A discutível iniciativa mostra que estamos cada vez mais expostos. Afinal, qual é o uso que a empresa faz dessas informações?</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fopressao-da-vigilancia%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/opressao-da-vigilancia/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/opressao-da-vigilancia/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05895 seconds --><!-- From widget cache in 0.00212 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Medicina</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vacina-bcg-contra-diabetes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/vacina-bcg-contra-diabetes/" title="Vacina BCG contra a diabetes" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 8', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/7-2-576x324.jpg" alt="Vacina BCG contra a diabetes" title="Vacina BCG contra a diabetes">
    						    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas"></p>
						<h1 class="first">Vacina BCG contra a diabetes</h1>
                         						<p class="bloco-descricao">Usado para prevenir a tuberculose, o remédio surge como opção promissora para tratar o tipo 1 da doença, justamente o que obriga os pacientes a tomarem insulina todo dia</p>
                                                					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvacina-bcg-contra-diabetes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vacina-bcg-contra-diabetes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vacina-bcg-contra-diabetes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.05263 seconds --><!-- From widget cache in 0.00188 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1 >Cultura</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/" title="Fotobiografia de Oswaldo Aranha destaca os feitos do político que liderou a Revolução de 30" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 9', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/21-2-576x324.jpg" alt="Fotobiografia de Oswaldo Aranha destaca os feitos do político que liderou a Revolução de 30" title="Fotobiografia de Oswaldo Aranha destaca os feitos do político que liderou a Revolução de 30">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Ele refez o mapa-múndi</p>					</div>
					<h1 style="margin-bottom:1px">Fotobiografia de Oswaldo Aranha destaca os feitos do político que liderou a Revolução de 30</h1>
                     					<p class="bloco-descricao ocultar">Fotobiografia de Oswaldo Aranha destaca os feitos do político que liderou a Revolução de 30, colocou o Brasil junto aos aliados na Segunda Guerra e presidiu a Assembleia das Nações Unidas que criou o Estado de Israel </p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-brasileiro-que-refez-o-mapa-mundi%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-brasileiro-que-refez-o-mapa-mundi/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/" title="Depois de “Narcos”, Netflix retrata o traficante que protagonizou fugas espetaculares da cadeia" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 9', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/37-2-576x324.jpg" alt="Depois de “Narcos”, Netflix retrata o traficante que protagonizou fugas espetaculares da cadeia" title="Depois de “Narcos”, Netflix retrata o traficante que protagonizou fugas espetaculares da cadeia">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">El Chapo, o Escobar mexicano</p>					</div>
					<h1 style="margin-bottom:1px">Depois de “Narcos”, Netflix retrata o traficante que protagonizou fugas espetaculares da cadeia</h1>
                     					<p class="bloco-descricao ocultar">Depois do sucesso de “Narcos”, Netflix retrata o traficante que protagonizou fugas espetaculares da cadeia</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fel-chapo-o-pablo-escobar-mexicano%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/el-chapo-o-pablo-escobar-mexicano/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/uma-documenta-autocritica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/uma-documenta-autocritica/" title="Auto-reflexiva, Documenta 14 abre em Kassel com a incerteza entre as palavras de ordem" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 9', 'http://istoe.com.br/uma-documenta-autocritica/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/23-2-576x324.jpg" alt="Auto-reflexiva, Documenta 14 abre em Kassel com a incerteza entre as palavras de ordem" title="Auto-reflexiva, Documenta 14 abre em Kassel com a incerteza entre as palavras de ordem">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Uma Documenta autocrítica</p>					</div>
					<h1 style="margin-bottom:1px">Auto-reflexiva, Documenta 14 abre em Kassel com a incerteza entre as palavras de ordem</h1>
                     					<p class="bloco-descricao ocultar">Auto-reflexiva, D14 abre em Kassel com a incerteza entre as palavras de ordem</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fuma-documenta-autocritica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/uma-documenta-autocritica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/uma-documenta-autocritica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.13258 seconds --><!-- From widget cache in 0.00242 seconds -->

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/" title=""Teremos que inventar um outro modo de fazer política"" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 10', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/2-2-576x324.jpg" alt=""Teremos que inventar um outro modo de fazer política"" title=""Teremos que inventar um outro modo de fazer política"">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem">Mia Couto</p>    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas">Mia Couto</p>
						<h1 class="first">"Teremos que inventar um outro modo de fazer política"</h1>
                                                 					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fteremos-que-inventar-um-outro-modo-de-fazer-politica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/teremos-que-inventar-um-outro-modo-de-fazer-politica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.03455 seconds --><!-- From widget cache in 0.00185 seconds --><div  class="widget-container">
<section class="section-home block-section-author">
	<div class="content-section">
		<header>
			<hr>
			<a href="http://istoe.com.br/colunas" title="Colunas & Blogs" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/colunas')"><h1>Colunas & Blogs</h1></a>
			<a href="http://istoe.com.br/colunas" title="Ver mais" class="bot-more" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/colunas')">Ver mais</a>
		</header>
		<!-- SE FOR MOBILE DISPLAY NONE AQUI -->
		<div class="carousel-authors">
			<div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-boechat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/boechat_circle.png"title="Ricardo Boechat" alt="Ricardo Boechat"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-boechat/')"><p class="bloco-tag">Ricardo Boechat</p></a>
							<h2>								<a href="http://istoe.com.br/tormenta-a-vista/" title="Tormenta à vista" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/tormenta-a-vista/')">Tormenta à vista</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png"title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><p class="bloco-tag">Rodrigo Constantino</p></a>
							<h2>								<a href="http://istoe.com.br/autofagia-na-esquerda/" title="A autofagia  na esquerda" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/autofagia-na-esquerda/')">A autofagia  na esquerda</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/brasil-confidencial/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/debora_circle.png"title="Brasil Confidencial" alt="Brasil Confidencial"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/brasil-confidencial/')"><p class="bloco-tag">Brasil Confidencial</p></a>
							<h2>								<a href="http://istoe.com.br/valentia/" title="Valentia de Lula é mentira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/valentia/')">Valentia de Lula é mentira</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mario-simas-filho/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/simas_circle.png"title="Mário Simas Filho" alt="Mário Simas Filho"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mario-simas-filho/')"><p class="bloco-tag">Mário Simas Filho</p></a>
							<h2>								<a href="http://istoe.com.br/diretas-amplas-gerais-e-restritas/" title="Diretas amplas, gerais e restritas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/diretas-amplas-gerais-e-restritas/')">Diretas amplas, gerais e restritas</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/amauri-segalla/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/amauri-circle.png"title="Amauri Segalla" alt="Amauri Segalla"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/amauri-segalla/')"><p class="bloco-tag">Amauri Segalla</p></a>
							<h2>								<a href="http://istoe.com.br/intolerancia-esta-no-ar/" title="A intolerância está no ar" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/intolerancia-esta-no-ar/')">A intolerância está no ar</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mentor-neto/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/mentor_circulo.png"title="Mentor Neto" alt="Mentor Neto"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mentor-neto/')"><p class="bloco-tag">Mentor Neto</p></a>
							<h2>								<a href="http://istoe.com.br/voz-dos-mais-velhos/" title="A voz dos mais velhos" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/voz-dos-mais-velhos/')">A voz dos mais velhos</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png"title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><p class="bloco-tag">Marco Antonio Villa</p></a>
							<h2>								<a href="http://istoe.com.br/um-governo-sitiado/" title="Um governo sitiado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/um-governo-sitiado/')">Um governo sitiado</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/leonardo-attuch/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png"title="Leonardo Attuch" alt="Leonardo Attuch"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/leonardo-attuch/')"><p class="bloco-tag">Leonardo Attuch</p></a>
							<h2>								<a href="http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/" title="O equilíbrio precário da aliança PMDB-PSDB" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/')">O equilíbrio precário da aliança PMDB-PSDB</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png"title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><p class="bloco-tag">Bolívar Lamounier</p></a>
							<h2>								<a href="http://istoe.com.br/os-intelectuais-e-o-mito-da-revolucao-total/" title="Os intelectuais e o mito da revolução total" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/os-intelectuais-e-o-mito-da-revolucao-total/')">Os intelectuais e o mito da revolução total</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png"title="Murillo de Aragão" alt="Murillo de Aragão"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><p class="bloco-tag">Murillo de Aragão</p></a>
							<h2>								<a href="http://istoe.com.br/em-busca-do-tunel/" title="Em busca do túnel" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/em-busca-do-tunel/')">Em busca do túnel</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-musica/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/celsomasson_circle.png"title="IstoÉ Música" alt="IstoÉ Música"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-musica/')"><p class="bloco-tag">IstoÉ Música</p></a>
							<h2>								<a href="http://istoe.com.br/o-protesto-sem-palavras-do-bixiga-70/" title="O protesto sem palavras do Bixiga 70" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-protesto-sem-palavras-do-bixiga-70/')">O protesto sem palavras do Bixiga 70</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mozart-neves/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png"title="Mozart Neves" alt="Mozart Neves"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mozart-neves/')"><p class="bloco-tag">Mozart Neves</p></a>
							<h2>								<a href="http://istoe.com.br/o-novo-ensino-medio-avanca/" title="O novo Ensino Médio avança" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-novo-ensino-medio-avanca/')">O novo Ensino Médio avança</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-tecnologia/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/icone_andre.jpg"title="IstoÉ Tecnologia" alt="IstoÉ Tecnologia"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-tecnologia/')"><p class="bloco-tag">IstoÉ Tecnologia</p></a>
							<h2>								<a href="http://istoe.com.br/apple-homepod-caixa-inteligente" title="Apple HomePod é a nova caixa de som inteligente da Apple; confira detalhes" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/apple-homepod-caixa-inteligente')">Apple HomePod é a nova caixa de som inteligente da Apple; confira detalhes</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-amorim/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png"title="Ricardo Amorim" alt="Ricardo Amorim"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-amorim/')"><p class="bloco-tag">Ricardo Amorim</p></a>
							<h2>								<a href="http://istoe.com.br/um-pais-sem-governo/" title="Um país sem governo" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/um-pais-sem-governo/')">Um país sem governo</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/sergio-pardellas/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/icone_pardellas.jpg"title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/sergio-pardellas/')"><p class="bloco-tag">Sérgio Pardellas</p></a>
							<h2>								<a href="http://istoe.com.br/uma-nacao-fazer-ou-refazer/" title="Uma nação a fazer. Ou refazer." onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/uma-nacao-fazer-ou-refazer/')">Uma nação a fazer. Ou refazer.</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/prado_circle.png"title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><p class="bloco-tag">Antonio Carlos Prado</p></a>
							<h2>								<a href="http://istoe.com.br/os-garimpeiros-da-fome/" title="Os garimpeiros da fome" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/os-garimpeiros-da-fome/')">Os garimpeiros da fome</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/cilene-pereira/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/cilene_circle.png"title="Cilene Pereira" alt="Cilene Pereira"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/cilene-pereira/')"><p class="bloco-tag">Cilene Pereira</p></a>
							<h2>								<a href="http://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/" title="Por relações mais transparentes entre médicos e indústria" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/')">Por relações mais transparentes entre médicos e indústria</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/ana-paula-padrao/" title="Ana Paula Padrão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ana-paula-padrao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/ana_paula_circle.png"title="Ana Paula Padrão" alt="Ana Paula Padrão"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/ana-paula-padrao/" title="Ana Paula Padrão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ana-paula-padrao/')"><p class="bloco-tag">Ana Paula Padrão</p></a>
							<h2>								<a href="http://istoe.com.br/mundo-estranho/" title="Mundo estranho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/mundo-estranho/')">Mundo estranho</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/milton-gamez/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/miltinho_circle.png"title="Milton Gamez" alt="Milton Gamez"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/milton-gamez/')"><p class="bloco-tag">Milton Gamez</p></a>
							<h2>								<a href="http://istoe.com.br/e-hora-de-serenidade/" title="É hora de serenidade" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/e-hora-de-serenidade/')">É hora de serenidade</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/marques_circle.png"title="Carlos José Marques" alt="Carlos José Marques"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><p class="bloco-tag">Carlos José Marques</p></a>
							<h2>								<a href="http://istoe.com.br/sabotagem-da-oposicao/" title="A sabotagem da oposição" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/sabotagem-da-oposicao/')">A sabotagem da oposição</a>
															</h2>
						</div>
					</article>
				</div><div class="row">			</div>
		</div>
		<!-- SE FOR MOBILE DISPLAY BLOCK AQUI -->
		<div class="bloco-mob">
			<div class="carousel-authors-mobile">
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-boechat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/boechat_circle.png" title="Ricardo Boechat" alt="Ricardo Boechat"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-boechat/')">
										<p class="bloco-tag">Ricardo Boechat</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/tormenta-a-vista/" title="Tormenta à vista" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/tormenta-a-vista/')">Tormenta à vista</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png" title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/rodrigo-constantino/')">
										<p class="bloco-tag">Rodrigo Constantino</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/autofagia-na-esquerda/" title="A autofagia  na esquerda" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/autofagia-na-esquerda/')">A autofagia  na esquerda</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/brasil-confidencial/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/debora_circle.png" title="Brasil Confidencial" alt="Brasil Confidencial"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/brasil-confidencial/')">
										<p class="bloco-tag">Brasil Confidencial</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/valentia/" title="Valentia de Lula é mentira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/valentia/')">Valentia de Lula é mentira</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mario-simas-filho/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/simas_circle.png" title="Mário Simas Filho" alt="Mário Simas Filho"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mario-simas-filho/')">
										<p class="bloco-tag">Mário Simas Filho</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/diretas-amplas-gerais-e-restritas/" title="Diretas amplas, gerais e restritas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/diretas-amplas-gerais-e-restritas/')">Diretas amplas, gerais e restritas</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/amauri-segalla/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/amauri-circle.png" title="Amauri Segalla" alt="Amauri Segalla"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/amauri-segalla/')">
										<p class="bloco-tag">Amauri Segalla</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/intolerancia-esta-no-ar/" title="A intolerância está no ar" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/intolerancia-esta-no-ar/')">A intolerância está no ar</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mentor-neto/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/mentor_circulo.png" title="Mentor Neto" alt="Mentor Neto"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mentor-neto/')">
										<p class="bloco-tag">Mentor Neto</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/voz-dos-mais-velhos/" title="A voz dos mais velhos" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/voz-dos-mais-velhos/')">A voz dos mais velhos</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png" title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/marco-antonio-villa/')">
										<p class="bloco-tag">Marco Antonio Villa</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/um-governo-sitiado/" title="Um governo sitiado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/um-governo-sitiado/')">Um governo sitiado</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/leonardo-attuch/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png" title="Leonardo Attuch" alt="Leonardo Attuch"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/leonardo-attuch/')">
										<p class="bloco-tag">Leonardo Attuch</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/" title="O equilíbrio precário da aliança PMDB-PSDB" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-equilibrio-precario-da-alianca-pmdb-psdb/')">O equilíbrio precário da aliança PMDB-PSDB</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png" title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/bolivar-lamounier/')">
										<p class="bloco-tag">Bolívar Lamounier</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/os-intelectuais-e-o-mito-da-revolucao-total/" title="Os intelectuais e o mito da revolução total" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/os-intelectuais-e-o-mito-da-revolucao-total/')">Os intelectuais e o mito da revolução total</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png" title="Murillo de Aragão" alt="Murillo de Aragão"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/murillo-de-aragao/')">
										<p class="bloco-tag">Murillo de Aragão</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/em-busca-do-tunel/" title="Em busca do túnel" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/em-busca-do-tunel/')">Em busca do túnel</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-musica/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/celsomasson_circle.png" title="IstoÉ Música" alt="IstoÉ Música"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-musica/')">
										<p class="bloco-tag">IstoÉ Música</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-protesto-sem-palavras-do-bixiga-70/" title="O protesto sem palavras do Bixiga 70" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-protesto-sem-palavras-do-bixiga-70/')">O protesto sem palavras do Bixiga 70</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mozart-neves/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png" title="Mozart Neves" alt="Mozart Neves"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/mozart-neves/')">
										<p class="bloco-tag">Mozart Neves</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-novo-ensino-medio-avanca/" title="O novo Ensino Médio avança" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/o-novo-ensino-medio-avanca/')">O novo Ensino Médio avança</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-tecnologia/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/icone_andre.jpg" title="IstoÉ Tecnologia" alt="IstoÉ Tecnologia"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/istoe-tecnologia/" title="IstoÉ Tecnologia" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/istoe-tecnologia/')">
										<p class="bloco-tag">IstoÉ Tecnologia</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/apple-homepod-caixa-inteligente" title="Apple HomePod é a nova caixa de som inteligente da Apple; confira detalhes" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/apple-homepod-caixa-inteligente')">Apple HomePod é a nova caixa de som inteligente da Apple; confira detalhes</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-amorim/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png" title="Ricardo Amorim" alt="Ricardo Amorim"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ricardo-amorim/')">
										<p class="bloco-tag">Ricardo Amorim</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/um-pais-sem-governo/" title="Um país sem governo" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/um-pais-sem-governo/')">Um país sem governo</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/sergio-pardellas/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/icone_pardellas.jpg" title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/sergio-pardellas/')">
										<p class="bloco-tag">Sérgio Pardellas</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/uma-nacao-fazer-ou-refazer/" title="Uma nação a fazer. Ou refazer." onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/uma-nacao-fazer-ou-refazer/')">Uma nação a fazer. Ou refazer.</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/prado_circle.png" title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/antonio-carlos-prado/')">
										<p class="bloco-tag">Antonio Carlos Prado</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/os-garimpeiros-da-fome/" title="Os garimpeiros da fome" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/os-garimpeiros-da-fome/')">Os garimpeiros da fome</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/cilene-pereira/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/cilene_circle.png" title="Cilene Pereira" alt="Cilene Pereira"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/cilene-pereira/')">
										<p class="bloco-tag">Cilene Pereira</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/" title="Por relações mais transparentes entre médicos e indústria" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/por-relacoes-mais-transparentes-entre-medicos-e-industria/')">Por relações mais transparentes entre médicos e indústria</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/ana-paula-padrao/" title="Ana Paula Padrão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ana-paula-padrao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/ana_paula_circle.png" title="Ana Paula Padrão" alt="Ana Paula Padrão"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/ana-paula-padrao/" title="Ana Paula Padrão" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/ana-paula-padrao/')">
										<p class="bloco-tag">Ana Paula Padrão</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/mundo-estranho/" title="Mundo estranho" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/mundo-estranho/')">Mundo estranho</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/milton-gamez/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/miltinho_circle.png" title="Milton Gamez" alt="Milton Gamez"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/milton-gamez/')">
										<p class="bloco-tag">Milton Gamez</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/e-hora-de-serenidade/" title="É hora de serenidade" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/e-hora-de-serenidade/')">É hora de serenidade</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/marques_circle.png" title="Carlos José Marques" alt="Carlos José Marques"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/coluna/carlos-jose-marques/')">
										<p class="bloco-tag">Carlos José Marques</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/sabotagem-da-oposicao/" title="A sabotagem da oposição" onclick="track('bloco-colunas', local + '; posicao: 11', 'http://istoe.com.br/sabotagem-da-oposicao/')">A sabotagem da oposição</a>
																			</h2>
								</div>
							</article>
							</div>
		</div>
	</div>
</section>
<div class="separador-bloco"></div>
</div><!-- From widget render in 2.75826 seconds --><!-- From widget cache in 0.00472 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top2' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top2'); });
</script>
</div></div>
		</div><!-- From widget render in 0.02633 seconds --><!-- From widget cache in 0.00159 seconds --><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Giro Três</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque">		<hr class="bloco-linha-separadora-meio">
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/o-uber-do-bradesco/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.istoedinheiro.com.br/o-uber-do-bradesco/" title="Bancos brasileiros se inspiram nas fintechs e investem em tecnologias disruptivas" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 13', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/banco-1-576x324.jpg" alt="Bancos brasileiros se inspiram nas fintechs e investem em tecnologias disruptivas" title="Bancos brasileiros se inspiram nas fintechs e investem em tecnologias disruptivas">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Tecnologia</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Bancos brasileiros se inspiram nas fintechs e investem em tecnologias disruptivas</h1>
                                                                            <span class="source">ISTO&Eacute; Dinheiro</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fo-uber-do-bradesco%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/o-uber-do-bradesco/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/o-uber-do-bradesco/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Goole+</a><a href="whatsapp://send?text=http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/" title="Embrapa e Fundação Bahia lançam três novas cultivares transgênicas de algodão" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 13', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/algodao_nova-1-1-576x324.jpg" alt="Embrapa e Fundação Bahia lançam três novas cultivares transgênicas de algodão" title="Embrapa e Fundação Bahia lançam três novas cultivares transgênicas de algodão">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Agronegócio</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Embrapa e Fundação Bahia lançam três novas cultivares transgênicas de algodão</h1>
                                                                            <span class="source">Dinheiro Rural</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.dinheirorural.com.br%2Fembrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Goole+</a><a href="whatsapp://send?text=http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.dinheirorural.com.br/embrapa-e-fundacao-bahia-lancam-tres-novas-cultivares-transgenicas-de-algodao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					</div>
			<div class="bloco-noticias-secundarias sem-margin-ultimo">
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/" title="Mais do que folha pra salada, agrião é versátil" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 13', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/agriao-1-576x324.jpg" alt="Mais do que folha pra salada, agrião é versátil" title="Mais do que folha pra salada, agrião é versátil">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">na cozinha</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Mais do que folha pra salada, agrião é versátil</h1>
                                                                            <span class="source">Menu</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F06%2F13%2Fmais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistamenu.com.br/2017/06/13/mais-do-que-folha-para-salada-agriao-e-versatil-na-cozinha/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Goole+</a><a href="whatsapp://send?text=http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/" title="BMW mostra o novo Série 6 Gran Turismo" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 13', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/bmw-1-576x324.jpg" alt="BMW mostra o novo Série 6 Gran Turismo" title="BMW mostra o novo Série 6 Gran Turismo">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Lançamento</p>						</div>
						<h1 class="first" style="margin-bottom:1px">BMW mostra o novo Série 6 Gran Turismo</h1>
                                                                            <span class="source">Motorshow</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fmotorshow.com.br%2Fbmw-mostra-o-novo-serie-6-gran-turismo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Goole+</a><a href="whatsapp://send?text=http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://motorshow.com.br/bmw-mostra-o-novo-serie-6-gran-turismo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistaplaneta.com.br/empresas-verdes-10/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.revistaplaneta.com.br/empresas-verdes-10/" title="Mudança: Conheça as empresas verdes" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 13', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/06/empresa-verde-1-576x324.jpg" alt="Mudança: Conheça as empresas verdes" title="Mudança: Conheça as empresas verdes">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Sustentabilidade</p>						</div>
						<h1 class="first" style="margin-bottom:1px">Mudança: Conheça as empresas verdes</h1>
                                                                            <span class="source">Planeta</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaplaneta.com.br%2Fempresas-verdes-10%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistaplaneta.com.br/empresas-verdes-10/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistaplaneta.com.br/empresas-verdes-10/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section><div class="separador-bloco"></div></div><!-- From widget render in 0.08519 seconds --><!-- From widget cache in 0.00215 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top3' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top3'); });
</script>
</div></div>
		</div><!-- From widget render in 0.03463 seconds --><!-- From widget cache in 0.00274 seconds --><div  class="widget-container"><section class="section-home block-section-popular">
	<div class="content-section">
		<header>
			<hr>
			<h1>Mais lidas em 24 horas</h1>
			<div class="cb"></div>
		</header>
		<div class="tabs">
			<div class="tab tab-1 active">
							
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->
<article class="no-image"><a href="http://istoe.com.br/afetada-pela-crise-elite-do-jockey-lamenta-falta-de-champanhe/" title="Afetada pela crise, elite do Jockey lamenta falta de champanhe" onclick="track('bloco-popular', local, 'http://istoe.com.br/afetada-pela-crise-elite-do-jockey-lamenta-falta-de-champanhe/')"><p class="count">1</p><h2>Afetada pela crise, elite do Jockey lamenta falta de champanhe</h2></a></article><article class="no-image"><a href="http://istoe.com.br/moro-manda-lula-pagar-custo-de-tradutor/" title="Moro manda Lula pagar custo de tradutor" onclick="track('bloco-popular', local, 'http://istoe.com.br/moro-manda-lula-pagar-custo-de-tradutor/')"><p class="count">2</p><h2>Moro manda Lula pagar custo de tradutor</h2></a></article><article class="no-image"><a href="http://istoe.com.br/exclusivo-ouca-gravacoes-em-que-procuradores-reclamam-de-perseguicoes-de-janot/" title="Exclusivo: ouça gravações em que procuradores reclamam de perseguições de Janot" onclick="track('bloco-popular', local, 'http://istoe.com.br/exclusivo-ouca-gravacoes-em-que-procuradores-reclamam-de-perseguicoes-de-janot/')"><p class="count">3</p><h2>Exclusivo: ouça gravações em que procuradores reclamam de perseguições de Janot</h2></a></article><article class="no-image"><a href="http://istoe.com.br/bebe-sobrevive-ao-ser-jogado-de-predio-em-chamas-em-londres/" title="Bebê sobrevive ao ser jogado de prédio em chamas em Londres" onclick="track('bloco-popular', local, 'http://istoe.com.br/bebe-sobrevive-ao-ser-jogado-de-predio-em-chamas-em-londres/')"><p class="count">4</p><h2>Bebê sobrevive ao ser jogado de prédio em chamas em Londres</h2></a></article><article class="no-image"><a href="http://istoe.com.br/com-crise-da-jbs-pecuaristas-se-unem-para-assumir-frigorificos-em-mato-grosso/" title="Com crise da JBS, pecuaristas se unem para assumir frigoríficos em Mato Grosso" onclick="track('bloco-popular', local, 'http://istoe.com.br/com-crise-da-jbs-pecuaristas-se-unem-para-assumir-frigorificos-em-mato-grosso/')"><p class="count">5</p><h2>Com crise da JBS, pecuaristas se unem para assumir frigoríficos em Mato Grosso</h2></a></article>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
						</div>
		</div>
	</div>
</section>
<div class="separador-bloco"></div>
</div><!-- From widget render in 0.07881 seconds --><!-- From widget cache in 0.00208 seconds --><div  class="widget-container">			<div class="textwidget"><div id='top4' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top4'); });
</script>
</div></div>
		</div><!-- From widget render in 0.02994 seconds --><!-- From widget cache in 0.00185 seconds -->			</main>
			
<footer>
	<style>
		@media screen and (max-width: 782px) {
			container-subscribe { margin-top: 0 !important; }
		}
		container-subscribe { margin-top: 0 !important; }

		@media only screen and (max-width: 1023px) and (min-width: 767px) {
			.container-subscribe .content-subscribe .bx-controls-direction a {
				display:block !important;
			}
			.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
				display:none !important;
			}
		}

		.container-subscribe .content-subscribe .bx-controls-direction a.disabled {
			display:none !important;
		}
	</style>

		<div class="container-subscribe">
			<div class="content-subscribe">
				<header>
					<h1>Assine!</h1>
				</header>
				<div class="carousel-magazines">
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/istoe" title="Assine ISTOÉ" target="_blank" onclick="track('bloco-assine', local, 'Assine ISTOÉ')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/94-1.jpg" title="ISTOÉ" alt="ISTOÉ">
								<h2>ISTOÉ</h2>
								<p>10x R$ 49,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/istoe-dinheiro" title="Assine ISTOÉ Dinheiro" target="_blank" onclick="track('bloco-assine', local, 'Assine ISTOÉ Dinheiro')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/05/din1018_capawizard_banca.jpg" title="ISTOÉ Dinheiro" alt="ISTOÉ Dinheiro">
								<h2>ISTOÉ Dinheiro</h2>
								<p>10x R$ 49,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/dinheiro-rural" title="Assine Dinheiro Rural" target="_blank" onclick="track('bloco-assine', local, 'Assine Dinheiro Rural')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/146_rural_capacarne_banca.jpg" title="Dinheiro Rural" alt="Dinheiro Rural">
								<h2>Dinheiro Rural</h2>
								<p> 10x R$ 11,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/menu" title="Assine Menu" target="_blank" onclick="track('bloco-assine', local, 'Assine Menu')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/menu216_capa.jpg" title="Menu" alt="Menu">
								<h2>Menu</h2>
								<p>10x R$ 13,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/motor-show" title="Assine Motorshow" target="_blank" onclick="track('bloco-assine', local, 'Assine Motorshow')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/motor405.jpg" title="Motorshow" alt="Motorshow">
								<h2>Motorshow</h2>
								<p>8x R$ 13,25</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/planeta" title="Assine Planeta" target="_blank" onclick="track('bloco-assine', local, 'Assine Planeta')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/capa_planeta529_codbarras_corrigido.jpg" title="Planeta" alt="Planeta">
								<h2>Planeta</h2>
								<p>8x R$ 13,25</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/select" title="Assine Select" target="_blank" onclick="track('bloco-assine', local, 'Assine Select')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/6_7_8_9_capa1_c1-2.jpg" title="Select" alt="Select">
								<h2>Select</h2>
								<p>6x R$ 13,17</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/go-outside" title="Assine Go Outside" target="_blank" onclick="track('bloco-assine', local, 'Assine Go Outside')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/go139-capas-c2-2.jpg" title="Go Outside" alt="Go Outside">
								<h2>Go Outside</h2>
								<p>10x R$ 11,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/hardcore" title="Assine Hardcore" target="_blank" onclick="track('bloco-assine', local, 'Assine Hardcore')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/327_hardcore-capas-1.jpg" title="Hardcore" alt="Hardcore">
								<h2>Hardcore</h2>
								<p>10x R$ 11,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/runners-world" title="Assine Runner´s World" target="_blank" onclick="track('bloco-assine', local, 'Assine Runner´s World')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/rw100_capa_bca.jpg" title="Runner´s World" alt="Runner´s World">
								<h2>Runner´s World</h2>
								<p>10x R$ 11,90</p>
							</a>
						</div>
											<div class="magazine">
							<a href="https://www.assine3.com.br/assine/bicycling" title="Assine Bicycling" target="_blank" onclick="track('bloco-assine', local, 'Assine Bicycling')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/09_bc_capa_2.jpg" title="Bicycling" alt="Bicycling">
								<h2>Bicycling</h2>
								<p>5x R$ 11,80</p>
							</a>
						</div>
											<div class="magazine">
							<a href="http://www.assine3.com.br/assine/womens-health" title="Assine Womens Health" target="_blank" onclick="track('bloco-assine', local, 'Assine Womens Health')" style="text-align:center">
								<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/1_capa_wh92_banca.jpg" title="Womens Health" alt="Womens Health">
								<h2>Womens Health</h2>
								<p>10x R$ 11,90</p>
							</a>
						</div>
									</div>
			</div>
		</div>
<!-- From assine render in 0.15522 seconds --><!-- From assine cache in 0.00004 seconds -->

	<!-- .container-newsletter -->
	<!-- <div class="container-newsletter">
		<div class="content-newsletter">
			<header>
				<h1>Receba nossa Newsletter</h1>
				<p>As notícias da ISTOÉ no seu e-mail</p>
			</header>
			<form method="post" action="">
				<input type="text" name="email" placeholder="Digite seu endereço de e-mail" class="field-default" required>
				<input type="submit" value="Cadastre" class="bot-primary">
			</form>
		</div>
	</div> -->
	<!-- ./container-newsletter -->

	<!-- .container-credits -->
	<div class="container-credits">
		<div class="content-credits">
			<div class="credits">
				<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/editora-3.svg" alt="" title="">
				<p>
					Copyright © 2017 - Editora Três<br />
					Todos os direitos reservados.
				</p>
			</div>
		</div>
	</div>
	<!-- ./container-credits -->


	<!-- <img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-255-234.png" title="" alt="" class="footer-image"srcset="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-312-287.png 1280w, http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-300-275.png 768w" sizes="(min-width: 36em) 33.3vw, 100vw"> -->
	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/build/all.js?ver=9.0.7'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</footer>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script>
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<link rel='stylesheet' id='outbrain-css-fix'  href='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/outbrain-css-fix.css' type='text/css' media='all' />

        <script>
    var RefreshID;
    jQuery( document ).ready(function( $ ) {
          if ( !( $('.main-content article .content').find('iframe').length || $('.main-content article content').find('audio').length || $(  '.content-aside' ).find( '.playlist_soundcloud' ).length || $('.content-posts .row-content article content').find('audio').length || $('.content-posts .row-content article content').find('iframe').length ) ){
              RefreshID=setInterval(function(){location.reload()},300000);
        }
    });
    </script>
    
	

<script>
//append target blank to all external links
jQuery( document ).ready(function( $ ) {
	$('a').each(function() {
	   var a = new RegExp('/' + window.location.host + '/');
	   if (!a.test(this.href)) {
		  $(this).attr("target","_blank");
	   }
	});
});
</script>

<script language="javascript">terra_stats_metrics();</script>			</div>
		</div>
	</div>
</body>
</html>
<!-- Dynamic page generated in 1.262 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-16 02:07:57 -->

<!-- Compression = gzip -->