<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="theme-color" content="#D00018">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/favicon_istoe_32X32.png" rel="shortcut icon" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Com crise econômica, Equador elege sucessor de Correa - ISTOÉ Independente" />
<meta property="og:description" content="QUITO, 19 FEV (ANSA) &#8211; Cerca de 12,8 milhões de equatorianos vão às urnas neste domingo (19) para eleger um novo presidente, o qual sucederá Rafael Correa, no cargo há dois mandatos. Oito candidatos estão na disputa, mas as pesquisas de intenção de voto apontam para Lenin Moreno, da Aliança País (AP) e vice de &hellip;" />
<meta property="og:url" content="http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/" />
<meta property="og:site_name" content="ISTOÉ Independente" />
<meta property="article:publisher" content="https://www.facebook.com/revistaISTOE" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2017-02-19T12:19:00-03:00" />
<meta property="fb:admins" content="706743632" />
<meta property="fb:admins" content="100002326152872" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="QUITO, 19 FEV (ANSA) &#8211; Cerca de 12,8 milhões de equatorianos vão às urnas neste domingo (19) para eleger um novo presidente, o qual sucederá Rafael Correa, no cargo há dois mandatos. Oito candidatos estão na disputa, mas as pesquisas de intenção de voto apontam para Lenin Moreno, da Aliança País (AP) e vice de [&hellip;]" />
<meta name="twitter:title" content="Com crise econômica, Equador elege sucessor de Correa - ISTOÉ Independente" />
<meta name="twitter:site" content="@RevistaISTOE" />
<meta name="twitter:creator" content="@RevistaISTOE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//istoe.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ISTOÉ Independente &raquo;" href="http://istoe.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ISTOÉ Independente &raquo;" href="http://istoe.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/istoe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='istoe-principal-css'  href='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/css/main.css?ver=9.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,300,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='istoe-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://cdn.istoe.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/client/theia-sticky-sidebar.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://istoe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://istoe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.istoe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://istoe.com.br/?p=445234' />
<link rel="alternate" type="application/json+oembed" href="http://istoe.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fistoe.com.br%2Fcom-crise-economica-equador-elege-sucessor-de-correa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://istoe.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fistoe.com.br%2Fcom-crise-economica-equador-elege-sucessor-de-correa%2F&#038;format=xml" />
<meta property="og:image" content="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/share/istoe_facebook.png" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://istoe.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=66c372d7ab&wpp_id=445234';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
							<title>Com crise econômica, Equador elege sucessor de Correa - ISTOÉ Independente</title>
	
	<!--[if lt IE 9]>
		<script src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/html5.js"></script>
	<![endif]-->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<style>
@media screen and (max-width: 782px) {
	html #wpadminbar { display:none !important; }
}
.banner_arroba{margin:20px auto;text-align:center;}
.banner_arroba_250{margin:0px auto;text-align:center;}

.banner_mobile{margin:30px auto;text-align:center}
.banner_mobile_topo{margin:0 auto;text-align:center;width: 320px !important;height: auto !important;}

.banner_super_topo, .banner_super{margin:0 auto;text-align:center}
.banner_desktop{margin:40px auto;text-align:center}
.banner_desktop_topo{margin:0 auto;text-align:center}
.banner_desktop_arroba{margin:20px auto;text-align:center;}
.banner_desktop_arroba_250{{margin:0px auto;text-align:center;}
</style>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
jQuery( document ).ready(function() {
if( width < 768 ) {
	jQuery( '.banner_super' ).addClass( 'banner_mobile' );
	jQuery( '.banner_super_topo' ).addClass( 'banner_mobile_topo' );
	} else {
	jQuery( '.banner_super' ).addClass( 'banner_desktop_topo' );
	//jQuery( '.banner_super_topo' ).addClass( 'banner_desktop_topo' );
	jQuery( '.banner_arroba' ).addClass( 'banner_desktop_arroba' );
	jQuery( '.banner_arroba_250' ).addClass( 'banner_desktop_arroba_250' );
	}
})
</script>

	<script type='text/javascript'>
	  googletag.cmd.push(function() {
		if (width < 768) {
			googletag.defineSlot('/22452847/ISTOE_Internas', [320, 100], 'topinterna').setTargeting('pos', ['topMB_int']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [320, 100], 'top').setTargeting('pos', ['topMB']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top2').setTargeting('pos', ['topMB']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top3').setTargeting('pos', ['2MB']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'top4').setTargeting('pos', ['3MB']).addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/22452847/ISTOE_Internas', 'dhtml').setTargeting('pos', ['DHTML']).addService(googletag.pubads());
		}else{
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'topinterna').setTargeting('pos', ['top_int']).addService(googletag.pubads());
			//googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top').setTargeting('pos', ['top']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top2').setTargeting('pos', ['2']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top3').setTargeting('pos', ['3']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top4').setTargeting('pos', ['4']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top5').setTargeting('pos', ['5']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [728, 90], 'top6').setTargeting('pos', ['6']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 600], 'half').setTargeting('pos', ['top']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'arroba').setTargeting('pos', ['top']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [300, 250], 'arroba2').setTargeting('pos', ['2']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_1').setTargeting('pos', ['250x250_top']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_2').setTargeting('pos', ['250x250_2']).addService(googletag.pubads());
			googletag.defineSlot('/22452847/ISTOE_Internas', [250, 250], 'x250_3').setTargeting('pos', ['250x250_3']).addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/22452847/ISTOE_Internas', 'dhtml').setTargeting('pos', ['DHTML']).addService(googletag.pubads());
		}
	
		//googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
	  });
	</script>

<script type="text/javascript" language="javascript">
    var terra_info_service = " ParBR_300063";
    var terra_info_channel = " br.noticias.revistas ";
    var terra_info_type = "www";
    var terra_info_id = "page";
    var terra_stats_idCrtfc = 300063;
	var terra_stats_uv_c = "istoe";
</script>
<script type="text/javascript" charset="iso-8859-1" language="javascript" src="http://s1.trrsf.com.br/metrics/js/br/contentpar.js">
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10912487-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
	.section-week-phrases .col-3 article a img { width: 100% !important;}
	.section-materia .main-content article h1 {
		letter-spacing: -0.6px;
	}

	@media screen and (min-width: 768px) {
		.banner_super_topo {
			width:728px;
			height:90px;
			margin:0 auto;
		}
	}
</style>



<link rel="stylesheet" type="text/css" href="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/css/print.css?v=1.6" media="print" />

<script>
function track(category,action,label){
	ga('send', 'event', category, action,  label);
}
var local = 'interna';
</script>


</head>

<body class="single single-post postid-445234 single-format-standard">
<div class="shadow-new"></div>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbar&r=ad&r=breakingNews&r=cookie-message&r=footer&r=search&r=subscribe&r=ticker&r=under18-message&bc=http://www.terra.com.br%3BCapa&bc=http://noticias.terra.com.br/%3BNot%C3%ADcias&p=static"></script>	<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-facebook" viewBox="0 0 11 24">
		<path d="M7.36886448,23.75 L7.36886448,11.8736095 L10.6472677,11.8736095 L11.0817269,7.78093958 L7.36886448,7.78093958 L7.37443447,5.73251888 C7.37443447,4.66508753 7.47585471,4.09313343 9.00899441,4.09313343 L11.0585186,4.09313343 L11.0585186,0 L7.77965123,0 C3.84120425,0 2.45497302,1.98538524 2.45497302,5.32417888 L2.45497302,7.78140308 L0,7.78140308 L0,11.874073 L2.45497302,11.874073 L2.45497302,23.75 L7.36886448,23.75 Z" class="path-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-twitter" viewBox="0 0 28 24">
		<path d="M13.8383763,6.26524651 L13.9001547,7.28394437 L12.8705136,7.15920586 C9.12262006,6.68104156 5.8483614,5.05944089 3.06833045,2.33598336 L1.70920421,0.984649465 L1.35912624,1.98255757 C0.617784654,4.20706105 1.09141956,6.55630304 2.63588119,8.13632421 C3.45959406,9.0094938 3.27425867,9.13423231 1.85335396,8.61448851 C1.35912624,8.44817049 0.926676982,8.32343198 0.885491338,8.38580123 C0.741341585,8.5313295 1.23556931,10.4231969 1.62683292,11.171628 C2.16224629,12.2111156 3.25366585,13.2298135 4.44804951,13.8327163 L5.45709778,14.3108806 L4.26271412,14.3316704 C3.10951609,14.3316704 3.06833045,14.3524601 3.19188738,14.7890449 C3.60374382,16.1403788 5.23057674,17.5748717 7.04274506,18.1985643 L8.31950001,18.635149 L7.20748763,19.3004211 C5.56006189,20.2567497 3.62433664,20.7972833 1.68861139,20.8388628 C0.761934407,20.8596525 0,20.9428115 0,21.0051808 C0,21.2130783 2.51232426,22.3773044 3.97441461,22.834679 C8.36068566,24.1860129 13.5706696,23.6038998 17.4833057,21.2962373 C20.2633367,19.6538469 23.0433676,16.3898558 24.3407154,13.2298135 C25.0408713,11.5458436 25.7410273,8.46896024 25.7410273,6.99288784 C25.7410273,6.03655924 25.8028057,5.91182073 26.9560038,4.76838436 C27.6355669,4.10311229 28.2739444,3.37547096 28.3975013,3.16757344 C28.6034295,2.77256815 28.5828367,2.77256815 27.5326028,3.12599394 C25.7822129,3.7496865 25.535099,3.66652749 26.3999976,2.73098865 C27.038375,2.06571658 27.8003094,0.859910952 27.8003094,0.506485165 C27.8003094,0.444115909 27.4914171,0.54806467 27.1413392,0.735172439 C26.7706684,0.943069961 25.9469555,1.25491624 25.3291708,1.44202401 L24.2171585,1.7954498 L23.2081102,1.10938798 C22.652104,0.735172439 21.8695768,0.319377396 21.4577203,0.194638883 C20.4074864,-0.0964176473 18.8012463,-0.0548381429 17.8539765,0.277797892 C15.2798738,1.21333674 13.6530409,3.62494799 13.8383763,6.26524651 Z" class="path-twitter" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-instagram" viewBox="0 0 24 24">
		<path d="M11.8974921,7.20181001 C9.26338766,7.20181001 7.1277183,9.2710855 7.1277183,11.8234004 C7.1277183,14.3761965 9.26338766,16.4452314 11.8974921,16.4452314 C14.5318372,16.4452314 16.6675065,14.3761965 16.6675065,11.8234004 C16.6675065,9.2710855 14.5318372,7.20181001 11.8974921,7.20181001 L11.8974921,7.20181001 Z M21.065619,10.0437561 L18.9751745,10.0437561 C19.1729127,10.689653 19.2797202,11.3733174 19.2797202,12.0815186 C19.2797202,16.0319536 15.9744604,19.2342549 11.8974921,19.2342549 C7.82052386,19.2342549 4.51550456,16.0319536 4.51550456,12.0815186 C4.51550456,11.3733174 4.62231209,10.689653 4.82005034,10.0437561 L2.63891562,10.0437561 L2.63891562,20.0762061 C2.63891562,20.5953291 3.06374014,21.0201537 3.58310375,21.0201537 L20.1216714,21.0201537 C20.6407945,21.0201537 21.065619,20.5953291 21.065619,20.0762061 L21.065619,10.0437561 Z M17.3008944,2.63891562 C16.7127313,2.63891562 16.2318569,3.11979003 16.2318569,3.70819364 L16.2318569,6.26724417 C16.2318569,6.85540723 16.7127313,7.3365222 17.3008944,7.3365222 L19.9852753,7.3365222 C20.5731978,7.3365222 21.0543128,6.85540723 21.0543128,6.26724417 L21.0543128,3.70819364 C21.0543128,3.11979003 20.5731978,2.63891562 19.9852753,2.63891562 L17.3008944,2.63891562 Z M3.04834446,0 L20.7016555,0 C22.3781007,0 23.75,1.37189934 23.75,3.04834446 L23.75,20.7016555 C23.75,22.3783412 22.3781007,23.75 20.7016555,23.75 L3.04834446,23.75 C1.37189934,23.75 0,22.3783412 0,20.7016555 L0,3.04834446 C0,1.37189934 1.37189934,0 3.04834446,0 L3.04834446,0 Z" id="Imported-Layers" sketch:type="MSShapeGroup"></path>
	</symbol>
	<!-- <symbol id="icon-menu-open" viewBox="0 0 26 20">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="26" height="3" class="burger-top"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="14" width="26" height="3"  class="burger-middle"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="7" width="26" height="3" class="burger-bottom"></rect>
	</symbol> -->
	<symbol id="icon-menu-open" viewBox="0 0 24 15">
		<rect id="Rectangle-1-Copy-17" sketch:type="MSShapeGroup" x="0" y="0" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-19" sketch:type="MSShapeGroup" x="0" y="12" width="24" height="3"></rect>
        <rect id="Rectangle-1-Copy-20" sketch:type="MSShapeGroup" x="0" y="6" width="24" height="3"></rect>
	</symbol>

	<symbol id="icon-menu-close" viewBox="0 0 18 20">
		<path d="M21,12 L12,12 L12,21 L9,21 L9,12 L0,12 L0,9 L9,9 L9,0 L12,0 L12,9 L21,9 L21,12 L21,12 Z" id="Shape" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="logo-istoe" viewBox="0 0 219 71">
        <path d="M141.764382,55.7148543 C132.720901,55.7148543 125.389757,48.2808855 125.389757,39.1099907 C125.389757,29.9386325 132.720901,22.5042001 141.764382,22.5042001 C150.80832,22.5042001 158.139006,29.9386325 158.139006,39.1099907 C158.139006,48.2808855 150.80832,55.7148543 141.764382,55.7148543 M59.8350329,49.4026791 C61.6223363,50.5661923 62.5187307,52.0829315 62.4707341,54.2365899 C62.4145094,56.7388386 60.788109,59.4774985 55.4609392,59.3546574 C50.5259705,59.2406239 45.98366,54.4183019 44.0546522,49.9149031 L31.179211,49.9149031 L31.179211,57.8759294 L22.0950471,57.8759294 L22.0950471,20.5711921 L29.1912359,20.566093 C29.3183127,20.566093 28.3277535,23.6352648 28.4315177,26.7127804 C28.5997345,31.7168144 30.3952659,36.6527064 34.6002286,39.5647344 C46.0956522,47.5262243 53.105447,45.0239755 59.8350329,49.4026791 M141.764382,7.37760099 C135.600242,7.37760099 129.785335,9.14743905 124.940874,12.268065 L124.940874,7.83280816 L63.031152,7.83280816 L63.031152,11.4721478 C63.031152,11.4721478 61.5172008,9.936403 55.4047146,8.05994819 C46.552763,5.34214816 35.2730957,7.60520458 29.6090352,19.7177945 L29.6090352,7.83280816 L0.00013713325,7.83280816 L0.00013713325,20.5711921 L6.8417152,20.5711921 L6.8417152,57.8759294 L0.00013713325,57.8759294 L0.00013713325,70.6147769 L43.0677499,70.6147769 L43.0677499,67.6007677 C47.8902694,70.8989337 53.4181108,72.0986039 60.3396833,71.8088845 C72.5646558,71.2971241 78.8165609,62.3422442 78.6209174,52.4166883 C78.396476,41.0434623 66.1495622,36.7783288 61.5734255,35.1860308 C55.831199,32.910922 50.4139783,32.7978156 46.3763182,28.8168388 C44.7183772,27.1823577 44.581701,25.5752261 45.2550253,23.9829281 C46.1911883,21.7671539 49.1500668,20.3060408 52.1523709,20.5711921 C54.7323045,20.7983321 60.227234,23.5847377 62.5827262,30.35212 L77.835601,30.35212 L77.835601,20.5711921 L86.5837884,20.5711921 L86.5837884,49.0958083 L86.5837884,57.5570063 L79.7426675,57.5570063 L79.7426675,70.8076142 L101.388695,70.8076142 L109.183349,70.8076142 L109.183349,66.0868099 L109.183349,57.5570063 L108.28604,57.5570063 L101.388695,57.5570063 L101.388695,49.0044887 L101.388695,20.5711921 L110.472858,20.5711921 L110.472858,39.1099907 C110.472858,56.6340761 124.482392,70.842844 141.764382,70.842844 C159.046371,70.842844 173.055905,56.6354667 173.055905,39.1099907 C173.055905,21.5845147 159.046371,7.37760099 141.764382,7.37760099" id="Fill-1" sketch:type="MSShapeGroup"></path>

        <path d="M219.263869,31.1482227 L219.263869,7.83253003 L200.92641,7.83253003 L205.74893,0.325783705 L195.206125,0.325783705 L190.439373,7.83253003 L168.681811,7.83253003 L168.681811,20.2297403 L175.41094,20.2297403 L175.41094,57.7059916 L168.681811,57.7059916 L168.681811,70.6144988 L219.263869,70.6144988 L219.263869,47.5264097 L204.458963,47.5264097 L204.458963,57.7059916 L190.439373,57.7059916 L190.439373,46.3888553 L200.085326,46.3888553 L200.085326,32.1151902 L190.439373,32.1151902 L190.439373,20.2297403 L204.458963,20.2297403 L204.458963,31.1482227 L219.263869,31.1482227 Z" id="Fill-4" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-search" viewBox="0 0 19 19">
		<path d="M13.8513164,12.2177299 L12.9909608,12.2177299 L12.6860247,11.9236843 C13.7533012,10.6821585 14.3958452,9.07035313 14.3958452,7.31697024 C14.3958452,3.40725312 11.2266874,0.238095238 7.31697024,0.238095238 C3.40725312,0.238095238 0.238095238,3.40725312 0.238095238,7.31697024 C0.238095238,11.2266874 3.40725312,14.3958452 7.31697024,14.3958452 C9.07035313,14.3958452 10.6821585,13.7533012 11.9236843,12.6860247 L12.2177299,12.9909608 L12.2177299,13.8513164 L17.6630183,19.2857143 L19.2857143,17.6630183 L13.8513164,12.2177299 L13.8513164,12.2177299 Z M7.31697024,12.2177299 C4.60521659,12.2177299 2.41621062,10.0287239 2.41621062,7.31697024 C2.41621062,4.60521659 4.60521659,2.41621062 7.31697024,2.41621062 C10.0287239,2.41621062 12.2177299,4.60521659 12.2177299,7.31697024 C12.2177299,10.0287239 10.0287239,12.2177299 7.31697024,12.2177299 L7.31697024,12.2177299 Z" id="path-icon-search" sketch:type="MSShapeGroup"></path>
	</symbol>

	<symbol id="icon-share-facebook" viewBox="0 0 11 22">
		<path d="M21.8258955,31 L21.8258955,19.998712 L24.8627322,19.998712 L25.2651786,16.2076072 L21.8258955,16.2076072 L21.8310551,14.3101228 C21.8310551,13.3213442 21.9250023,12.7915341 23.3451738,12.7915341 L25.2436804,12.7915341 L25.2436804,9 L22.2064138,9 C18.5581681,9 17.2740803,10.8390937 17.2740803,13.931871 L17.2740803,16.2080365 L15,16.2080365 L15,19.9991413 L17.2740803,19.9991413 L17.2740803,31 L21.8258955,31 Z" id="path-share-facebook" sketch:type="MSShapeGroup"></path>
	</symbol>
</svg>
<div class="sidebar-100">
	<form method="post" action="http://istoe.com.br/busca" class="busca-sidebar-100" novalidate="novalidate">
		<input type="text" name="busca" placeholder="Encontre algo" class="campo-busca-oculto" required>
		<input type="submit" value="" class="lupa-busca-menu-oculto">
	</form>

	
	<div class="last-edition-mobile menu">
		<a href="http://istoe.com.br/edicao/2462/" class="wrapper-imagem-capa" title="Edição nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" onclick="track('ultima-edicao-menu', local, 'imagem-da-capa');">
			<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/80-4-147x196.jpg" title="" alt="">
		</a>
		<div class="wrapper-content menu">
			<a href="http://istoe.com.br/edicao/2462/" class="titulo-edicao menu" title="Edição nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" onclick="track('ultima-edicao-menu', local, 'titulo-da-edicao');">Edição nº2462 17.02 <span class="menu"></span></a>
			<a href="http://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores menu" onclick="track('ultima-edicao-menu', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
		</div>
	</div>
	<hr class="divisao-linha linha-edicao-mobile">

	<div class="menu-sidebar-100">
		<ul class="itens-menu menu-principal">
			<li>
				<a href="http://istoe.com.br" title="Home" onclick="track('menu', local, 'home')">Home</a>
			</li>
			<li>
				<a href="http://istoe.com.br/ultimas" title="&Uacute;ltimas not&iacute;cias" onclick="track('menu', local, 'ultimas')">&Uacute;ltimas not&iacute;cias</a>
			</li>

			<li id="menu-item-209221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="http://istoe.com.br/categoria/brasil/" onclick="track(&#039;menu&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li id="menu-item-227410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="http://istoe.com.br/categoria/economia/" onclick="track(&#039;menu&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li id="menu-item-209222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="http://istoe.com.br/categoria/comportamento/" onclick="track(&#039;menu&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li id="menu-item-209224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="http://istoe.com.br/categoria/cultura/" onclick="track(&#039;menu&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li id="menu-item-209225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209225"><a href="http://istoe.com.br/categoria/mundo/" onclick="track(&#039;menu&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li id="menu-item-227412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="http://istoe.com.br/categoria/esportes/" onclick="track(&#039;menu&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li id="menu-item-209229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209229"><a href="http://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;menu&#039;, local, &#039;Tecnologia &amp; Meio ambiente&#039;)">Tecnologia &#038; Meio ambiente</a></li>

							<li>
					<a href="http://istoe.com.br/colunas" title="Colunas" onclick="track('menu', local, 'coluna')">Colunas & Blogs</a>
				</li>
						<hr />
		</ul>
		<ul class="itens-menu menu-revista">
							<li>
					<a href="http://istoe.com.br/videos" title="Vídeos" onclick="track('menu', local, 'videos')">Vídeos</a>
				</li>
						<li>
				<a href="http://istoe.com.br/edicao/2462/" title="Revista ISTOÉ" onclick="track('menu', local, 'revista')">Revista ISTOÉ Independente</a>
			</li>
			<li>
				<a href="http://istoe.com.br/edicoes" title="Edições anteriores" onclick="track('menu', local, 'edicoes-anteriores')">Edições anteriores</a>
			</li>
			<hr />
		</ul>
					<ul class="itens-menu menu-social-media">
				<div>
											<li class="facebook">
							<a href="https://www.facebook.com/revistaISTOE" title="Facebook da ISTOÉ" target="_blank" onclick="track('menu', local, 'facebook')">Facebook</a>
						</li>
					
											<li class="twitter">
							<a href="https://twitter.com/RevistaISTOE" title="Twitter da ISTOÉ" target="_blank" onclick="track('menu', local, 'twitter')">Twitter</a>
						</li>
					
											<li class="instagram">
							<a href="https://www.instagram.com/revistaistoe/" title="Instagram da ISTOÉ" target="_blank" onclick="track('menu', local, 'instagram')">Instagram</a>
						</li>
									</div>
				<hr />
			</ul>
				<ul class="itens-menu menu-revistas">
			<li><a href="http://www.editora3.com.br/" title="" target="_blank" onclick="track('menu', local, 'editora3')">Editora 3</a></li>
			<li><a href="http://istoe.com.br/" title="ISTOÉ" onclick="track('menu', local, 'istoe')">ISTOÉ</a></li>
			<li><a target="_blank" href="http://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('menu', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="http://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('menu', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="http://www.revistamenu.com.br/" title="Menu" onclick="track('menu', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="http://motorshow.com.br/" title="Motorshow" onclick="track('menu', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="http://www.revistaplaneta.com.br/" title="Planeta" onclick="track('menu', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="http://www.select.art.br/" title="Select" onclick="track('menu', local, 'select')">Select</a></li>
			<li><a target="_blank" href="" title="Bycicling" onclick="track('menu', local, 'bycicling')">Bycicling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('menu', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('menu', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('menu', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="" title="Women's Health" onclick="track('menu', local, 'womens-healt')">Women's Health</a></li>
			<hr />
		</ul>
	</div>
</div>
	<!-- .bar-terra -->
	<div class="bar-terra"></div>
	<!-- ./bar-terra -->

	<!-- .ad-bar-header -->
	<div class="ad-bar-header">
			<div id='topinterna' class="banner_super_topo">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('topinterna'); });
		</script>
		</div>
		</div>
	<!-- ./ad-bar-header -->

	<!-- .navbar-publishing-company -->
	<nav class="menu-revistas">
		<ul>
			<li class="active"><a href="http://istoe.com.br/" title="ISTOÉ" onclick="track('header', local, 'istoe')">ISTOÉ</a></li>
			<li><a target="_blank" href="http://www.istoedinheiro.com.br/" title="ISTOÉ Dinheiro" onclick="track('header', local, 'dinheiro')">ISTOÉ Dinheiro</a></li>
			<li><a target="_blank" href="http://www.dinheirorural.com.br/" title="Dinheiro Rural" onclick="track('header', local, 'rural')">Dinheiro Rural</a></li>
			<li><a target="_blank" href="http://www.revistamenu.com.br/" title="Menu" onclick="track('header', local, 'menu')">Menu</a></li>
			<li><a target="_blank" href="http://motorshow.com.br/" title="Motorshow" onclick="track('header', local, 'motorshow')">Motorshow</a></li>
			<li><a target="_blank" href="http://www.revistaplaneta.com.br/" title="Planeta" onclick="track('header', local, 'planeta')">Planeta</a></li>
			<li><a target="_blank" href="http://www.select.art.br/" title="Select" onclick="track('header', local, 'select')">Select</a></li>
			<li><a target="_blank" href="http://revistabicycling.com.br/" title="Bicycling" onclick="track('header', local, 'bycicling')">Bicycling</a></li>
			<li><a target="_blank" href="http://gooutside.com.br/" title="Gooutside" onclick="track('header', local, 'gooutside')">Gooutside</a></li>
			<li><a target="_blank" href="http://hardcore.uol.com.br" title="Hardcore" onclick="track('header', local, 'hardcore')">Hardcore</a></li>
			<li><a target="_blank" href="http://runnersworld.com.br/" title="Runner's World" onclick="track('header', local, 'runners')">Runner's World</a></li>
			<li><a target="_blank" href="http://revistawh.com.br/" title="Women's Health" onclick="track('header', local, 'womens-healt')">Women's Health</a></li>
			<li class="active link-assine"><a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')">Assine</a></li>
		</ul>
	</nav>

		<div class="cabecalho">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
											<a href="https://www.facebook.com/revistaISTOE" title="Facebook" target="_blank" class="link-icon icon-facebook" onclick="track('header', local, 'facebook')">
							<svg width="10px" height="20px" viewBox="-956 1571 10 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-949.79464,1591 L-949.79464,1580.99883 L-947.03388,1580.99883 L-946.668019,1577.55237 L-949.79464,1577.55237 L-949.78995,1575.82738 C-949.78995,1574.92849 -949.704543,1574.44685 -948.413478,1574.44685 L-946.687563,1574.44685 L-946.687563,1571 L-949.448715,1571 C-952.765302,1571 -953.932654,1572.6719 -953.932654,1575.48352 L-953.932654,1577.55276 L-956,1577.55276 L-956,1580.99922 L-953.932654,1580.99922 L-953.932654,1591 L-949.79464,1591 Z" id="Path-Copy-29" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://twitter.com/RevistaISTOE" title="Twitter" target="_blank" class="link-icon icon-twitter" onclick="track('header', local, 'twitter')">
							<svg width="24px" height="20px" viewBox="-927 1571 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <path d="M-915.346631,1576.276 L-915.294607,1577.13385 L-916.161673,1577.0288 C-919.317794,1576.62614 -922.075064,1575.26058 -924.416143,1572.96714 L-925.56067,1571.82918 L-925.855473,1572.66952 C-926.47976,1574.54279 -926.08091,1576.5211 -924.780311,1577.85164 C-924.086658,1578.58694 -924.24273,1578.69199 -925.439281,1578.25431 C-925.855473,1578.11425 -926.21964,1578.00921 -926.254323,1578.06173 C-926.375712,1578.18428 -925.959521,1579.77743 -925.630035,1580.40769 C-925.179161,1581.28304 -924.260071,1582.1409 -923.254274,1582.6486 L-922.404549,1583.05127 L-923.410346,1583.06878 C-924.38146,1583.06878 -924.416143,1583.08628 -924.312095,1583.45393 C-923.965268,1584.5919 -922.595304,1585.79989 -921.069267,1586.32511 L-919.994105,1586.69276 L-920.930537,1587.25299 C-922.317843,1588.05832 -923.947927,1588.5135 -925.578011,1588.54852 C-926.358371,1588.56602 -927,1588.63605 -927,1588.68857 C-927,1588.86364 -924.884359,1589.84405 -923.653125,1590.2292 C-919.959423,1591.36717 -915.572068,1590.87697 -912.277216,1588.93367 C-909.936138,1587.55061 -907.595059,1584.80198 -906.502555,1582.1409 C-905.91295,1580.72282 -905.323345,1578.13176 -905.323345,1576.88875 C-905.323345,1576.08342 -905.271321,1575.97838 -904.300207,1575.01548 C-903.727944,1574.45525 -903.190363,1573.8425 -903.086315,1573.66743 C-902.912901,1573.33479 -902.930243,1573.33479 -903.81465,1573.63242 C-905.288663,1574.15763 -905.496759,1574.0876 -904.768423,1573.29978 C-904.230842,1572.73955 -903.589213,1571.72414 -903.589213,1571.42651 C-903.589213,1571.37399 -903.849333,1571.46153 -904.144135,1571.61909 C-904.456279,1571.79416 -905.149932,1572.05677 -905.670172,1572.21434 L-906.606603,1572.51196 L-907.456328,1571.93422 C-907.924544,1571.61909 -908.583514,1571.26895 -908.930341,1571.16391 C-909.814748,1570.91881 -911.167372,1570.95382 -911.965072,1571.23394 C-914.132738,1572.02176 -915.502702,1574.05259 -915.346631,1576.276 Z" id="Path-Copy-21" stroke="none" fill="#D00018" fill-rule="evenodd"></path>
							</svg>
						</a>
					
											<a href="https://www.instagram.com/revistaistoe/" title="Instagram" target="_blank" class="link-icon icon-instagram" onclick="track('header', local, 'instagram')">
							<svg width="22px" height="23px" viewBox="-891 1570 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Rectangle-1-Copy-34-+-Rectangle-1-Copy-35-+-Imported-Layers-Copy-Copy-Copy-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-891.000000, 1570.000000)">
							        <g id="glyph-logo_May2016" fill="#D00018">
							            <path d="M10.9999782,1.98202211 C13.9371191,1.98202211 14.2849947,1.99320024 15.4449003,2.04612169 C16.5173894,2.09506967 17.0998311,2.27426907 17.4874851,2.42486816 C18.0008931,2.62441524 18.3673699,2.86282379 18.752273,3.24772696 C19.1371762,3.63263014 19.3755848,3.99910686 19.5750882,4.51251486 C19.7257309,4.9001689 19.9049303,5.48261059 19.9538783,6.55505606 C20.0067998,7.71500533 20.0179779,8.06288095 20.0179779,11.0000218 C20.0179779,13.9371627 20.0067998,14.2850383 19.9538783,15.4449439 C19.9049303,16.5174331 19.7257309,17.0998748 19.5750882,17.4875288 C19.3755848,18.0009368 19.1371762,18.3674135 18.752273,18.7523167 C18.3673699,19.1372199 18.0008931,19.3756284 17.4874851,19.5751318 C17.0998311,19.7257746 16.5173894,19.904974 15.4449003,19.953922 C14.2851693,20.0068434 13.9372937,20.0180216 10.9999782,20.0180216 C8.06266263,20.0180216 7.71478701,20.0068434 6.55505606,19.953922 C5.48256692,19.904974 4.90012524,19.7257746 4.51251486,19.5751318 C3.9990632,19.3756284 3.63258647,19.1372199 3.2476833,18.7523167 C2.86278012,18.3674135 2.62437158,18.0009368 2.42486816,17.4875288 C2.2742254,17.0998748 2.09502601,16.5174331 2.04607803,15.4449876 C1.99315657,14.2850383 1.98197844,13.9371627 1.98197844,11.0000218 C1.98197844,8.06288095 1.99315657,7.71500533 2.04607803,6.55509972 C2.09502601,5.48261059 2.2742254,4.9001689 2.42486816,4.51251486 C2.62437158,3.99910686 2.86278012,3.63263014 3.2476833,3.24772696 C3.63258647,2.86282379 3.9990632,2.62441524 4.51251486,2.42486816 C4.90012524,2.27426907 5.48256692,2.09506967 6.55501239,2.04612169 C7.71496166,1.99320024 8.06283728,1.98202211 10.9999782,1.98202211 M10.9999782,0 C8.0125357,0 7.63798103,0.0126627249 6.46471407,0.0661954863 C5.29384865,0.119640918 4.49426307,0.305564652 3.79453836,0.577507587 C3.07119111,0.858620081 2.45774758,1.23474668 1.8462253,1.84626896 C1.23470301,2.45779125 0.858576416,3.07123477 0.577463922,3.79458202 C0.305520988,4.49430674 0.119597254,5.29389232 0.0661518217,6.46475773 C0.0126190604,7.63798103 0,8.01257937 0,11.0000218 C0,13.9874643 0.0126190604,14.3620626 0.0661518217,15.5352859 C0.119597254,16.7061513 0.305520988,17.5057369 0.577463922,18.2054616 C0.858576416,18.9287652 1.23470301,19.5422524 1.8462253,20.1537747 C2.45774758,20.765297 3.07119111,21.1414236 3.79453836,21.4225361 C4.49426307,21.694479 5.29384865,21.8804027 6.46471407,21.9338482 C7.63798103,21.9873809 8.0125357,22 10.9999782,22 C13.9874206,22 14.362019,21.9873809 15.5352423,21.9338482 C16.7061077,21.8804027 17.5056933,21.694479 18.205418,21.4225361 C18.9287652,21.1414236 19.5422088,20.765297 20.153731,20.1537747 C20.7652533,19.5422524 21.1413799,18.9288089 21.4224924,18.2054616 C21.6944353,17.5057369 21.8803591,16.7061513 21.9338045,15.5352859 C21.9873373,14.3620626 22,13.9874643 22,11.0000218 C22,8.01257937 21.9873373,7.63798103 21.9338045,6.46475773 C21.8803591,5.29389232 21.6944353,4.49430674 21.4224924,3.79458202 C21.1413799,3.07123477 20.7652533,2.45779125 20.153731,1.84626896 C19.5422088,1.23474668 18.9287652,0.858620081 18.205418,0.577507587 C17.5056933,0.305564652 16.7061077,0.119640918 15.5352423,0.0661954863 C14.362019,0.0126627249 13.9874206,0 10.9999782,0" id="Fill-1"></path>
							            <path d="M11,5.36585366 C7.88836069,5.36585366 5.36585366,7.88836069 5.36585366,11 C5.36585366,14.1116393 7.88836069,16.6341463 11,16.6341463 C14.1116393,16.6341463 16.6341463,14.1116393 16.6341463,11 C16.6341463,7.88836069 14.1116393,5.36585366 11,5.36585366 L11,5.36585366 Z M11,14.6572628 C8.98017389,14.6572628 7.34273718,13.0198261 7.34273718,11 C7.34273718,8.98017389 8.98017389,7.34273718 11,7.34273718 C13.0198261,7.34273718 14.6572628,8.98017389 14.6572628,11 C14.6572628,13.0198261 13.0198261,14.6572628 11,14.6572628 L11,14.6572628 Z" id="Fill-2"></path>
							            <path d="M18.2439024,5.09753879 C18.2439024,5.83841549 17.6433379,6.43902439 16.9024612,6.43902439 C16.1615845,6.43902439 15.5609756,5.83841549 15.5609756,5.09753879 C15.5609756,4.35666209 16.1615845,3.75609756 16.9024612,3.75609756 C17.6433379,3.75609756 18.2439024,4.35666209 18.2439024,5.09753879" id="Fill-3"></path>
							        </g>
							    </g>
							</svg>
						</a>
									</div>
				<div class="logo-do-site">
										<a href="http://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe-40a-1280.svg" class="logo-3-imagens">
					</a>
				</div>
				<div class="edicao-atual">
					<a href="http://istoe.com.br/edicao/2462/" title="Edi&ccedil;&atilde;o nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" class="link-edicao-atual" onclick="track('header', local, 'edicao')">Edição nº 2462  17.02</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
			<div class="cabecalho-col-1-linha-2">
				<ul class="menu-do-site">
					<li><a href="http://istoe.com.br/ultimas" onclick="track('header', local, 'ultimas')">Últimas</a></li>
					<li><a href="http://istoe.com.br/edicao/2462/" onclick="track('header', local, 'revista')">Revista</a></li>
											<li><a href="http://istoe.com.br/videos" onclick="track('header', local, 'videos')">Vídeos</a></li>
										<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209221"><a href="http://istoe.com.br/categoria/brasil/" onclick="track(&#039;header&#039;, local, &#039;BRASIL&#039;)">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227410"><a href="http://istoe.com.br/categoria/economia/" onclick="track(&#039;header&#039;, local, &#039;Economia&#039;)">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209222"><a href="http://istoe.com.br/categoria/comportamento/" onclick="track(&#039;header&#039;, local, &#039;COMPORTAMENTO&#039;)">COMPORTAMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209224"><a href="http://istoe.com.br/categoria/cultura/" onclick="track(&#039;header&#039;, local, &#039;CULTURA&#039;)">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209225"><a href="http://istoe.com.br/categoria/mundo/" onclick="track(&#039;header&#039;, local, &#039;MUNDO&#039;)">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227412"><a href="http://istoe.com.br/categoria/esportes/" onclick="track(&#039;header&#039;, local, &#039;Esportes&#039;)">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209229"><a href="http://istoe.com.br/categoria/tecnologia-meio-ambiente/" onclick="track(&#039;header&#039;, local, &#039;Tecnologia &amp; Meio ambiente&#039;)">Tecnologia &#038; Meio ambiente</a></li>
				</ul>
				<form method="post" action="http://istoe.com.br/busca" class="busca-do-site">
					<input type="text" name="busca" placeholder="Encontre algo" required>
				</form>
				<a href="javascript:;" class="icone-de-busca">
					<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/busca.svg" class="buscar">
					<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/fechar-busca.svg" class="fechar-busca">
				</a>
			</div>
		</div>
		<div class="cabecalho-col-2">
			<a href="http://istoe.com.br/edicao/2462/" title="Edição nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
				<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/80-4-147x196.jpg">
			</a>
		</div>
		<hr />
	</div>

	<!-- CABECALHO FIXO PEQUENO -->
	<div class="cabecalho-min">
		<div class="cabecalho-col-1">
			<div class="cabecalho-col-1-linha-1">
				<div class="cabecalho-redes-sociais">
					<a href="javascript:;" title="" class="link-icon icon-menu c" onclick="track('header', local, 'menu-open')">
						<svg width="24px" height="15px" viewBox="-1003 1573 24 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						    <defs></defs>
						    <rect id="Rectangle-1-Copy-29" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1573" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-41" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1585" width="24" height="3"></rect>
						    <rect id="Rectangle-1-Copy-42" stroke="none" fill="#D0011B" fill-rule="evenodd" x="-1003" y="1579" width="24" height="3"></rect>
						</svg>
					</a>
				</div>
				<div class="logo-do-site">
					<a href="http://istoe.com.br/" title="" class="magazine" onclick="track('header', local, 'logo')">
						<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/logo-istoe-40a-mob.svg">
					</a>
				</div>
				<a href="https://assine3.com.br/revista/istoe?utm_source=PORTAL-IE&utm_medium=HOME&utm_campaign=CAPA-ASSINE" title="Assine" onclick="track('header', local, 'assine')" class="assine-menu-pequeno">Assine</a>
			</div>
		</div>
		<hr />
	</div>
	<!-- FIM DO CABECALHO FIXO PEQUENO -->

<div class="last-edition-mobile home last-edition-mobile-home" style="margin-bottom:20px;">
	<a href="http://istoe.com.br/edicao/2462/" class="wrapper-imagem-capa" title="Edição nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" onclick="track('ultima-edicao-mobile', local, 'imagem-da-capa');">
		<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/80-4-147x196.jpg" title="" alt="">
	</a>
	<div class="wrapper-content">
		<a href="http://istoe.com.br/edicao/2462/" class="titulo-edicao" title="Edição nº2462 - ´´Levei mala de dinheiro para Lula&#8221;" onclick="track('ultima-edicao-mobile', local, 'titulo-da-edicao');">Edição nº2462 17.02</a>
		<a href="http://istoe.com.br/edicoes" title="Edições anteriores" class="link-edicoes-anteriores" onclick="track('ultima-edicao-mobile', local, 'link-edicoes-anteriores')">Ver edições anteriores</a>
	</div>
	<a href="javascript:;" class="close-last-edition-mobile" title="Fechar" onclick="track('ultima-edicao-mobile', local, 'link-fechar');"></a>
</div>



	<!-- ./ navbar-publishing-company -->
		<div id='dhtml'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('dhtml'); });
	</script>
	</div>


	<div class="general">
		<div class="container-aside">
		<div class="theiaStickySidebar">
	<aside class="sidebar">
									<article>
			<a href="http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">12:19</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Com crise econômica, Equador elege sucessor de Correa</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/prb-nega-ter-recebido-dinheiro-da-odebrecht/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/prb-nega-ter-recebido-dinheiro-da-odebrecht/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">12:09</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												PRB nega ter recebido dinheiro da Odebrecht</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/capsula-dragon-da-spacex-e-lancada-rumo-a-iss/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/capsula-dragon-da-spacex-e-lancada-rumo-a-iss/')">
				<header>
															<span class="link-category">Tecnologia &amp; Meio ambiente</span>
														<time datetime="19:00-03:00" class="link-time">12:09</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/836a43a05d30107ddfecebbf8d9990239bb5a439-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="Imagem capturada da Nasa TV mostra o foguete Falcon 9 da SpaceX, com a cápsula Dragon, na Flórida, em 19 de fevereiro de 2017 - NASA/AFP" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/836a43a05d30107ddfecebbf8d9990239bb5a439-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/836a43a05d30107ddfecebbf8d9990239bb5a439-418x233.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/836a43a05d30107ddfecebbf8d9990239bb5a439-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/836a43a05d30107ddfecebbf8d9990239bb5a439.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Cápsula Dragon da SpaceX é lançada rumo à ISS</h1>

				</div>
							</a>
		</article>
						<div id='arroba' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('arroba'); });
		}
		</script>
		</div>
		<div id='x250_1' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_1'); });
			//document.getElementById("arroba").className = "";
		}
		</script>
		</div>
							<article>
			<a href="http://istoe.com.br/bloco-da-preta-homenageia-chacrinha-no-rio/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/bloco-da-preta-homenageia-chacrinha-no-rio/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">12:06</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Bloco da Preta homenageia Chacrinha no Rio</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/senador-americano-quer-dar-chute-no-traseiro-de-moscou/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/senador-americano-quer-dar-chute-no-traseiro-de-moscou/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">12:05</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/20bf02535668f57b3875ef3cd77c07b80e526c80-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="O senador americano Lindsey Graham, em Munique, no dia 19 de fevereiro de 2017 - AFP" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/20bf02535668f57b3875ef3cd77c07b80e526c80-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/20bf02535668f57b3875ef3cd77c07b80e526c80-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/20bf02535668f57b3875ef3cd77c07b80e526c80-576x324.jpg 576w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Senador americano quer &#8216;dar chute no traseiro&#8217; de Moscou</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/delacao-da-odebrecht-cita-r-7-mi-a-ministro-do-prb/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/delacao-da-odebrecht-cita-r-7-mi-a-ministro-do-prb/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">12:04</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Delação da Odebrecht cita R$ 7 Mi a ministro do PRB</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/marcelo-bielsa-e-anunciado-como-tecnico-do-lille-para-a-proxima-temporada/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/marcelo-bielsa-e-anunciado-como-tecnico-do-lille-para-a-proxima-temporada/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">11:59</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Marcelo Bielsa é anunciado como técnico do Lille para a próxima temporada</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/blocos-de-sp-crescem-e-abrem-virada-antecipada/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/blocos-de-sp-crescem-e-abrem-virada-antecipada/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:56</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Blocos de SP crescem, e abrem Virada antecipada</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/proibicao-de-cobranca-de-bagagens-ainda-depende-de-votacao-na-camara/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/proibicao-de-cobranca-de-bagagens-ainda-depende-de-votacao-na-camara/')">
				<header>
															<span class="link-category">Anac</span>
														<time datetime="19:00-03:00" class="link-time">11:52</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Proibição de cobrança de bagagens ainda depende de votação na Câmara</h1>
					</div>
							</a>
		</article>
								<div id='arroba2' class="banner_arroba">
		<script type='text/javascript'>
		if (window.innerWidth>=1280){
		googletag.cmd.push(function() { googletag.display('arroba2'); });
		}
		</script>
		</div>
		<div id='x250_2' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_2'); });
			//document.getElementById("arroba2").className = "";
		}
		</script>
		</div>
					<article>
			<a href="http://istoe.com.br/caixa-derruba-liminar-que-proibia-trabalho-aos-sabados-2/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/caixa-derruba-liminar-que-proibia-trabalho-aos-sabados-2/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:51</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Caixa derruba liminar que proibia trabalho aos sábados</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/caixa-derruba-liminar-que-proibia-trabalho-aos-sabados/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/caixa-derruba-liminar-que-proibia-trabalho-aos-sabados/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:51</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Caixa derruba liminar que proibia trabalho aos sábados</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/saem-as-mascaras-ficam-as-marchinhas/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/saem-as-mascaras-ficam-as-marchinhas/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:48</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Saem as máscaras, ficam as marchinhas</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/mugabe-descarta-abandonar-o-poder-no-zimbabue/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/mugabe-descarta-abandonar-o-poder-no-zimbabue/')">
				<header>
															<span class="link-category">Mundo</span>
														<time datetime="19:00-03:00" class="link-time">11:46</time>
										</header>
								<div class="wrapper-image">
					<img width="102" height="57" src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/0c314d9fc126fe1e2824970dcba3aa77355de30c-102x57.jpg" class="attachment-thumb_small size-thumb_small wp-post-image" alt="O presidente do Zimbábue, Robert Mugabe, no congresso anual de seu partido, em Masvingo, no dia 17 de dezembro de 2016 - AFP" srcset="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/0c314d9fc126fe1e2824970dcba3aa77355de30c-102x57.jpg 102w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/0c314d9fc126fe1e2824970dcba3aa77355de30c-418x235.jpg 418w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/0c314d9fc126fe1e2824970dcba3aa77355de30c-576x324.jpg 576w, http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/0c314d9fc126fe1e2824970dcba3aa77355de30c-768x432.jpg 768w" sizes="(max-width: 102px) 100vw, 102px" />				</div>
				<div class="wrapper-title">
											<h1>
										Mugabe descarta abandonar o poder no Zimbábue</h1>

				</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/consumidor-deve-denunciar-abusos-ao-ministerio-publico/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/consumidor-deve-denunciar-abusos-ao-ministerio-publico/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:44</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Consumidor deve denunciar abusos ao Ministério Público</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/oferta-de-consignado-tira-sono-de-aposentado/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/oferta-de-consignado-tira-sono-de-aposentado/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:43</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Oferta de consignado tira sono de aposentado</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/para-economistas-cenario-ainda-e-de-cautela/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/para-economistas-cenario-ainda-e-de-cautela/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:41</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Para economistas, cenário ainda é de cautela</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/governo-mapeia-sinais-de-retomada-na-economia/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/governo-mapeia-sinais-de-retomada-na-economia/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:39</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Governo &#145;mapeia&#146; sinais de retomada na economia</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/governo-de-sp-e-ccr-travam-briga-por-concessao/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/governo-de-sp-e-ccr-travam-briga-por-concessao/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:37</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Governo de SP e CCR travam briga por concessão</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/brasileiro-pendular-vence-premio-da-critica-em-berlim/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/brasileiro-pendular-vence-premio-da-critica-em-berlim/')">
				<header>
															<span class="link-category">Cultura</span>
														<time datetime="19:00-03:00" class="link-time">11:36</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Brasileiro &#8216;Pendular&#8217; vence prêmio da crítica em Berlim</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/dorival-assume-responsabilidade-por-derrota-e-pede-tranquilidade-ao-santos/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/dorival-assume-responsabilidade-por-derrota-e-pede-tranquilidade-ao-santos/')">
				<header>
															<span class="link-category">Esportes</span>
														<time datetime="19:00-03:00" class="link-time">11:35</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Dorival assume responsabilidade por derrota e pede tranquilidade ao Santos</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/efeito-lava-jato-emperra-venda-de-ativos-de-empreiteiras/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/efeito-lava-jato-emperra-venda-de-ativos-de-empreiteiras/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">11:34</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Efeito Lava Jato emperra venda de ativos de empreiteiras</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/efeito-lava-jato-emperra-venda-de-ativos-de-empreiteiras-2/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/efeito-lava-jato-emperra-venda-de-ativos-de-empreiteiras-2/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:34</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Efeito Lava Jato emperra venda de ativos de empreiteiras</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/empreiteiras-tracam-futuros-distintos-2/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/empreiteiras-tracam-futuros-distintos-2/')">
				<header>
															<span class="link-category">Brasil</span>
														<time datetime="19:00-03:00" class="link-time">11:32</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Empreiteiras traçam futuros distintos</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/empreiteiras-tracam-futuros-distintos/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/empreiteiras-tracam-futuros-distintos/')">
				<header>
															<span class="link-category">Economia</span>
														<time datetime="19:00-03:00" class="link-time">11:32</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Empreiteiras traçam futuros distintos</h1>
					</div>
							</a>
		</article>
									<article>
			<a href="http://istoe.com.br/ibirapuera-recebe-folia-em-familia/" title="" class="container-article" onclick="track('sidebar', local, 'http://istoe.com.br/ibirapuera-recebe-folia-em-familia/')">
				<header>
															<span class="link-category">Geral</span>
														<time datetime="19:00-03:00" class="link-time">11:29</time>
										</header>
									<div class="wrapper-title no-image">
												<h1 class="font-big">
												Ibirapuera recebe folia em família</h1>
					</div>
							</a>
		</article>
	
	<a href="http://istoe.com.br/ultimas" title="Ver mais" class="bot-more">Ver mais</a>

			<div id='half' class="banner_arroba">
			<script type='text/javascript'>
			if (window.innerWidth>=1280){
			googletag.cmd.push(function() { googletag.display('half'); });
			}
			</script>
		</div>
		<div id='x250_3' class="banner_arroba_250">
		<script type='text/javascript'>
		if (window.innerWidth<1280){
			googletag.cmd.push(function() { googletag.display('x250_3'); });
			//document.getElementById("half").className = "";
		}
		</script>
		</div>
		</aside>
	</div>
</div>

<script>
	jQuery(document).ready(function() {
		jQuery('.container-aside, .box-content')
			.theiaStickySidebar({
				additionalMarginTop: 60,
			});
	});
	//fix scroll
	jQuery( window ).resize(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});
	jQuery( window ).scroll(function() {
		jQuery('.sidebar').css('position','static');
		jQuery('.sidebar').css('top','initial');
	});

</script>		<div class="box-content">
			<div class="theiaStickySidebar">
			<main class="content">
				<div class="shadow"></div>
						<section class="section-materia">
					<div class="main-content">
						<article>
							<div class="content-section">
								<p class="tags-materia">
									<a title="Mundo" href="http://istoe.com.br/categoria/mundo/" style="color:#d00018;">
										Mundo									</a>
								</p>

								<h1>Com crise econômica, Equador elege sucessor de Correa</h1>
																	<p class="author" rel="author">
										Ansa									</p>
									<time datetime="2017-02-19 12:19">
										19.02.17 - 12h19																			</time>
									<div style="margin:15px 0 15px 0"><div class="addthis_sharing_toolbox"></div></div>
															</div>

														
							<div class="content-section content">
								<p>QUITO, 19 FEV (ANSA) &#8211; Cerca de 12,8 milhões de equatorianos vão às urnas neste domingo (19) para eleger um novo presidente, o qual sucederá Rafael Correa, no cargo há dois mandatos.  Oito candidatos estão na disputa, mas as pesquisas de intenção de voto apontam para Lenin Moreno, da Aliança País (AP) e vice de Correa no primeiro mandato, e para os conservadores Guillermo Lasso, ex-banqueiro do &#8220;Movimentro Acredito&#8221;, e Cynthia Viteri, líder do Partido Social Cristão.  Especialistas veem como improvável que algum candidato obtenha os 40% dos votos, com ao menos 10 pontos de diferença entre o segundo colocado. Isso projeta uma situação de segundo turno no Equador, que seria disputado em 2 de abril.  Rafael Correa, que tomou posse pela primeira vez em 2007, deixa a Presidência do Equador em um momento de dificuldade econômica, mas em condições melhores se comparadas com outros países esquerdistas do eixo bolivariano na América Latina.  O governo também tenta ainda reconstruir as áreas atingidas pelo terremoto de abril do ano passado.  A crise econômica e os escândalos de corrupção envolvendo a empreiteira brasileira Odebrecht marcaram toda a campanha eleitoral. Desde que o Departamento de Justiça dos Estados Unidos divulgou que a empresa teria pago cerca de US$ 335 milhões em propinas às autoridades do Equador entre os anos 2007 e 2016, o governo e a oposição se atacaram nos discursos e comícios.   </p>
<p>				 				O cenário no Equador, porém, não é exclusivo do país. A América Latina tem vivido uma guinada à direita nos últimos anos, com a eleição de Mauricio Macri (2015) na Argentina e com o impeachment de Dilma Rousseff (2016) no Brasil, além da crise na Venezuela que ameaça tirar o chavismo do poder. (ANSA)</p>
							</div>

							
							<div class="content-section compartilhar-no-facebook">
	<a href="javascript:fbShare('http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/', 520, 350)" title="Compartilhe no facebook" onclick="track('comentario-fb', local , 'http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/')">
		<div class="wrapper">
			<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/icon-compartilhar-facebook-single-1.png">
			<p>Comentar no Facebook</p>
		</div>
	</a>
</div>
<div class="assine-descontos">
	<a href="https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE" title="" onclick="track('assine', local , 'https://www.assine3.com.br/revista/istoe?utm_source=BOTAO-RODAPE&utm_medium=ASSINE&utm_campaign=ISTOE')">
		<div class="wrapper-content-desconto">
			<div class="wrapper-imagem-desconto">
				<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/icon-desconto-assine.png" >
			</div>
			<p>Assine! <span>Confira todos os descontos em assinaturas</span></p>
		</div>
	</a>
</div>							<div class="content-section recomendacao">
								<div class="OUTBRAIN" data-src="http://istoe.com.br/com-crise-economica-equador-elege-sucessor-de-correa/" data-widget-id="AR_1" data-ob-template="Istoe_1" ></div>
							</div>
						</article>
					</div>

			</section>
						<section class="blocos-base bloco-espacamento-lateral bloco-1">
					<div class="bloco-cabecalho">
						<header>
							<hr />
							<h1>Destaques</h1>
						</header>
					</div>
				</section>
				<div  class="widget-container">
<section class="bloco-destaque blocos-base" style="background-image: url(http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/75-2.jpg);">
	<div class="header-mb">
		<div class="title bloco-espacamento-lateral">
					<hr />
                            <a href="" title="Só em IstoÉ" onclick="track(\'bloco-revista\', local + \'; posicao:'. $posicao_widget . '\', \''.$categoria_link . '\')">
            			     <h1>Só em IstoÉ</h1>
                            </a>
				</div>
		<div class="wrapper-img">
			<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/75-2.jpg" alt="">
		</div>
	</div>

	<div class="gradiente-top"></div>
	<div class="bloco-cabecalho bloco-espacamento-lateral">
				<header>
			<hr />
                            <a href="http://istoe.com.br/edicao/2462/" title="Só em IstoÉ" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/edicao/2462/')">
            			<h1>
                Só em IstoÉ                <p class="edicao-txt">Edi&ccedil;&atilde;o N&deg; 2462  17.fev.17</p>
            </h1>
                            </a>
            			<a href="http://istoe.com.br/edicao/2462/" title="Ver mais" class="bot-more branco" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/edicao/2462/')">Ver mais</a>
		</header>
			</div>
	<div class="titulo-destaque-chamadas">
		<article class="featured bloco-espacamento-lateral">
			<a href="http://istoe.com.br/levei-mala-de-dinheiro-para-lula/" title="Sócio de acionista da Camargo Corrêa diz: “Levei mala de dinheiro para Lula”" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/levei-mala-de-dinheiro-para-lula/')">
				<p class="bloco-tag-bg bloco-tag-bg-mb">EXCLUSIVO</p>
				<h1>Sócio de acionista da Camargo Corrêa diz: “Levei mala de dinheiro para Lula”<!--<span class="veiculo">ISTO?/span>--></h1>
			</a>
		</article>
		<div class="bloco-noticias bloco-noticias-img-bg-mb">
			<div class="gradiente-bottom"></div>
			<div class="bloco-noticias-secundarias bloco-espacamento-lateral">

	
				<article>
					<a href="http://istoe.com.br/meu-filho-minha-vida/" title="Filho recusa tratamento e mãe vai à Justiça para evitar que ele morra" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/meu-filho-minha-vida/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/50-2-418x235.jpg" alt="Filho recusa tratamento e mãe vai à Justiça para evitar que ele morra" title="Filho recusa tratamento e mãe vai à Justiça para evitar que ele morra">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">Drama familiar</p>
							<h1>Filho recusa tratamento e mãe vai à Justiça para evitar que ele morra<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	
				<article>
					<a href="http://istoe.com.br/r-43-bilhoes-para-acelerar-o-crescimento/" title="Como a liberação de contas inativas do FGTS pode acelerar crescimento" class="bloco-link-noticia" onclick="track('bloco-revista', local + '; posicao: 1', 'http://istoe.com.br/r-43-bilhoes-para-acelerar-o-crescimento/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/20-2-418x235.jpg" alt="Como a liberação de contas inativas do FGTS pode acelerar crescimento" title="Como a liberação de contas inativas do FGTS pode acelerar crescimento">
						</div>
						<div class="bloco-wrapper-content">
							<p class="bloco-tag">Retomada econômica</p>
							<h1>Como a liberação de contas inativas do FGTS pode acelerar crescimento<!-- <span class="veiculo">ISTO?/span>--></h1>
						</div>
					</a>
				</article>

	</div><a href="http://istoe.com.br/edicao/2462/" title="Ver mais" class="branco link-ver-mais link-ver-mais-mb">Ver mais</a><div class="clearfix"></div></div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div>

<div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Editorial</h1></header></div><div class="bloco-noticias"><div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">			<article class="destaque-principal" >
								<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/a-grecia-brasileira/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/a-grecia-brasileira/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/a-grecia-brasileira/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/a-grecia-brasileira/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/a-grecia-brasileira/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/a-grecia-brasileira/" title="A Grécia brasileira" class="bloco-link-noticia" onclick="track('bloco-1-destaque', local + '; posicao: 2', 'http://istoe.com.br/a-grecia-brasileira/')">
					                        <div class="bloco-wrapper-imagem no-margin-bottom">
    						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/38-2-576x324.jpg" alt="A Grécia brasileira" title="A Grécia brasileira">
    						<p class="bloco-tag-bg bloco-tag-bg-imagem"></p>
    					</div>
                    					<div class="bloco-noticias-destaque-topo-content">
						<p class="bloco-tag bloco-tag-2-colunas"></p>
						<h1 class="first">A Grécia brasileira</h1>
                         						<p class="bloco-descricao">O Rio ficou insustentável. Virou uma espécie de Grécia em versão brasileira, com muitas dívidas, má gestão e pouca disposição para mudar</p>
                                                					</div>
				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/a-grecia-brasileira/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/a-grecia-brasileira/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fa-grecia-brasileira%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/a-grecia-brasileira/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/a-grecia-brasileira/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/a-grecia-brasileira/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Brasil</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-golpe-do-titulo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/o-golpe-do-titulo/" title="Certificados de doutor honoris causa são vendidos por até R$ 3.600 a pesquisadores" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 3', 'http://istoe.com.br/o-golpe-do-titulo/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/52-2-576x324.jpg" alt="Certificados de doutor honoris causa são vendidos por até R$ 3.600 a pesquisadores" title="Certificados de doutor honoris causa são vendidos por até R$ 3.600 a pesquisadores">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">O golpe do título</p>					</div>
					<h1>Certificados de doutor honoris causa são vendidos por até R$ 3.600 a pesquisadores</h1>
                     					<p class="bloco-descricao ocultar">Certificados de doutor honoris causa são vendidos a pesquisadores e diretores de universidades brasileiras na intenção de turbinar currículos. 
Os preços chegam a R$ 3.600</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fo-golpe-do-titulo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/o-golpe-do-titulo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/o-golpe-do-titulo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-limites-de-temer/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-limites-de-temer/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-limites-de-temer/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-limites-de-temer/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-limites-de-temer/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/os-limites-de-temer/" title="Temer estabelece critérios para o afastamento de investigados, mas permanece alvo de críticas" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 3', 'http://istoe.com.br/os-limites-de-temer/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/59-2-576x324.jpg" alt="Temer estabelece critérios para o afastamento de investigados, mas permanece alvo de críticas" title="Temer estabelece critérios para o afastamento de investigados, mas permanece alvo de críticas">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Os limites de Temer</p>					</div>
					<h1>Temer estabelece critérios para o afastamento de investigados, mas permanece alvo de críticas</h1>
                     					<p class="bloco-descricao ocultar">Assim como os antecessores Dilma e Lula, o presidente conta com ministros envolvidos em escândalos. Agora, ele tenta fazer diferença estabelecendo critérios para o afastamento de investigados, mas permanece alvo de críticas</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-limites-de-temer/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-limites-de-temer/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-limites-de-temer%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-limites-de-temer/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-limites-de-temer/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-limites-de-temer/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/gestao-de-resultados/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/gestao-de-resultados/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/gestao-de-resultados/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/gestao-de-resultados/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/gestao-de-resultados/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/gestao-de-resultados/" title="Modelo implementado por Doria é aprovado pela população e pode inspirar outras capitais" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 3', 'http://istoe.com.br/gestao-de-resultados/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/70-2-576x324.jpg" alt="Modelo implementado por Doria é aprovado pela população e pode inspirar outras capitais" title="Modelo implementado por Doria é aprovado pela população e pode inspirar outras capitais">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Gestão de resultados</p>					</div>
					<h1>Modelo implementado por Doria é aprovado pela população e pode inspirar outras capitais</h1>
                     					<p class="bloco-descricao ocultar">Modelo implementado pelo prefeito de São Paulo, João Doria, com foco nas parcerias público-privadas, é aprovado pela população e pode inspirar outras capitais</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/gestao-de-resultados/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/gestao-de-resultados/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgestao-de-resultados%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/gestao-de-resultados/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/gestao-de-resultados/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/gestao-de-resultados/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Mundo</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/europa-contra-os-imigrantes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/europa-contra-os-imigrantes/" title="Pesquisa mostra que cresce a rejeição a refugiados, escancara preconceitos contra islâmicos e deixa Angela Merkel cada vez mais isolada" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 4', 'http://istoe.com.br/europa-contra-os-imigrantes/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/17-2-576x324.jpg" alt="Pesquisa mostra que cresce a rejeição a refugiados, escancara preconceitos contra islâmicos e deixa Angela Merkel cada vez mais isolada" title="Pesquisa mostra que cresce a rejeição a refugiados, escancara preconceitos contra islâmicos e deixa Angela Merkel cada vez mais isolada">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">A Europa contra os imigrantes</p>						</div>
						<h1>Pesquisa mostra que cresce a rejeição a refugiados, escancara preconceitos contra islâmicos e deixa Angela Merkel cada vez mais isolada</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Pesquisa mostra que cresce a rejeição a refugiados no Velho Continente, escancara preconceitos contra cidadãos islâmicos e deixa a líder alemã Angela Merkel cada vez mais isolada</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Feuropa-contra-os-imigrantes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/europa-contra-os-imigrantes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/europa-contra-os-imigrantes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/sinais-de-insanidade/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/sinais-de-insanidade/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/sinais-de-insanidade/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/sinais-de-insanidade/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/sinais-de-insanidade/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/sinais-de-insanidade/" title="No 1º mês como presidente, Trump enfrenta uma crise de credibilidade dentro e fora do país - a ponto de sua saúde mental ser questionada" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 4', 'http://istoe.com.br/sinais-de-insanidade/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/15-2-576x324.jpg" alt="No 1º mês como presidente, Trump enfrenta uma crise de credibilidade dentro e fora do país - a ponto de sua saúde mental ser questionada" title="No 1º mês como presidente, Trump enfrenta uma crise de credibilidade dentro e fora do país - a ponto de sua saúde mental ser questionada">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Sinais de insanidade?</p>						</div>
						<h1>No 1º mês como presidente, Trump enfrenta uma crise de credibilidade dentro e fora do país - a ponto de sua saúde mental ser questionada</h1>
                         						<p class="bloco-descricao">Em seu primeiro mês como presidente, Donald Trump enfrenta uma crise de credibilidade dentro e fora do país — a ponto de sua saúde mental ser questionada. Por que suas ações podem custar o declínio da nação mais poderosa do mundo </p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/sinais-de-insanidade/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/sinais-de-insanidade/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fsinais-de-insanidade%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/sinais-de-insanidade/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/sinais-de-insanidade/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/sinais-de-insanidade/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div>

    <div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-cultura"><div class="bloco-cabecalho"><header><hr><h1>Comportamento</h1></header></div><div class="bloco-noticias"><div class="container-cultura"><hr class="bloco-linha-separadora-meio">		<div class="bloco-noticias-destaque no-margin-bottom">
			<article>
				<div class="bloco-noticias-share-post">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/licoes-de-superacao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/licoes-de-superacao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/licoes-de-superacao/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/licoes-de-superacao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/licoes-de-superacao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/licoes-de-superacao/" title="" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 5', 'http://istoe.com.br/licoes-de-superacao/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/40-2-576x324.jpg" alt="Eles vivem e vencem as dificuldades do transtorno de aprendizagem" title="Eles vivem e vencem as dificuldades do transtorno de aprendizagem">
						<p class="bloco-tag-bg bloco-tag-bg-imagem">Lições de superação</p>
					</div>
					<h1 class="first">Eles vivem e vencem as dificuldades do transtorno de aprendizagem</h1>
                     					<p class="bloco-descricao">Conheça as histórias de quem vive e vence, dia após dia, as dificuldades impostas pelos transtornos de aprendizagem, que afetam 17% da população mundial</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/licoes-de-superacao/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/licoes-de-superacao/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Flicoes-de-superacao%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/licoes-de-superacao/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/licoes-de-superacao/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/licoes-de-superacao/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		</div>
		<div class="bloco-noticias-secundarias sem-margin-ultimo">

					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/" title="A história do primata morto por seu grupo mostra semelhança de animais e humanos" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 5', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/47-2-576x324.jpg" alt="A história do primata morto por seu grupo mostra semelhança de animais e humanos" title="A história do primata morto por seu grupo mostra semelhança de animais e humanos">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            Traição e morte                         </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">Traição e morte </p>
						<h1><!--<span class="icon icon-photo">--></span> A história do primata morto por seu grupo mostra semelhança de animais e humanos</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Ftraicao-e-morte-no-reino-dos-chimpanzes%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/traicao-e-morte-no-reino-dos-chimpanzes/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/separacao-mais-justa/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/separacao-mais-justa/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/separacao-mais-justa/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/separacao-mais-justa/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/separacao-mais-justa/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/separacao-mais-justa/" title="Decisão do STJ prevê que cônjuge pague aluguel pelo bem que usufruir" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 5', 'http://istoe.com.br/separacao-mais-justa/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/56-2-576x324.jpg" alt="Decisão do STJ prevê que cônjuge pague aluguel pelo bem que usufruir" title="Decisão do STJ prevê que cônjuge pague aluguel pelo bem que usufruir">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            Separação mais justa                        </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">Separação mais justa</p>
						<h1><!--<span class="icon icon-photo">--></span> Decisão do STJ prevê que cônjuge pague aluguel pelo bem que usufruir</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/separacao-mais-justa/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/separacao-mais-justa/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fseparacao-mais-justa%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/separacao-mais-justa/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/separacao-mais-justa/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/separacao-mais-justa/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


					<article>
				<div class="bloco-noticias-share-post share-noticias-no-image">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/no-rastro-da-arca-da-alianca/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/no-rastro-da-arca-da-alianca/" title="Pesquisadores escavam lugar onde esteve o baú com os Dez Mandamentos" class="bloco-link-noticia" onclick="track('bloco-4-destaques', local + '; posicao: 5', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/46-2-576x324.jpg" alt="Pesquisadores escavam lugar onde esteve o baú com os Dez Mandamentos" title="Pesquisadores escavam lugar onde esteve o baú com os Dez Mandamentos">
                        <p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-img-top">
                            No rastro da Arca da Aliança                        </p>
					</div>
					<div class="bloco-wrapper-conteudo">
                        <p class="bloco-tag bloco-tag-img-top">No rastro da Arca da Aliança</p>
						<h1><!--<span class="icon icon-photo">--></span> Pesquisadores escavam lugar onde esteve o baú com os Dez Mandamentos</h1>
					</div>
				</a>
                				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fno-rastro-da-arca-da-alianca%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/no-rastro-da-arca-da-alianca/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/no-rastro-da-arca-da-alianca/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
			</article>
		


	</div></div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Medicina</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque no-margin-bottom sem-margin-ultimo">		<hr class="bloco-linha-separadora-meio">
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/peca-que-faltava/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/peca-que-faltava/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/peca-que-faltava/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/peca-que-faltava/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/peca-que-faltava/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/peca-que-faltava/" title="Cientistas ajudam a desvendar como nascem as sinapses" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 6', 'http://istoe.com.br/peca-que-faltava/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/11-2-576x324.jpg" alt="Cientistas ajudam a desvendar como nascem as sinapses" title="Cientistas ajudam a desvendar como nascem as sinapses">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">A peça que faltava</p>						</div>
						<h1>Cientistas ajudam a desvendar como nascem as sinapses</h1>
                         						<p class="bloco-descricao bloco-descricao-first">Em um trabalho histórico, cientistas ajudam a desvendar como nascem as sinapses, processo de transmissão de dados entre os neurônios sem o qual o cérebro não funciona. A descoberta auxiliará no controle de doenças como o Alzheimer</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/peca-que-faltava/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/peca-que-faltava/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpeca-que-faltava%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/peca-que-faltava/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/peca-que-faltava/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/peca-que-faltava/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
			<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/resposta-rapida-contra-aids/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/resposta-rapida-contra-aids/" title="Novo teste detecta o HIV no sangue apenas uma semana depois da infecção" class="bloco-link-noticia" onclick="track('bloco-2-destaques', local + '; posicao: 6', 'http://istoe.com.br/resposta-rapida-contra-aids/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/14-3-576x324.jpg" alt="Novo teste detecta o HIV no sangue apenas uma semana depois da infecção" title="Novo teste detecta o HIV no sangue apenas uma semana depois da infecção">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Resposta rápida contra a Aids</p>						</div>
						<h1>Novo teste detecta o HIV no sangue apenas uma semana depois da infecção</h1>
                         						<p class="bloco-descricao">Um novo teste criado na Espanha detecta o HIV no sangue apenas uma semana depois da infecção</p>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fresposta-rapida-contra-aids%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/resposta-rapida-contra-aids/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/resposta-rapida-contra-aids/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Cultura</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vivemos-tempos-assustadores/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/vivemos-tempos-assustadores/" title=""Vivemos  tempos assustadores", diz o ator Matt Damon" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/vivemos-tempos-assustadores/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/2-2-576x324.jpg" alt=""Vivemos  tempos assustadores", diz o ator Matt Damon" title=""Vivemos  tempos assustadores", diz o ator Matt Damon">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">A Grande Muralha</p>					</div>
					<h1>"Vivemos  tempos assustadores", diz o ator Matt Damon</h1>
                                         				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fvivemos-tempos-assustadores%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/vivemos-tempos-assustadores/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/vivemos-tempos-assustadores/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/carta-nautica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/carta-nautica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/carta-nautica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/carta-nautica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/carta-nautica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/carta-nautica/" title="Luiza Baldan expõe fotogravuras de expedição na Baía do Guanabara" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/carta-nautica/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/30-2-576x324.jpg" alt="Luiza Baldan expõe fotogravuras de expedição na Baía do Guanabara" title="Luiza Baldan expõe fotogravuras de expedição na Baía do Guanabara">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Carta náutica</p>					</div>
					<h1>Luiza Baldan expõe fotogravuras de expedição na Baía do Guanabara</h1>
                     					<p class="bloco-descricao ocultar">Luiza Baldan expõe série de fotogravuras e instalação realizadas a partir de expedição na Baía de Guanabara</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/carta-nautica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/carta-nautica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fcarta-nautica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/carta-nautica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/carta-nautica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/carta-nautica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/cem-anos-incriveis/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/cem-anos-incriveis/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/cem-anos-incriveis/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/cem-anos-incriveis/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/cem-anos-incriveis/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/cem-anos-incriveis/" title="Livro pontua fatos de transformação da humanidade" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 7', 'http://istoe.com.br/cem-anos-incriveis/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/24-2-576x324.jpg" alt="Livro pontua fatos de transformação da humanidade" title="Livro pontua fatos de transformação da humanidade">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">“A História do Século XX”</p>					</div>
					<h1>Livro pontua fatos de transformação da humanidade</h1>
                     					<p class="bloco-descricao ocultar">“A História do Século XX”, resumo em um só volume de três livros que somam 2.700 páginas, pontua fatos e pessoas que produziram o período de mais intensa transformação da humanidade</p>
                                        				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/cem-anos-incriveis/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/cem-anos-incriveis/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fcem-anos-incriveis%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/cem-anos-incriveis/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/cem-anos-incriveis/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/cem-anos-incriveis/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Colunas</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-secundarias sem-margin-ultimo">
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/por-conta-da-justica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/por-conta-da-justica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/por-conta-da-justica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/por-conta-da-justica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/por-conta-da-justica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/por-conta-da-justica/" title=""Quando Lula vai ser preso?" é a pergunta mais repetida em Brasília" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 8', 'http://istoe.com.br/por-conta-da-justica/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/86-2-576x324.jpg" alt=""Quando Lula vai ser preso?" é a pergunta mais repetida em Brasília" title=""Quando Lula vai ser preso?" é a pergunta mais repetida em Brasília">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Brasil Confidencial</p>					</div>
					<h1>"Quando Lula vai ser preso?" é a pergunta mais repetida em Brasília</h1>
                                         				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/por-conta-da-justica/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/por-conta-da-justica/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fpor-conta-da-justica%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/por-conta-da-justica/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/por-conta-da-justica/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/por-conta-da-justica/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-donos-do-pais/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-donos-do-pais/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-donos-do-pais/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-donos-do-pais/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-donos-do-pais/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/os-donos-do-pais/" title="Os donos do País: a política brasileira é dominada por ETs" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 8', 'http://istoe.com.br/os-donos-do-pais/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/68-2-576x324.jpg" alt="Os donos do País: a política brasileira é dominada por ETs" title="Os donos do País: a política brasileira é dominada por ETs">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Ricardo Boechat</p>					</div>
					<h1>Os donos do País: a política brasileira é dominada por ETs</h1>
                                         				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/os-donos-do-pais/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/os-donos-do-pais/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fos-donos-do-pais%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/os-donos-do-pais/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/os-donos-do-pais/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/os-donos-do-pais/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	
			<article >
										<div class="bloco-noticias-share-post share-3-colunas-row">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/na-passarela-4/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/na-passarela-4/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/na-passarela-4/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/na-passarela-4/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/na-passarela-4/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
				<a href="http://istoe.com.br/na-passarela-4/" title=""Não sou e nunca fui de fazer dieta", declara Aline Riscado" class="bloco-link-noticia" onclick="track('bloco-3-destaques', local + '; posicao: 8', 'http://istoe.com.br/na-passarela-4/')">
					<div class="bloco-wrapper-imagem">
						<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/6-2-576x324.jpg" alt=""Não sou e nunca fui de fazer dieta", declara Aline Riscado" title=""Não sou e nunca fui de fazer dieta", declara Aline Riscado">
						<p class="bloco-tag-bg bloco-tag-bg-imagem bloco-tag-bg-min">Débora Crivellaro</p>					</div>
					<h1>"Não sou e nunca fui de fazer dieta", declara Aline Riscado</h1>
                                         				</a>
				<div class="bloco-noticias-share-post-mb share-post-mb">
					<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/na-passarela-4/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/na-passarela-4/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fna-passarela-4%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/na-passarela-4/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/na-passarela-4/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/na-passarela-4/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->				</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base section-home block-2-rows-full-3-with-background-photos">
    	<div class="wrapper-galeria-atual">
		<div class="bloco-cabecalho bloco-espacamento-lateral">
			<header>
				<hr />
                                     <a href="http://istoe.com.br/galeria/vitoria-retoma-rotina/" title="">
                				<h1>Fotos</h1>
                                    </a>
                				<!--
				<a href="" title="Ver mais" class="branco">Ver mais</a>
				-->
			</header>
		</div>
		<div class="wrapper-fotos-slideshow">
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065446-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							<h1>Moradores de Vitória começam a retomar a rotina<!--<span class="veiculo">ISTOÉ</span>--></h1>        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>1 de 13</span>
        								População começa a voltar à rotina        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065363-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>2 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065365-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>3 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065366-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>4 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065368-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>5 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065369-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>6 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065370-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>7 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065371-12-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>8 de 13</span>
        								Moradores tiram foto com militares das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065429-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>9 de 13</span>
        								Terminal de ônibus volta a funcionar com presença das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065435-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>10 de 13</span>
        								Terminal de ônibus volta a funcionar com presença das Forças Armadas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065436-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>11 de 13</span>
        								Comércio abre normalmente        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065445-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>12 de 13</span>
        								Forças Armadas circulam pelas ruas de Vitória        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
			    				<div class="slide">
    					<div class="link-foto-slide">
                            <img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/1065447-120-2013-768x432.jpg" title="" alt="">
                            <div class="gradiente-top"></div>
        					<article class="conteudo-foto-slideshow bloco-espacamento-lateral">
        							        							<p class="legenda-das-fotos">
        								<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-photo-fff.svg" title="" alt="">
        								<span>13 de 13</span>
        								Escolas retomam as aulas        							</p>
        							<p class="creditos-da-foto">
                                        Foto: Tânia Rêgo / Agência Brasil                                    </p>
        					</article>
                            <div class="gradiente-bottom"></div>
                        </div>
                        <div class="bloco-noticias-share-post-mb share-post-mb">
                            <!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fgaleria%2Fvitoria-retoma-rotina%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/galeria/vitoria-retoma-rotina/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/galeria/vitoria-retoma-rotina/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->                        </div>
    				</div>
					</div>
	</div>
	<div class="gallerys">

</div></section></section>

</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container">
<section class="section-home block-section-author">
	<div class="content-section">
		<header>
			<hr>
			<a href="http://istoe.com.br/colunas" title="Colunas & Blogs" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/colunas')"><h1>Colunas & Blogs</h1></a>
			<a href="http://istoe.com.br/colunas" title="Ver mais" class="bot-more" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/colunas')">Ver mais</a>
		</header>
		<!-- SE FOR MOBILE DISPLAY NONE AQUI -->
		<div class="carousel-authors">
			<div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-boechat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/boechat_circle.png"title="Ricardo Boechat" alt="Ricardo Boechat"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-boechat/')"><p class="bloco-tag">Ricardo Boechat</p></a>
							<h2>								<a href="http://istoe.com.br/os-donos-do-pais/" title="Os donos do País" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/os-donos-do-pais/')">Os donos do País</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/brasil-confidencial/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/debora_circle.png"title="Brasil Confidencial" alt="Brasil Confidencial"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/brasil-confidencial/')"><p class="bloco-tag">Brasil Confidencial</p></a>
							<h2>								<a href="http://istoe.com.br/por-conta-da-justica/" title="Por conta da Justiça" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/por-conta-da-justica/')">Por conta da Justiça</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/leonardo-attuch/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png"title="Leonardo Attuch" alt="Leonardo Attuch"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/leonardo-attuch/')"><p class="bloco-tag">Leonardo Attuch</p></a>
							<h2>								<a href="http://istoe.com.br/o-leviata-de-hobbes-lobao/" title="O Leviatã, de Hobbes a Lobão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-leviata-de-hobbes-lobao/')">O Leviatã, de Hobbes a Lobão</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png"title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><p class="bloco-tag">Rodrigo Constantino</p></a>
							<h2>								<a href="http://istoe.com.br/o-fenomeno-doria/" title="O fenômeno Doria" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-fenomeno-doria/')">O fenômeno Doria</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mentor-neto/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/mentor_circulo.png"title="Mentor Neto" alt="Mentor Neto"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mentor-neto/')"><p class="bloco-tag">Mentor Neto</p></a>
							<h2>								<a href="http://istoe.com.br/tarde-de-mais/" title="Tarde demais" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/tarde-de-mais/')">Tarde demais</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/prado_circle.png"title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><p class="bloco-tag">Antonio Carlos Prado</p></a>
							<h2>								<a href="http://istoe.com.br/midia-impressa-esta-viva/" title="A mídia impressa está viva" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/midia-impressa-esta-viva/')">A mídia impressa está viva</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-pardellas/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/pardellas_circle.png"title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-pardellas/')"><p class="bloco-tag">Sérgio Pardellas</p></a>
							<h2>								<a href="http://istoe.com.br/bravo-bravissimo/" title="Bravo, Bravíssimo" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/bravo-bravissimo/')">Bravo, Bravíssimo</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-amorim/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png"title="Ricardo Amorim" alt="Ricardo Amorim"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-amorim/')"><p class="bloco-tag">Ricardo Amorim</p></a>
							<h2>								<a href="http://istoe.com.br/o-abraco-da-esperanca/" title="O abraço da esperança" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-abraco-da-esperanca/')">O abraço da esperança</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png"title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><p class="bloco-tag">Marco Antonio Villa</p></a>
							<h2>								<a href="http://istoe.com.br/uma-elite-sem-carater/" title="Uma elite sem caráter" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/uma-elite-sem-carater/')">Uma elite sem caráter</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/cilene-pereira/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/cilene_circle.png"title="Cilene Pereira" alt="Cilene Pereira"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/cilene-pereira/')"><p class="bloco-tag">Cilene Pereira</p></a>
							<h2>								<a href="http://istoe.com.br/novidades-contra-o-cancer/" title="Novidades contra o câncer" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/novidades-contra-o-cancer/')">Novidades contra o câncer</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mozart-neves/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png"title="Mozart Neves" alt="Mozart Neves"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mozart-neves/')"><p class="bloco-tag">Mozart Neves</p></a>
							<h2>								<a href="http://istoe.com.br/o-papel-dos-pais-na-educacao-dos-filhos/" title="O papel dos pais na educação dos filhos" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-papel-dos-pais-na-educacao-dos-filhos/')">O papel dos pais na educação dos filhos</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/amauri-segalla/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/amauri-circle.png"title="Amauri Segalla" alt="Amauri Segalla"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/amauri-segalla/')"><p class="bloco-tag">Amauri Segalla</p></a>
							<h2>								<a href="http://istoe.com.br/atencao-hater-e-hora-de-calar-boca/" title="Atenção, hater: é hora de calar a boca" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/atencao-hater-e-hora-de-calar-boca/')">Atenção, hater: é hora de calar a boca</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png"title="Murillo de Aragão" alt="Murillo de Aragão"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><p class="bloco-tag">Murillo de Aragão</p></a>
							<h2>								<a href="http://istoe.com.br/morte-e-morte-da-lava-jato/" title="A morte e a morte  da Lava Jato" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/morte-e-morte-da-lava-jato/')">A morte e a morte  da Lava Jato</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png"title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><p class="bloco-tag">Bolívar Lamounier</p></a>
							<h2>								<a href="http://istoe.com.br/a-transparency-international/" title="A transparency international" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/a-transparency-international/')">A transparency international</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/milton-gamez/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/miltinho_circle.png"title="Milton Gamez" alt="Milton Gamez"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/milton-gamez/')"><p class="bloco-tag">Milton Gamez</p></a>
							<h2>								<a href="http://istoe.com.br/retrato-do-brasil/" title="Retrato do Brasil" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/retrato-do-brasil/')">Retrato do Brasil</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/fabio-porchat/" title="Fábio Porchat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/fabio-porchat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/porchat-circle-1.png"title="Fábio Porchat" alt="Fábio Porchat"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/fabio-porchat/" title="Fábio Porchat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/fabio-porchat/')"><p class="bloco-tag">Fábio Porchat</p></a>
							<h2>								<a href="http://istoe.com.br/havera-uma-nova-internet-mais-humana/" title="Haverá uma nova internet mais humana" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/havera-uma-nova-internet-mais-humana/')">Haverá uma nova internet mais humana</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/istoe-musica/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/celsomasson_circle.png"title="IstoÉ Música" alt="IstoÉ Música"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/istoe-musica/')"><p class="bloco-tag">IstoÉ Música</p></a>
							<h2>								<a href="http://istoe.com.br/monstro-ataca-com-arma-de-luz/" title="Monstro ataca com arma de luz" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/monstro-ataca-com-arma-de-luz/')">Monstro ataca com arma de luz</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/sergio-quintanilha/" title="Sergio Quintanilha" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-quintanilha/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/06/quintanilha_circle-1.png"title="Sergio Quintanilha" alt="Sergio Quintanilha"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/sergio-quintanilha/" title="Sergio Quintanilha" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-quintanilha/')"><p class="bloco-tag">Sergio Quintanilha</p></a>
							<h2>								<a href="http://istoe.com.br/sera-que-senna-so-foi-campeao-quando-teve-o-melhor-carro/" title="Será que Senna só foi campeão quando teve o melhor carro?" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/sera-que-senna-so-foi-campeao-quando-teve-o-melhor-carro/')">Será que Senna só foi campeão quando teve o melhor carro?</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/marques_circle.png"title="Carlos José Marques" alt="Carlos José Marques"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><p class="bloco-tag">Carlos José Marques</p></a>
							<h2>								<a href="http://istoe.com.br/a-grecia-brasileira/" title="A Grécia brasileira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/a-grecia-brasileira/')">A Grécia brasileira</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/gisele-vitoria/" title="Gisele Vitória" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/gisele-vitoria/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/gisele_circle.png"title="Gisele Vitória" alt="Gisele Vitória"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/gisele-vitoria/" title="Gisele Vitória" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/gisele-vitoria/')"><p class="bloco-tag">Gisele Vitória</p></a>
							<h2>								<a href="http://istoe.com.br/sempre-fui-agregador-e-faremos-uma-gestao-corajosa-diz-doria/" title="“Sempre fui agregador e faremos uma gestão corajosa”, diz Doria" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/sempre-fui-agregador-e-faremos-uma-gestao-corajosa-diz-doria/')">“Sempre fui agregador e faremos uma gestão corajosa”, diz Doria</a>
															</h2>
						</div>
					</article>
				</div><div class="row">					<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mario-simas-filho/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/simas_circle.png"title="Mário Simas Filho" alt="Mário Simas Filho"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mario-simas-filho/')"><p class="bloco-tag">Mário Simas Filho</p></a>
							<h2>								<a href="http://istoe.com.br/dos-bicheiros-ao-pcc-onde-esta-o-estado/" title="Dos bicheiros ao PCC, onde está o Estado?" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/dos-bicheiros-ao-pcc-onde-esta-o-estado/')">Dos bicheiros ao PCC, onde está o Estado?</a>
															</h2>
						</div>
					</article>
									<article>
						<div class="box-photo-author">
							<a href="http://istoe.com.br/coluna/luiz-fernando-sa/" title="Luiz Fernando Sá" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/luiz-fernando-sa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/luiz_sa_circle.png"title="Luiz Fernando Sá" alt="Luiz Fernando Sá"></a>
						</div>
						<div class="last-post-author bloco-no-image">
							<a href="http://istoe.com.br/coluna/luiz-fernando-sa/" title="Luiz Fernando Sá" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/luiz-fernando-sa/')"><p class="bloco-tag">Luiz Fernando Sá</p></a>
							<h2>								<a href="http://istoe.com.br/abertura-ato-2-o-brasil-que-da-certo/" title="Abertura, ato 2: o Brasil que dá certo" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/abertura-ato-2-o-brasil-que-da-certo/')">Abertura, ato 2: o Brasil que dá certo</a>
															</h2>
						</div>
					</article>
							</div>
		</div>
		<!-- SE FOR MOBILE DISPLAY BLOCK AQUI -->
		<div class="bloco-mob">
			<div class="carousel-authors-mobile">
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-boechat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/boechat_circle.png" title="Ricardo Boechat" alt="Ricardo Boechat"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/ricardo-boechat/" title="Ricardo Boechat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-boechat/')">
										<p class="bloco-tag">Ricardo Boechat</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/os-donos-do-pais/" title="Os donos do País" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/os-donos-do-pais/')">Os donos do País</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/brasil-confidencial/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/debora_circle.png" title="Brasil Confidencial" alt="Brasil Confidencial"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/brasil-confidencial/" title="Brasil Confidencial" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/brasil-confidencial/')">
										<p class="bloco-tag">Brasil Confidencial</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/por-conta-da-justica/" title="Por conta da Justiça" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/por-conta-da-justica/')">Por conta da Justiça</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/leonardo-attuch/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/leonardo_atuch_circle.png" title="Leonardo Attuch" alt="Leonardo Attuch"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/leonardo-attuch/" title="Leonardo Attuch" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/leonardo-attuch/')">
										<p class="bloco-tag">Leonardo Attuch</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-leviata-de-hobbes-lobao/" title="O Leviatã, de Hobbes a Lobão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-leviata-de-hobbes-lobao/')">O Leviatã, de Hobbes a Lobão</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/rodrigo-constantino/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/constantino_circle-2.png" title="Rodrigo Constantino" alt="Rodrigo Constantino"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/rodrigo-constantino/" title="Rodrigo Constantino" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/rodrigo-constantino/')">
										<p class="bloco-tag">Rodrigo Constantino</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-fenomeno-doria/" title="O fenômeno Doria" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-fenomeno-doria/')">O fenômeno Doria</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mentor-neto/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/mentor_circulo.png" title="Mentor Neto" alt="Mentor Neto"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mentor-neto/" title="Mentor Neto" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mentor-neto/')">
										<p class="bloco-tag">Mentor Neto</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/tarde-de-mais/" title="Tarde demais" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/tarde-de-mais/')">Tarde demais</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/antonio-carlos-prado/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/prado_circle.png" title="Antonio Carlos Prado" alt="Antonio Carlos Prado"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/antonio-carlos-prado/" title="Antonio Carlos Prado" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/antonio-carlos-prado/')">
										<p class="bloco-tag">Antonio Carlos Prado</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/midia-impressa-esta-viva/" title="A mídia impressa está viva" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/midia-impressa-esta-viva/')">A mídia impressa está viva</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-pardellas/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/pardellas_circle.png" title="Sérgio Pardellas" alt="Sérgio Pardellas"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/sergio-pardellas/" title="Sérgio Pardellas" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-pardellas/')">
										<p class="bloco-tag">Sérgio Pardellas</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/bravo-bravissimo/" title="Bravo, Bravíssimo" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/bravo-bravissimo/')">Bravo, Bravíssimo</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-amorim/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/ricardo_amorin_circle.png" title="Ricardo Amorim" alt="Ricardo Amorim"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/ricardo-amorim/" title="Ricardo Amorim" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/ricardo-amorim/')">
										<p class="bloco-tag">Ricardo Amorim</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-abraco-da-esperanca/" title="O abraço da esperança" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-abraco-da-esperanca/')">O abraço da esperança</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/marco-antonio-villa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/marco_antonio_villa_circle.png" title="Marco Antonio Villa" alt="Marco Antonio Villa"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/marco-antonio-villa/" title="Marco Antonio Villa" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/marco-antonio-villa/')">
										<p class="bloco-tag">Marco Antonio Villa</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/uma-elite-sem-carater/" title="Uma elite sem caráter" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/uma-elite-sem-carater/')">Uma elite sem caráter</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/cilene-pereira/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/cilene_circle.png" title="Cilene Pereira" alt="Cilene Pereira"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/cilene-pereira/" title="Cilene Pereira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/cilene-pereira/')">
										<p class="bloco-tag">Cilene Pereira</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/novidades-contra-o-cancer/" title="Novidades contra o câncer" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/novidades-contra-o-cancer/')">Novidades contra o câncer</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mozart-neves/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/mozartneves_circle.png" title="Mozart Neves" alt="Mozart Neves"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mozart-neves/" title="Mozart Neves" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mozart-neves/')">
										<p class="bloco-tag">Mozart Neves</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/o-papel-dos-pais-na-educacao-dos-filhos/" title="O papel dos pais na educação dos filhos" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/o-papel-dos-pais-na-educacao-dos-filhos/')">O papel dos pais na educação dos filhos</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/amauri-segalla/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/11/amauri-circle.png" title="Amauri Segalla" alt="Amauri Segalla"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/amauri-segalla/" title="Amauri Segalla" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/amauri-segalla/')">
										<p class="bloco-tag">Amauri Segalla</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/atencao-hater-e-hora-de-calar-boca/" title="Atenção, hater: é hora de calar a boca" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/atencao-hater-e-hora-de-calar-boca/')">Atenção, hater: é hora de calar a boca</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/murillo-de-aragao/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/07/murillo_aragao_circle.png" title="Murillo de Aragão" alt="Murillo de Aragão"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/murillo-de-aragao/" title="Murillo de Aragão" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/murillo-de-aragao/')">
										<p class="bloco-tag">Murillo de Aragão</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/morte-e-morte-da-lava-jato/" title="A morte e a morte  da Lava Jato" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/morte-e-morte-da-lava-jato/')">A morte e a morte  da Lava Jato</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/bolivar-lamounier/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/bolivar_lamartine-circle.png" title="Bolívar Lamounier" alt="Bolívar Lamounier"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/bolivar-lamounier/" title="Bolívar Lamounier" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/bolivar-lamounier/')">
										<p class="bloco-tag">Bolívar Lamounier</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/a-transparency-international/" title="A transparency international" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/a-transparency-international/')">A transparency international</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/milton-gamez/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/miltinho_circle.png" title="Milton Gamez" alt="Milton Gamez"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/milton-gamez/" title="Milton Gamez" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/milton-gamez/')">
										<p class="bloco-tag">Milton Gamez</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/retrato-do-brasil/" title="Retrato do Brasil" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/retrato-do-brasil/')">Retrato do Brasil</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/fabio-porchat/" title="Fábio Porchat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/fabio-porchat/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/08/porchat-circle-1.png" title="Fábio Porchat" alt="Fábio Porchat"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/fabio-porchat/" title="Fábio Porchat" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/fabio-porchat/')">
										<p class="bloco-tag">Fábio Porchat</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/havera-uma-nova-internet-mais-humana/" title="Haverá uma nova internet mais humana" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/havera-uma-nova-internet-mais-humana/')">Haverá uma nova internet mais humana</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/istoe-musica/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/09/celsomasson_circle.png" title="IstoÉ Música" alt="IstoÉ Música"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/istoe-musica/" title="IstoÉ Música" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/istoe-musica/')">
										<p class="bloco-tag">IstoÉ Música</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/monstro-ataca-com-arma-de-luz/" title="Monstro ataca com arma de luz" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/monstro-ataca-com-arma-de-luz/')">Monstro ataca com arma de luz</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/sergio-quintanilha/" title="Sergio Quintanilha" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-quintanilha/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/06/quintanilha_circle-1.png" title="Sergio Quintanilha" alt="Sergio Quintanilha"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/sergio-quintanilha/" title="Sergio Quintanilha" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/sergio-quintanilha/')">
										<p class="bloco-tag">Sergio Quintanilha</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/sera-que-senna-so-foi-campeao-quando-teve-o-melhor-carro/" title="Será que Senna só foi campeão quando teve o melhor carro?" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/sera-que-senna-so-foi-campeao-quando-teve-o-melhor-carro/')">Será que Senna só foi campeão quando teve o melhor carro?</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/carlos-jose-marques/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/05/marques_circle.png" title="Carlos José Marques" alt="Carlos José Marques"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/carlos-jose-marques/" title="Carlos José Marques" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/carlos-jose-marques/')">
										<p class="bloco-tag">Carlos José Marques</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/a-grecia-brasileira/" title="A Grécia brasileira" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/a-grecia-brasileira/')">A Grécia brasileira</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/gisele-vitoria/" title="Gisele Vitória" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/gisele-vitoria/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/gisele_circle.png" title="Gisele Vitória" alt="Gisele Vitória"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/gisele-vitoria/" title="Gisele Vitória" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/gisele-vitoria/')">
										<p class="bloco-tag">Gisele Vitória</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/sempre-fui-agregador-e-faremos-uma-gestao-corajosa-diz-doria/" title="“Sempre fui agregador e faremos uma gestão corajosa”, diz Doria" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/sempre-fui-agregador-e-faremos-uma-gestao-corajosa-diz-doria/')">“Sempre fui agregador e faremos uma gestão corajosa”, diz Doria</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mario-simas-filho/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/simas_circle.png" title="Mário Simas Filho" alt="Mário Simas Filho"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/mario-simas-filho/" title="Mário Simas Filho" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/mario-simas-filho/')">
										<p class="bloco-tag">Mário Simas Filho</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/dos-bicheiros-ao-pcc-onde-esta-o-estado/" title="Dos bicheiros ao PCC, onde está o Estado?" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/dos-bicheiros-ao-pcc-onde-esta-o-estado/')">Dos bicheiros ao PCC, onde está o Estado?</a>
																			</h2>
								</div>
							</article>
											<article>
								<div class="box-photo-author">
									<a href="http://istoe.com.br/coluna/luiz-fernando-sa/" title="Luiz Fernando Sá" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/luiz-fernando-sa/')"><img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2016/04/luiz_sa_circle.png" title="Luiz Fernando Sá" alt="Luiz Fernando Sá"></a>
								</div>
								<div class="last-post-author">
									<a href="http://istoe.com.br/coluna/luiz-fernando-sa/" title="Luiz Fernando Sá" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/coluna/luiz-fernando-sa/')">
										<p class="bloco-tag">Luiz Fernando Sá</p>
									</a>
									<h2>
																				<a href="http://istoe.com.br/abertura-ato-2-o-brasil-que-da-certo/" title="Abertura, ato 2: o Brasil que dá certo" onclick="track('bloco-colunas', local + '; posicao: 10', 'http://istoe.com.br/abertura-ato-2-o-brasil-que-da-certo/')">Abertura, ato 2: o Brasil que dá certo</a>
																			</h2>
								</div>
							</article>
							</div>
		</div>
	</div>
</section>

</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container">			<div class="textwidget"><div id='top2' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top2'); });
</script>
</div></div>
		</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="blocos-base bloco-espacamento-lateral bloco-1"><div class="bloco-cabecalho"><header><hr><h1>Giro Três</h1></header></div><div class="bloco-noticias">	<div class="bloco-noticias-destaque">		<hr class="bloco-linha-separadora-meio">
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/sintonia-fina-3/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.istoedinheiro.com.br/sintonia-fina-3/" title="Por que o Brasil se tornou peça-chave na estratégia de expansão global da Netflix" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 12', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/din1005-netflix1-576x324.jpg" alt="Por que o Brasil se tornou peça-chave na estratégia de expansão global da Netflix" title="Por que o Brasil se tornou peça-chave na estratégia de expansão global da Netflix">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Streaming</p>						</div>
						<h1 class="first">Por que o Brasil se tornou peça-chave na estratégia de expansão global da Netflix</h1>
                                                                            <span class="source">ISTO&Eacute; Dinheiro</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.istoedinheiro.com.br%2Fsintonia-fina-3%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Goole+</a><a href="whatsapp://send?text=http://www.istoedinheiro.com.br/sintonia-fina-3/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.istoedinheiro.com.br/sintonia-fina-3/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Goole+</a><a href="whatsapp://send?text=http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/" title="Os 20 SUVs e crossovers nacionais mais econômicos" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 12', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/8_ms403_2008_1-696x464-576x324.jpg" alt="Os 20 SUVs e crossovers nacionais mais econômicos" title="Os 20 SUVs e crossovers nacionais mais econômicos">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">Ranking do Inmetro</p>						</div>
						<h1 class="first">Os 20 SUVs e crossovers nacionais mais econômicos</h1>
                                                                            <span class="source">Motorshow</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fmotorshow.com.br%2Fos-20-suvs-e-crossovers-nacionais-mais-economicos%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Goole+</a><a href="whatsapp://send?text=http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://motorshow.com.br/os-20-suvs-e-crossovers-nacionais-mais-economicos/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					</div>
			<div class="bloco-noticias-secundarias sem-margin-ultimo">
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/" title="Espumante ice é tema de evento promovido pela revista Menu" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 12', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/freixenet-refreshing-on-ice2-576x324.jpg" alt="Espumante ice é tema de evento promovido pela revista Menu" title="Espumante ice é tema de evento promovido pela revista Menu">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">São Paulo</p>						</div>
						<h1 class="first">Espumante ice é tema de evento promovido pela revista Menu</h1>
                                                                            <span class="source">Menu</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.revistamenu.com.br%2F2017%2F02%2F15%2Fespumante-ice-e-tema-de-evento-promovido-pela-revista-menu%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Goole+</a><a href="whatsapp://send?text=http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.revistamenu.com.br/2017/02/15/espumante-ice-e-tema-de-evento-promovido-pela-revista-menu/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/" title="“A mensagem das religiões é a mesma da ciência: profunda humildade“" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 12', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/3_pl528_entrevista1-696x464-576x324.jpg" alt="“A mensagem das religiões é a mesma da ciência: profunda humildade“" title="“A mensagem das religiões é a mesma da ciência: profunda humildade“">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">No Caminho do Bem</p>						</div>
						<h1 class="first">“A mensagem das religiões é a mesma da ciência: profunda humildade“</h1>
                                                					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fistoe.com.br%2Fmensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Goole+</a><a href="whatsapp://send?text=http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://istoe.com.br/mensagem-das-religioes-e-mesma-da-ciencia-profunda-humildade/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	
					<article >
											<div class="bloco-noticias-share-post share-3-colunas-row">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Goole+</a><a href="whatsapp://send?text=http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
					<a href="http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/" title="Depois de um período de retração no setor, motores voltam a acelerar no campo" class="bloco-link-noticia" onclick="track('bloco-5-destaques', local + '; posicao: 12', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">
						<div class="bloco-wrapper-imagem">
							<img src="http://cdn.istoe.com.br/wp-content/uploads/sites/14/2017/02/118-576x324.jpg" alt="Depois de um período de retração no setor, motores voltam a acelerar no campo" title="Depois de um período de retração no setor, motores voltam a acelerar no campo">
							<p class="bloco-tag-bg bloco-tag-bg-imagem">otimismo</p>						</div>
						<h1 class="first">Depois de um período de retração no setor, motores voltam a acelerar no campo</h1>
                                                                            <span class="source">Dinheiro Rural</span>
                        					</a>
					<div class="bloco-noticias-share-post-mb share-post-mb">
						<!-- SHARE POST --><div class="share-post"><a href="javascript:sharePopup( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350)" title="" class="link-share icon-share-facebook" target="_blank" onclick="track('share', 'facebook', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Facebook</a><a href="javascript:sharePopup( 'https://twitter.com/home?status=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350 )" title="" class="link-share icon-share-twitter" target="_blank" onclick="track('share', 'twitter', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Twitter</a><a href="javascript:sharePopup( 'https://plus.google.com/share?url=http%3A%2F%2Fwww.dinheirorural.com.br%2Fos-motores-aceleram-no-campo%2F', 520, 350)" title="" class="link-share icon-share-google" target="_blank" onclick="track('share', 'google+', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Goole+</a><a href="whatsapp://send?text=http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/" data-action="share/whatsapp/share" title="" class="link-share icon-share-whatsapp" target="_blank" onclick="track('share', 'whatsapp', 'http://www.dinheirorural.com.br/os-motores-aceleram-no-campo/')">Share Whatsapp+</a><a href="" title="" class="link-share icon-share-open">Open share</a></div><!-- ./ SHARE POST -->					</div>
						</article>

	</div></div></section></div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container">			<div class="textwidget"><div id='top3' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top3'); });
</script>
</div></div>
		</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container">
<script>function playvideo(videoId, videoTitle){
		clearTimeout(RefreshID);
		ga('send', 'event', 'Video', 'home',  videoTitle);
	jQuery('.wrapper-video').html('<iframe type="text/html" width="720" height="405" src="https://www.youtube.com/embed/' + videoId + '?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe>');
	jQuery('.bloco-destaque-videos .gradiente-top, .bloco-destaque-videos .gradiente-bottom').hide();
	jQuery('.bloco-destaque-videos .bloco-cabecalho header').hide();
}
</script>
<style>
.wrapper-video iframe, .wrapper-video object, .wrapper-video embed {
	position:absolute;
	top:0;
	left:0;
	width:100%;
	height:100%;
}
</style>
<section class="bloco-destaque bloco-destaque-videos blocos-base">

	<div class="header-mb">
		<div class="title bloco-espacamento-lateral">
			<hr />
			<a href="http://istoe.com.br/ultimos-videos" title="">
				<h1>ISTOÉ TV</h1>
			</a>
		</div>
	</div>

	<div class="wrapper-video" style="background-image: url( 'https://i.ytimg.com/vi/iUj0aLaxVQI/hqdefault.jpg' );">
		<a href="javascript:playvideo('iUj0aLaxVQI', 'Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho');" title="Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho" class="">
		<img src="https://i.ytimg.com/vi/iUj0aLaxVQI/hqdefault.jpg" alt="" class="img-video-mobile">
		<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/icon-player.svg" title="" alt="" class="icon-movie">
		</a>
		<article class="featured bloco-espacamento-lateral">
			<a href="javascript:playvideo('iUj0aLaxVQI', 'Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho');" title="Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho" class="">
				<p class="bloco-tag-bg bloco-tag-bg-mb">POLÍTICA</p>
				<h1>Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho<!-- <span class="veiculo">ISTOÉ</span>--></h1>
			</a>
		</article>
	</div>

	<div class="gradiente-top"></div>
	<div class="bloco-cabecalho bloco-espacamento-lateral">
		<header>
			<hr />
			<a href="http://istoe.com.br/ultimos-videos" title="">
				<h1>ISTOÉ TV</h1>
			</a>
			<a href="http://istoe.com.br/ultimos-videos" title="Ver mais" class="bot-more branco">Ver mais</a>
		</header>
	</div>
	<div class="bloco-noticias bloco-noticias-video-mb bloco-video-um-so">
		<div class="titulo-destaque-mb bloco-espacamento-lateral">
			<a href="http://istoe.com.br/video?videoId=iUj0aLaxVQI&autoplay=1" title="Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho" class="">
				<p class="bloco-tag-bg bloco-tag-bg-mb">POLÍTICA</p>
				<h1>Operação Leviatã mira filho de Edison Lobão e afilhado de Jader Barbalho<!-- <span class="veiculo">ISTOÉ</span>--></h1>
			</a>
		</div>
		<div class="gradiente-bottom"></div>
		<div class="bloco-noticias-secundarias bloco-espacamento-lateral">


			<article>
				<a href="http://istoe.com.br/video?videoId=1d1NWzzvLpw&autoplay=1" title="Índia lança 104 satélites em um só foguete" class="bloco-link-noticia">
					<div class="bloco-wrapper-imagem">
						<img src="https://i.ytimg.com/vi/1d1NWzzvLpw/mqdefault.jpg" alt="" title="">
					</div>
					<div class="bloco-wrapper-content">
						<p class="bloco-tag">CORRIDA ESPACIAL<!-- <span class="veiculo">ISTOÉ</span>--></p>
						<h1>Índia lança 104 satélites em um só foguete<!-- <span class="veiculo">ISTOÉ</span>--></h1>
					</div>
				</a>
			</article>


			<article>
				<a href="http://istoe.com.br/video?videoId=Nzh_Lj53B-g&autoplay=1" title="Entenda as regras para saque em contas inativas do FGTS" class="bloco-link-noticia">
					<div class="bloco-wrapper-imagem">
						<img src="https://i.ytimg.com/vi/Nzh_Lj53B-g/mqdefault.jpg" alt="" title="">
					</div>
					<div class="bloco-wrapper-content">
						<p class="bloco-tag">ECONOMIA<!-- <span class="veiculo">ISTOÉ</span>--></p>
						<h1>Entenda as regras para saque em contas inativas do FGTS<!-- <span class="veiculo">ISTOÉ</span>--></h1>
					</div>
				</a>
			</article>

		</div>
		<a href="http://istoe.com.br/ultimos-videos" title="Ver mais" class="branco link-ver-mais link-ver-mais-mb">Ver mais</a>
		<div class="clearfix"></div>
	</div>
</section>
</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container"><section class="section-home block-section-popular">
	<div class="content-section">
		<header>
			<hr>
			<h1>ISTO&Eacute; <span>Popular</span></h1>
			<!-- <nav class="nav-tabs">
				<ul>
					<li>
						<a href="javascript:;" data-tab="1" class="nav-tab active">Mais visto</a>
					</li>
				</ul>
			</nav> -->
			<div class="cb"></div>
		</header>
		<div class="tabs">
			<div class="tab tab-1 active">
				
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->
<article class="no-image"><a href="http://istoe.com.br/levei-mala-de-dinheiro-para-lula/" title="“Levei mala de dinheiro para Lula”" onclick="track('bloco-popular', local, 'http://istoe.com.br/levei-mala-de-dinheiro-para-lula/')"><p class="count">1</p><h2>“Levei mala de dinheiro para Lula”</h2></a></article><article class="no-image"><a href="http://istoe.com.br/por-conta-da-justica/" title="Por conta da Justiça" onclick="track('bloco-popular', local, 'http://istoe.com.br/por-conta-da-justica/')"><p class="count">2</p><h2>Por conta da Justiça</h2></a></article><article class="no-image"><a href="http://istoe.com.br/o-fenomeno-doria/" title="O fenômeno Doria" onclick="track('bloco-popular', local, 'http://istoe.com.br/o-fenomeno-doria/')"><p class="count">3</p><h2>O fenômeno Doria</h2></a></article><article class="no-image"><a href="http://istoe.com.br/gestao-de-resultados/" title="Gestão de resultados" onclick="track('bloco-popular', local, 'http://istoe.com.br/gestao-de-resultados/')"><p class="count">4</p><h2>Gestão de resultados</h2></a></article><article class="no-image"><a href="http://istoe.com.br/meu-filho-minha-vida/" title="Meu filho, minha vida" onclick="track('bloco-popular', local, 'http://istoe.com.br/meu-filho-minha-vida/')"><p class="count">5</p><h2>Meu filho, minha vida</h2></a></article>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</div>
		</div>
	</div>
</section>
</div><div  class="widget-container"><div class="separador-bloco"></div></div><div  class="widget-container">			<div class="textwidget"><div id='top4' class="banner_super">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('top4'); });
</script>
</div></div>
		</div>			</main>
			

<script>
	(function($) {
    	$(document).ready(function() {
    		var width_parent = $( document ).width();
    		if ( width_parent < 1024 ) {
    			$( '.frame_assine' ).attr( 'src', 'http://istoe.com.br/pagina-assine' );
    		} else {
    			$( '.frame_assine' ).attr( 'src', 'http://istoe.com.br/pagina-assine?desktop=1' );
    		}
    	});
    })(jQuery);
</script>

<footer>
	<!-- .container-subscribe -->
	<iframe src="" height="451" width="100%" class="frame_assine" scrolling="no"></iframe>
	<!-- ./container-subscribe -->

	<!-- .container-newsletter -->
	<!-- <div class="container-newsletter">
		<div class="content-newsletter">
			<header>
				<h1>Receba nossa Newsletter</h1>
				<p>As notícias da ISTOÉ no seu e-mail</p>
			</header>
			<form method="post" action="">
				<input type="text" name="email" placeholder="Digite seu endereço de e-mail" class="field-default" required>
				<input type="submit" value="Cadastre" class="bot-primary">
			</form>
		</div>
	</div> -->
	<!-- ./container-newsletter -->

	<!-- .container-credits -->
	<div class="container-credits">
		<div class="content-credits">
			<div class="credits">
				<img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/svg/editora-3.svg" alt="" title="">
				<p>
					Copyright © 2017 - Editora Três<br />
					Todos os direitos reservados.
				</p>
			</div>
		</div>
	</div>
	<!-- ./container-credits -->


	<!-- <img src="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-255-234.png" title="" alt="" class="footer-image"srcset="http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-312-287.png 1280w, http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/images/images-content/image-footer-300-275.png 768w" sizes="(min-width: 36em) 33.3vw, 100vw"> -->
	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/istoe.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-content/themes/tema_istoe/assets/js/build/all.js?ver=9.0.6'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://cdn.istoe.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</footer>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5739b43ccd6d42df"></script>
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<script>
	var RefreshID;
	jQuery( document ).ready(function( $ ) {
		  if ( !( $('.main-content article .content').find('iframe').length || $('.main-content article content').find('audio').length || $(  '.content-aside' ).find( '.playlist_soundcloud' ).length || $('.content-posts .row-content article content').find('audio').length || $('.content-posts .row-content article content').find('iframe').length ) ){
			  RefreshID=setInterval(function(){location.reload()},300000);
		}
	});
	</script>
			
	<script>
//append target blank to all external links
jQuery( document ).ready(function( $ ) {
	$('a').each(function() {
	   var a = new RegExp('/' + window.location.host + '/');
	   if (!a.test(this.href)) {
		  $(this).attr("target","_blank");
	   }
	});
});
</script>

<script language="javascript">terra_stats_metrics();</script>			</div>
		</div>
	</div>
</body>
</html>
<!-- Dynamic page generated in 4.984 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-19 12:23:58 -->

<!-- Compression = gzip -->